<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="СМИ" />
<meta name="description" content="В течение последних лет одной из самых актуальных тем для СМИ различного масштаба была война в Украине. Всё информационное пространство заполнено различного рода провокациями и уже совсем не представляется возможным определить, где скрывается правда." />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?142140864925149" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_b3509fee2edefdfe26be2f7891cc1c45/template_b3509fee2edefdfe26be2f7891cc1c45.css?142140864963887" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?142140864996640"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Надрывный «Голос Америки» опять забыл озвучить факты</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>

<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=83">Gedeon</a></span> : <span class="quote_text">&#8220;Свободные люди свободной страны в свободном мире&#8221;</span> <a href="/forum/index.php?showuser=83" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1165832.html?ELEMENT_ID=1165832">
		<input type="hidden" name="backurl" value="/articles/1165832.html?ELEMENT_ID=1165832" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">14.10.16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1165832.html"><h4>Надрывный «Голос Америки» опять забыл озвучить факты</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">13.10.16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1165664.html"><h4>Когда Буши играют против Трампа</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">12.10.16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Название проекта</td>
		</tr>
	</table>
	<a href="/articles/1165659.html"><h4>Политика Путина не допускает лжи в сирийском конфликте</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">12.10.16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1165658.html"><h4>Почему США обвиняют нас в хакерских атаках?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">11.10.16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1165483.html"><h4>Новинки от Минобороны</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 13.10.16</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">23:00</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1165664.html"><h4>Когда Буши играют против Трампа</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">00:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1165674.html"><h4>Путин ответил на вопросы французских журналистов: &quot;За хаос на БВ отвечают США и их союзники&quot;</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=38&amp;site_id=s1&amp;event1=recom&amp;event2=pobediteli&amp;event3=1+%2F+%5B38%5D+%5BREC_LEFT_8%5D+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&amp;goto=http%3A%2F%2Fwww.pobediteli.ru%2F" target="_blank"><img src="/upload/rek/pobediteli_185x40.png" width="185" height="40" alt="ПОБЕДИТЕЛИ — Солдаты Великой Войны" border="0"></a>
</div>
<!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">12.10.16 23:31</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=9524&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (140)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">11.10.16 13:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13075" style="font-weight:normal; color:#2D298C; margin-right:10px;">Sergeolov</a>
	<a href="/forum/index.php?showtopic=9028&view=getnewpost" style="margin-right:10px;">Работаем, чтобы прокормиться (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">11.10.16 09:57</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (652)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">01.10.16 20:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13076" style="font-weight:normal; color:#2D298C; margin-right:10px;">gogola</a>
	<a href="/forum/index.php?showtopic=197333&view=getnewpost" style="margin-right:10px;">Испания и отдых (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">01.10.16 08:30</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=4139&view=getnewpost" style="margin-right:10px;">Что такое линейная алгебра? (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.09.16 12:38</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=12365" style="font-weight:normal; color:#2D298C; margin-right:10px;">Tanya1990</a>
	<a href="/forum/index.php?showtopic=197326&view=getnewpost" style="margin-right:10px;">Йога (3)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">17.09.16 18:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13067" style="font-weight:normal; color:#2D298C; margin-right:10px;">Vasil95</a>
	<a href="/forum/index.php?showtopic=80&view=getnewpost" style="margin-right:10px;">Наши Любимые Мелодии (163)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">17.09.16 18:14</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13067" style="font-weight:normal; color:#2D298C; margin-right:10px;">Vasil95</a>
	<a href="/forum/index.php?showtopic=6668&view=getnewpost" style="margin-right:10px;">Спасение доллара – война&#33; (4)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					14.10.16 17:51	</div>
	<div class="logins">
					скаут: hijkosl;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      

<div class="edition_logo">
	</div>


<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
							<br/>
				<a href="https://gazetaogazetah.ru/344.html">Ссылка на оригинал</a>
				</div>

	<h1>Надрывный «Голос Америки» опять забыл озвучить факты</h1>



			<p>В течение последних двух лет одной из самых <a href="https://gazetaogazetah.ru/344.html" >актуальных</a> тем для СМИ различного масштаба была война в Украине. Всё информационное пространство интернета заполнено различного рода сенсациями, догадками, расследованиями и провокациями, и уже совсем не представляется возможным определить, где скрывается правда, а где маячит наглая ложь.</p><p><img src="https://gazetaogazetah.ru/uploads/main_images/344_single.jpg" align="middle" width="600" height="298"  /><br /></p> <p> </p> <p> </p> <p> </p> <p>Довольно примечательно, что общественность, являющаяся основным пользователем подобного материала, как правило, разделяется на два совершенно противоположных лагеря. В стане одного бытует мнение о Российской Федерации как об агрессоре, который несет полную ответственность за происходящие беспорядки в зоне АТО, а в другом – всецело поддерживают точку зрения о сугубо внутреннем конфликте между жителями Украины.</p><p><br /></p> <p> </p> <p>И если антироссийские тезисы подкрепляются лишь умозаключениями отдельных «экспертов», чьи регалии вполне оспоримы и не являются притчей во языцех для большинства адекватно оценивающий информационный поток людей, то конкретика государственных СМИ России всецело базируется на прямолинейной выжимке из чётко обоснованных фактов, с чем может поспорить лишь исключительный профан.</p><p><br /></p> <p> </p> <p>Вполне естественно, что главный геополитический козырь против Российской Федерации в лице Украины тотально используется США и ЕС, а та риторика, которая ведется прямиком из Киева являет собой ничто иное как отработку западных методичек в условиях информационной войны против Москвы.</p><p><br /></p> <p>Поэтому увидеть на портале под названием «Голос Америки» статью «Слова Путина подтверждают роль России в разжигании сепаратизма на Донбассе» является не исключением из правил, а его подтверждением. Некто Валерий Ковалевский в своём «эпосе» пытается проанализировать выступление Владимира Владимировича Путина на московском форуме «Россия зовет» 12 октября 2012 года и уличить его в том, что Российская Федерация является одной из сторон конфликта на востоке Украины.</p><p><br /></p> <p> </p> <p> </p> <p> </p> <p>«Когда мы вынуждены, я хочу подчеркнуть, вынуждены были защищать русскоязычное население Донбасса, вынуждены были отреагировать на стремление людей, живущих в Крыму, вернуться в состав Российской Федерации, тут же начали раскручивать новый маховик антироссийской политики и введения санкций», — отметил российский президент. Для автора статьи вполне резонное заявление в одночасье стало «последним откровением Путина», в котором якобы прослеживается признание главы государства в участии российских войск в боевых действиях на Украине. </p><p><br /></p> <p> </p> <p>Любой здравомыслящий человек поймет эти слова в нужном контексте, и не будет вырывать два предложения из общей концепции выступления. Фраза «защищать русскоязычное население Донбасса» не значит военное вмешательство в конфликт на территории другого государства. Это означает всецелую и посильную помощь беженцам, снабжение оставшихся в горячей точке мирных людей провизией, медикаментами и строительным материалом, попытки урегулирования сложившейся ситуации посредством диалога с киевскими властями. </p><p><br /></p> <p> </p> <p>После небольшого отступление от тематики статьи Валерий Ковалевский приводит в пример слова трёх «жирных» западных политологов: высокопоставленного представителя Госдепартамента США и бывшего посла в Украине Стивена Пайфера, экс-президента «Радио Свобода / Свободная Европа» Джеффри Гедмина и бывшего сотрудника ЦРУ и Госдепартамента США Пола Гобла. </p><p><br /></p> <p> </p> <p>Все трое в унисон поспешили отметить стремление Владимира Путина «ослабить и разделить Европу», «выбить остальных из равновесия» и «поддержать «сепаратистов». Подобная риторика вполне достойна отставных, некогда занимавших солидные посты джентльменов, которым наскучила обыденная жизнь и хочется получить свою долю популярности хотя бы на старости лет. </p><p><br /></p> <p> </p> <p>Пускай популистскими заявлениями без доказательств, но всё же привлечь аудиторию к «проблематике агрессии России», в которую, по большому счету, никто уже не верит.</p><p><br /></p> <p> </p> <p>Получается, что в русском сегменте интернета подобные статьи не то чтобы пользуются спросом, но, по крайней мере, пишутся, а значит, ориентированы непосредственно на жителей Российской Федерации. Вопрос заключается в следующем: неужели автор статьи Валерий Ковальский и редактура портала «Голос Америки» всерьёз рассчитывает на широкий резонанс данного «эпоса»? Он был бы куда более интересен, если бы содержал в себе конкретику и факты, а не догадки малоизвестного автора и кучки бесполезных политтехнологов из-за рубежа. Назвать статью Ковальского провальной – не сказать ничего. Журналистика являет собой очень тонкую материю и не может основываться лишь на притянутых за уши мнениях. Нужны доказательства. А их, как становится понятно невооруженным взглядом, у «Голоса Америки» попусту нет.</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 2 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1165832.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%A1%D0%9C%D0%98.html">СМИ</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>        <td class="title_left tab_title" tab="categories">
                        Материалы по теме</td><td class="title_right tab_title" tab="categories">&nbsp;</td>        </tr>
    </table>
                <div class="categories tab_container article_content">
                                    

	
			
		<div class="content_article orange first_article">
					<table class="article_header" style="border: 0px;">
				<tr>
					<td class="pre_date">&nbsp;</td>
											<td class="date">17:32</td>
										<td class="after_date">&nbsp;</td>
					<td>
						                        					</td>
				</tr>
			</table>
			<div class="text_on_article_title">
								<strong></strong> - 			</div>
			<a href="/articles/1165831.html"><h3>«Эхо Москвы» судит о стране по белоснежной улыбке</h3></a>
						<div class="article_text">
				И когда писателями стали те, кто не может провести простейшую аналитическую работу? Автор статьи «Беззубая Россия», которую разместил портал «Эхо Москвы», опрометью кинулся клеймить российскую стоматологию 
				<p style="font-size: 11px; font-weight: bold; margin: 0px; padding: 0px;">читали: 24                </p>
				<a href="/articles/1165831.html">читать далее</a>
			</div>
			
					</div>
		
			
		<div class="content_article orange ">
					<table class="article_header" style="border: 0px;">
				<tr>
					<td class="pre_date">&nbsp;</td>
											<td class="date">27.09.2016 15:52</td>
										<td class="after_date">&nbsp;</td>
					<td>
						                                                    <span class="bold">Эксклюзив</span>
                        					</td>
				</tr>
			</table>
			<div class="text_on_article_title">
								<strong></strong> - 			</div>
			<a href="/articles/1124581.html"><h3>Украинские СМИ жалуются на давление со стороны власти</h3></a>
						<div class="article_text">
				Украина и свобода слова - понятия несовместимые. Какое-либо мнение, противоречащее идеи майдана и нынешнему киевскому режим, сразу пресекалось на корню,  
				<p style="font-size: 11px; font-weight: bold; margin: 0px; padding: 0px;">читали: 412                        , обсуждали: 6                                    </p>
				<a href="/articles/1124581.html">читать далее</a>
			</div>
			
					</div>
		
	





                            </div>
            
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2016 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2016 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , <a href="http://arsenta.ru/">Разработка дизайна</a> - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>