<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Украина" />
<meta name="description" content="&nbsp;На кривых путях украинизаторов" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1196418.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Популяция вместо нации – плод языковой манипуляции</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=52">Neznayka_I</a></span> : <span class="quote_text">&#8220;Переводика - читать обязательно! И думать, думать и ещё раз думать! Самим!&#8221;</span> <a href="/forum/index.php?showuser=52" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1196418.html?ELEMENT_ID=1196418">
		<input type="hidden" name="backurl" value="/articles/1196418.html?ELEMENT_ID=1196418" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">29.09.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196419.html"><h4>Страна невыученных законов</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">28.09.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196154.html"><h4>Что скрывается за референдумом о независимости Курдистана?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">27.09.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Название проекта</td>
		</tr>
	</table>
	<a href="/articles/1196408.html"><h4>ВКС РФ спасли Сирию от развала</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">27.09.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196401.html"><h4>Вашингтонские шулеры</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">27.09.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196400.html"><h4>Российский генерал сфотографирован на  передовой  вблизи  Дэйр-эз-Зора</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">26.09.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1077459.html"><h4>Россия стремилась к широкой перезагрузке с Трампом, показывает секретный документ</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 28.09.17</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196154.html"><h4>Что скрывается за референдумом о независимости Курдистана?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">16:33</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196412.html"><h4>Киев пожалел об испорченных отношениях с Москвой</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:45</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196409.html"><h4>Продолжение истории с РЭБ-атакой в Черном море: выявлены закономерности  в  искажении  сигналов  GPS</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">00:30</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196370.html"><h4>Правозащитная организация раскрыла незаконную сделку о поставке оружия в Южный Судан</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">28.09.17 12:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">27.09.17 04:26</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.09.17 12:44</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197777&view=getnewpost" style="margin-right:10px;">Телефонный разговор где-то на (в) Украине (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.09.17 12:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197776&view=getnewpost" style="margin-right:10px;">Телефонный разговор где-то на (в) Украине (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">24.09.17 12:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (816)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.09.17 16:21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14404" style="font-weight:normal; color:#2D298C; margin-right:10px;">natali20</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (105)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">15.09.17 16:36</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=373&view=getnewpost" style="margin-right:10px;">физическая красота - что это такое? (36)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">14.09.17 16:06</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14364" style="font-weight:normal; color:#2D298C; margin-right:10px;">galrypan</a>
	<a href="/forum/index.php?showtopic=8297&view=getnewpost" style="margin-right:10px;">Русский характер (19)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					29.09.17 02:35	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
			<img src="/upload/iblock/d32/fonfsk.jpg">
	</div>

	<a href="/articles/country/1810.html" class="big_flag_link" style="background:url(/upload/iblock/4b9/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/4b9/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
			<a href="/articles/periodicals/2341.html">“Фонд стратегической культуры”</a>, 
				<a href="/articles/country/1810.html">Россия</a>
					<br/>
					<a href="https://www.fondsk.ru/news/2017/09/17/populjacija-vmesto-nacii-plod-jazykovoj-manipuljacii-44669.html">"Популяция вместо нации – плод языковой манипуляции"</a>
			</div>

	<h1>Популяция вместо нации – плод языковой манипуляции</h1>



			<blockquote>
	<div>
 <a href="https://www.fondsk.ru/authors/petr-sinchenko-300.html"><span style="font-size: 9pt;">ПЁТР СИНЧЕНКО</span></a><span style="font-size: 9pt;">&nbsp;</span>| 17.09.2017 |&nbsp;<a href="https://www.fondsk.ru/rubrics/politika.html"><span style="font-size: 8pt;">ПОЛИТИКА</span></a><span style="font-size: 8pt;">&nbsp;</span>
	</div>
	<div>
 <img width="600" src="https://www.fondsk.ru/images/news/2017/09/17/or-44669.jpg" height="337">
	</div>
</blockquote>
<p>
 <b>На кривых путях украинизаторов</b>
</p>
<p>
	 Три языка веками нераздельно господствовали на территории, именуемой ныне Украиной. Никогда не ссорясь между собой, не конфликтуя, оставаясь соработниками, приязненно дополняя друг друга.
</p>
<p>
	 Наипервейшим из них по своему прикровенному значению был, конечно, церковнославянский язык. Та особая форма русского языка, которая одна для всех без исключения представителей славянских племён, считающих себя православными, – где и когда они бы нижили и как бы ни отличался их обыденный язык общения. &nbsp;Церковнославянский язык тщательно оберегали от смешения с другими формами речи. Широко известен случай, описанный украинским писателем И.С. Нечуй-Левицким. Приехавший в малорусское село священник обратился к крестьянам с проповедью на народном наречии. Крестьяне очень обиделись, потому что батюшка говорил о Боге тем языком, каким они «в шинке лаются меж собой».
</p>
<p>
	 Вторым, а по широте применения главным, был русский язык: исконный для центральной части нынешней Украины. Окраины не в счёт: ведь даже Харьковскую губернию населяли большей частью выходцы из Московского царства, лишь чуть разбавленные переселенцами из Лево- и Правобережья Днепра. Тем более никогда не была «Украиной» Новороссия, прежде Дикое поле, заселённая в XVIII веке жителями опять-таки преимущественно великороссийских губерний. Стоит ли говорить о том, что природный их язык был великорусский?
</p>
<p>
	 Особая статья – жители Западной Украины, вошедшей в состав УССР только в 1939 году. Здесь русский, опять-таки коренной язык Червонной Руси, стараниями захватчиков и колонизаторов подвергся чудовищным искажениям. Вливание в него польских, немецких, венгерских и прочих варваризмов извратило его порой до неузнаваемости. Однако попробуйте найти самого закоренелого галичанина, который не понимал бы русского. То, что заложено на генетическом уровне, истребить невозможно.
</p>
<p>
	 Русский язык взял на себя в Малороссии, позже на Украине все основные и важнейшие функции. Это был язык образования и науки, техники, военного дела, государственного управления, крупной торговли, межнационального общения. Польза, которую он приносил, была единственной причиной его распространения. И он, русский язык, всеми силами создававших его (и малороссов – в первую очередь!) стремился к совершенству. Чем и обусловлено его вхождение в немногочисленную группу мировых языков (русский – один из шести официальных языков ООН, один из рабочих языков ОБСЕ, ИКАО и прочих международных организаций).
</p>
<p>
	 Малороссийское наречие, вопреки утверждениям украинских националистов никогда, никем и никак не утесняемое, имело собственное пространство развития. В чистом виде это был, прежде всего, язык народной поэзии: пословиц, поговорок, прибауток, песен, стихов. Однако ничего выходящего на мировой уровень на нём до сих пор не создано. Это вполне сознавал даже Тарас Шевченко, писавший свою прозу исключительно по-русски. Тем не менее вокабулы, рождённые в Южной Руси, искусно использовались мастерами слова для создания неповторимого колорита Малороссии. В дореволюционном «собрании сочинений Гоголя в одном томе», достаточно большой и объёмной книге, содержится словарь малороссийских слов, включающий 156 форм, терминов и крылатых выражений, большинство которых понятно без перевода всякому человеку, говорящему по-русски. Я несколько утрирую, но если тряхнуть как следует словарь современной «української мови» и вытряхнуть из неё все полонизмы, германизмы, романизмы, то много ли кроме этих 156 лексем останется?
</p>
<p>
	 Безусловно привлекательными были носители этих трёх языков: Николай Гоголь, Евгений Гребёнка, Григорий Сковорода… Благодаря им в столичном Санкт- Петербурге завелась мода на всё малороссийское: им неудержимо хотелось подражать. Не в последнюю очередь благодаря этому чувству там же, в Санкт-Петербурге, и были изданы первые книги на малороссийском наречии: альманах «Ластовка» («Ластівка») Григория Квитки-Основьяненко, «Энеида» Ивана Котляревского, «Кобзарь» Тараса Шевченко…
</p>
<p>
 <img src="https://www.fondsk.ru/images/myfls/populyaciya-vmesto-nacii/1-gogol-grebenka-skovoroda.jpg" style="width: 600px; height: 289px;">
</p>
<p>
 <i>Носители малороссийского наречия (украинского языка) Николай Гоголь, Евгений Гребёнка, Григорий Сковорода</i>
</p>
<p>
	 «Малорусс столько же тих, сколько и разсудителен. Драки между черкасами не увидите, о смертоубийствах и не слышно, к воровству и плутовству они не склонны. &lt;…&gt; Слобожанин скорее может быть обманут, чем согласится кого-либо обмануть; он честен и верен данному слову. &lt;…&gt; К старшим почтительны. Непристойной брани не любят, особенно же никогда не услышите ее на старика…» – писал в половине XIX века&nbsp;ученый-богослов&nbsp;Филарет (Гумилевский), архиепископ Харьковский и Ахтырский, затем Черниговский и Нежинский. Те же самые привлекательные черты отмечали в жителях Малороссии очень многие: начиная, скажем, от историка, этнографа и писателя Алексея Лёвшина, в своих «Письмах из Малороссии» свидетельствовавшего: «Малороссияне благоговеют к религии и непреклонны в священных истинах оной. Раскольники между ними мало известны. Малороссияне пламенно любят отчизну свою и помнят славу предков своих, ненавидя тех из них, которые очернили имена свои презрительными поступками. Нет для них ничего ужаснее, как имя Мазепы. Они забывают себя от ярости при сем ругательстве».
</p>
<p>
	 Коренной малоросс не менялся в сути своей с течением времени. Чехов, посетивший Сумщину и Полтавщину в июне 1888 года, вынес отсюда такое впечатление: «Кроме природы, ничто так не поражает в Украине, как народное здоровье, высокая степень развития крестьянина, который и умный, и музыкальный, и трезвый, и моральный, и всегда веселый». Антон Павлович не только был охвачен идеей приобретения недвижимости в Малороссии, где, как он писал, «народ все сытый, веселый, разговорчивый, остроумный», но и в переписи указывал свою национальность как «малоросс», а в письмах не раз называл себя «хохлом»: «...я медлитель по натуре (я хохол) и пишу туго» (А. А. Тихонову).
</p>
<p>
	 Всё резко изменилось после возникновения в 1917 году принесенной на австро-немецких штыках националистической УНР. Гетман П.П. Скоропадский писал: «Узкое украинство – исключительно продукт, привезенный нам из Галиции, культуру каковой целиком пересаживать нам не имеет никакого смысла: никаких данных на успех нет, и это является просто преступлением, так как там, собственно, и культуры нет. Ведь галичане живут объедками от немецкого и польского стола. Уже один язык их ясно это отражает, где на пять слов – 4 польского или немецкого происхождения... &lt;…&gt; Великороссы и наши украинцы создали общими усилиями русскую науку, русскую литературу, музыку и художество, и отказываться от этого своего высокого и хорошего для того, чтобы взять то убожество, которое нам, украинцам, так любезно предлагают галичане, просто смешно и немыслимо...»
</p>
<p>
	 Заметим это разделение: по одну сторону украинцы (малороссы), по другую – галичане.
</p>
<p>
	 Увы, предостережению не вняли: полуграмотный нарком просвещения УССР в 1927-1933 годах Николай Скрыпник выписал из Галиции до 50 тысяч «специалистов» по «настоящему украинскому языку», которые при участии местных приспособленцев и создали то самое «харьковское правописание», иначе «правописание Голоскевича», или «скрыпниковку», которое использует украинская диаспора в Канаде, США, Западной Европе. И которое сейчас, с некоторыми изменениями, насаждают на Украине.
</p>
<p>
	 Оба лихих украинизатора покончили с собой: Скрыпник – в своём рабочем кабинете в Госпроме 7 июля 1933 года, Голоскевич – в ссылке в Тобольске, в 1935 году, куда был сослан за участие в деятельности контрреволюционной организации «Союз освобождения Украины» (язык и политика неизменно сочетались). Историк Сергей Бунтовский пишет: «Не знаю, случайно или нет, но пик украинизации УССР пришелся на 1932 и 1933 годы и совпал с голодом, который сегодня называют голодомором и геноцидом украинской нации. Только после очищения 37-го года, отправившего в небытие наиболее одиозных большевиков, русскоязычное население УССР вздохнуло несколько свободнее. Хотя официально курс на украинизацию так и не был свернут, но гайки больше не закручивали. В 1938 году русский язык был введен как обязательный в школах».
</p>
<p>
 <img src="https://www.fondsk.ru/images/myfls/populyaciya-vmesto-nacii/2-goloskevich-i-skrypnik.jpg" style="width: 600px; height: 378px;">
</p>
<p>
 <i>Украинизаторы Григорий Голоскевич (слева) и Николай Скрыпник после своих экспериментов с «мовой» покончили с собой</i>
</p>
<p>
	 Русский язык ввели, и началось возрождение Украины: в ритмах великих строек, подъёме сельского хозяйства, развитии индустрии, расцвете культуры. Не «узкое украинство», а теснейшее единение с русским языком дало такие украинские имена, как Борис Патон и Олег Антонов в промышленности и науке; Олесь Гончар, Александр Довженко, Максим Рыльский и множество других – в культуре. Только через посредство русского языка произведения украинских писателей и кинематографистов стали известны миру. Лишь благодаря чертежам, исполненным по-русски, да русским патентам, шёл выпуск знаменитых украинских «АНов». Увы. А в 2016 году «Антонов» не выпустил ни одного самолёта, причиной чего стали разрыв украинской стороной кооперации с Россией и прекращение закупки российских комплектующих.&nbsp; И так – во всём.&nbsp; Падение науки, промышленности и культуры – уже созревшие плоды новой украинизации.
</p>
<p>
 <img src="https://www.fondsk.ru/images/myfls/populyaciya-vmesto-nacii/3-dovzhenko-rylskij-gonchar.jpg" style="width: 600px; height: 301px;">
</p>
<p>
 <i>Александр Довженко, Максим Рыльский и Олесь Гончар – новые носители украинского языка, дружественного русскому</i>
</p>
<p>
	 Прежде в лучших концертных залах Киева и Москвы пели Раиса Кириченко, Анатолий Соловьяненко, Дмитрий Гнатюк. И на их концерты «валом валили» русские, казахи, армяне – послушать певучую украинскую речь. Гастрольные списки впечатляют (для примера взят перечень поездок Гнатюка): Египет, Италия, Испания, Франция, Австралия, Канада, Китай, Мали, Нигерия, Гвинея, Гана, Новая Зеландия, США, Исландия, Япония, Норвегия, Венгрия, Португалия, Германия, Дания, Индия и др. А кому интересны нынешние Вакарчуки и Русланы? «Песок – неважная замена овсу», – говорил герой рассказа О'Генри. Так и здесь. Вой на майдане и выступление в концертном зале – разные вещи.
</p>
<p>
 <img width="600px" src="https://www.fondsk.ru/images/myfls/populyaciya-vmesto-nacii/4-dmitrij-gnatyuk-raisa-kirichenko-anatolij-solovyanenko.jpg" height="283px" style="width: 600px; height: 283px;">
</p>
<p>
 <i>Раису Кириченко, Анатолия Соловьяненко и Дмитрия Гнатюка принимали в лучших концертных залах мира. Святослава Вакарчука и Руслану Лыжичко там не ждут</i>
</p>
<p>
	 ***
</p>
<p>
	 Ладно: вытеснили русский язык на Украине из многих сфер, изгоняют из храмов церковнославянский. Казалось бы – последует расцвет «мовы», избавленной от «конкурентов». Но вот беда: украинского языка больше не становится; читать нечего – ничего достойного внимания на нём не создаётся. Слушать нечего – и настраивается народ на по-прежнему любимую русскую эстраду. Смотреть нечего – и смотрят зрители, как и раньше, русские фильмы и сериалы. Почему?
</p>
<p>
	 Да потому, что произошла подмена. Вместо дружественного русскому языку украинского пришла и опять насаждается галичанская его разновидность. А у неёплохая, как нынче говорят, «кредитная история». Это язык расстрела рабочих киевского завода «Арсенал» австрийскими «сечевыми стрельцами», выдаваемыми за «украинцев». Язык кровавых погромов в Проскурове, учинённых Петлюрой. Язык принудительной «украинизации» 1920-х – начала 1930-х годов. Язык трагедии Бабьего Яра, где распоряжались немцы, но всю грязную работу взяли на себя прислужники фашистов – 45-й и 303-й полицейские батальоны и «Буковинский курень» из украинских националистов. Это они проложили «кровавый путь грабежей и погромов от Черновцов до украинской столицы», пишет в своей книге бывший военный прокурор Ю.А. Шульмейстер. Это язык Волынской резни боевиков Бандеры.
</p>
<p>
	 Крайне непривлекателен (мягко говоря) и носитель этого языка: петлюровец, бандеровец, современный ВСУшник, убийцы детей Донбасса. «Я б украинский выучил только за то, что им разговаривал»… кто? Фарион, Парубий, Тягнибок, Кличко, Мусийчук, Шкиряк, Семенченко, Парасюк, Черновол?... Да упаси Бог! От них хочется отмежеваться. По крайней мере, говорить не так, как они. А значит – по-русски.
</p>
<p>
 <img src="https://www.fondsk.ru/images/myfls/populyaciya-vmesto-nacii/5-farion-tyagnibok-parubij-i-drugie.jpg" style="width: 450px; height: 600px;">
</p>
<p>
 <i>От них хочется отмежеваться: Фарион, Тягнибок, Парубий, Кличко, Мусийчук, Семенченко, Шкиряк , Парасюк, Черновол (на фото слева направо и сверху вниз)</i>
</p>
<p>
	 … А вообще, всё это грозит плохо закончиться. Лозунг националистов «Одна нация – одна мова» уже привёл к отторжению значительных территорий, население которых не пожелало «жить под бандеровцами». Последовал исход миллионов человек с Украины, которые не смирились снавязанным им положением вещей, с «языкомором» в том числе. И сворачивать с этого пути украинские власти не собираются. Так что недалёк, возможно, тот час, когда на каком-нибудь очередном киевском майдане вместо «слава нації!» будут кричать «слава популяції» – этой «совокупности особей одного вида животных»…
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 36 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1196418.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html">Украина</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>

<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2017 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2017 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>