<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Социальные сети" />
<meta name="description" content="&nbsp;&nbsp;200 &quot;лайков&quot; достаточно, чтобы рассказать о всех ваших тайных пристрастиях также подробно, как это сделали бы ваши муж или жена после многих лет брака." />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1196632.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Почему соцсети знают о вас больше, чем друзья и родные</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=83">Gedeon</a></span> : <span class="quote_text">&#8220;Свободные люди свободной страны в свободном мире&#8221;</span> <a href="/forum/index.php?showuser=83" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1196632.html?ELEMENT_ID=1196632">
		<input type="hidden" name="backurl" value="/articles/1196632.html?ELEMENT_ID=1196632" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/966.html" style="background:url(/upload/iblock/b7c/china_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b7c/china_60x60.png', sizingMethod='scale');" title="Китай">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21.10.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196633.html"><h4>Новости из Китая </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/983.html" style="background:url(/upload/iblock/b99/estonia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b99/estonia_60x60.png', sizingMethod='scale');" title="Эстония">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21.10.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196630.html"><h4>Трещины в броне Владимира Путина</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">20.10.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196624.html"><h4>Павленский объявил голодовку во французской тюрьме</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">20.10.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196623.html"><h4>The Hill: ФБР знало о взятках россиян, когда США одобряли выгодные для Москвы сделки</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">19.10.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196616.html"><h4>Полякам можно: от былой решительности Киева не осталось и следа!</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">19.10.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196611.html"><h4>Архив Национальной  безопасности</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18.10.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/936932.html"><h4>США предоставили важные свидетельства о крушении рейса МН17</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 20.10.17</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05:07</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196624.html"><h4>Павленский объявил голодовку во французской тюрьме</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:24</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196623.html"><h4>The Hill: ФБР знало о взятках россиян, когда США одобряли выгодные для Москвы сделки</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196622.html"><h4>Доклад RAND: Альянс НАТО дал России «мощный» ответ в Восточной Европе — National Interest</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:04</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196621.html"><h4>Китай, Австрия, газовая борьба, исключительность России, долларовая дипломатия</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/980.html" style="background:url(/upload/iblock/a4f/turkey_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/a4f/turkey_60x60.png', sizingMethod='scale');" title="Турция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:54</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196620.html"><h4>Восточный этикет, или правила социального выживания в Турции</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/960.html" style="background:url(/upload/iblock/f40/switzerland_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/f40/switzerland_60x60.png', sizingMethod='scale');" title="Швейцария">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:44</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196619.html"><h4>«Нойе Цюрхер Цайтунг» о Ксении Собчак</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/970.html" style="background:url(/upload/iblock/2dd/israel_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/2dd/israel_60x60.png', sizingMethod='scale');" title="Израиль">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:23</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196618.html"><h4>Опубликован спутниковый снимок сирийской базы ПВО &quot;Рамадан&quot;, атакованной ЦАХАЛом</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=38&amp;site_id=s1&amp;event1=recom&amp;event2=pobediteli&amp;event3=1+%2F+%5B38%5D+%5BREC_LEFT_8%5D+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&amp;goto=http%3A%2F%2Fwww.pobediteli.ru%2F" target="_blank"><img src="/upload/rek/pobediteli_185x40.png" width="185" height="40" alt="ПОБЕДИТЕЛИ — Солдаты Великой Войны" border="0"></a>
</div>
<!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.10.17 13:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14242" style="font-weight:normal; color:#2D298C; margin-right:10px;">djum</a>
	<a href="/forum/index.php?showtopic=197333&view=getnewpost" style="margin-right:10px;">Испания и отдых (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.10.17 16:18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13174" style="font-weight:normal; color:#2D298C; margin-right:10px;">Eddie1</a>
	<a href="/forum/index.php?showtopic=9118&view=getnewpost" style="margin-right:10px;">Канадец–учитель  английского,  живущий  в  Москве:  50  фактов  о  русских (125)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.10.17 10:33</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14543" style="font-weight:normal; color:#2D298C; margin-right:10px;">АннаСергеевна</a>
	<a href="/forum/index.php?showtopic=4726&view=getnewpost" style="margin-right:10px;">История отмороженных в контексте глобального потепления (4)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.10.17 10:32</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14543" style="font-weight:normal; color:#2D298C; margin-right:10px;">АннаСергеевна</a>
	<a href="/forum/index.php?showtopic=4720&view=getnewpost" style="margin-right:10px;">Стратегическое ядерное вооружение России (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.10.17 10:31</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14543" style="font-weight:normal; color:#2D298C; margin-right:10px;">АннаСергеевна</a>
	<a href="/forum/index.php?showtopic=4141&view=getnewpost" style="margin-right:10px;">Джеймс Джонс. Отныне и вовек (5)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.10.17 10:23</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14542" style="font-weight:normal; color:#2D298C; margin-right:10px;">Russtam</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (23)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.10.17 10:22</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14542" style="font-weight:normal; color:#2D298C; margin-right:10px;">Russtam</a>
	<a href="/forum/index.php?showtopic=197533&view=getnewpost" style="margin-right:10px;">Ищу фильм Волынь (3)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">05.10.17 20:25</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14487" style="font-weight:normal; color:#2D298C; margin-right:10px;">TomashBraun</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (106)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					21.10.17 02:57	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
			<img src="/upload/iblock/444/bbc_logo.png">
	</div>

	<a href="/articles/country/963.html" class="big_flag_link" style="background:url(/upload/iblock/bc9/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/bc9/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
			<a href="/articles/periodicals/1063.html">“BBC”</a>, 
				<a href="/articles/country/963.html">Великобритания</a>
							- 20 октября 2017 г.
						<br/>
					<a href="/bitrix/rk.php?event1=article_away&event2=1196632_www.bbc.com&goto=http%3A%2F%2Fwww.bbc.com/russian/features-41699125">"Почему соцсети знают о вас больше, чем друзья и родные"</a>
			</div>

	<h1>Почему соцсети знают о вас больше, чем друзья и родные</h1>



			<blockquote>
 <span style="font-size: 11pt;">Наталка Писня&nbsp; &nbsp;Русская служба Би-би-си</span>
</blockquote>
 <figure><img width="620" src="https://ichef-1.bbci.co.uk/news/660/cpsprodpb/174D0/production/_98404459_mediaitem98404458.jpg" height="349"><br>
 <figcaption><i>Социальные сети знают о вас намного больше, чем вы думаете</i><br>
 </figcaption></figure>
<p>
 <b>Секунду назад вы поставили "лайк" новому эпизоду "Игры престолов" в Фейсбуке - и в вашей ленте моментально появляется статья "Узнай, у кого из героев "Игры престолов" скоро родится двойня".</b>
</p>
<p>
	 Вы забили в поисковой строке слово "кроссовки" - социальная сеть через несколько секунд предложит рекламу этой самой обуви "по максимально низкой цене", хотя вы никогда ее об этом не просили.
</p>
<p>
	 Еще веселее - в "Фейсбуке". Вы порекомендовали друзьям статью о войне в Сирии или, скажем, "100 интересных фактов о полезности огурцов" - соцсеть будет периодически подбрасывать вам десятки материалов на эту тему.
</p>
<p>
	 Знакомая история?
</p>
<p>
	 Facebook, Twitter, Amazon и множество других крупных IT-компаний по крупицам собирают о вас информацию и так называемые "цифровые отпечатки" и знают о вас намного больше, чем вы бы хотели.
</p>
<p>
	 Их аналитика довольно точная: с небольшой погрешностью Facebook и Twitter расскажут о том, сколько денег вы зарабатываете, чем интересуетесь, католик вы или мусульманин, замужем или разведены, гей или нет.
</p>
<p>
	 Все это может быть использовано против вас не только в коммерческих целях, утверждает профессор Стенфордского университета Михал Косински.
</p>
<p>
	 Несколько лет назад он открыто заговорил о технологии целенаправленной рекламы как об одной из самых опасных и одновременно полезных для человечества.
</p>
<p>
	 Впоследствии именно ей и воспользовалась частная британская компания Cambridge Analytica, занимающаяся анализом и сбором электронной информации и стратегическими избирательными технологиями.
</p>
<p>
	 Теперь Косински работает над исследованием новой технологии, способной только по фотографии или видео распознать предрасположенность того или иного человека к гомосексуальности, педофилии, а также просчитать потенциального массового убийцу или насильника.
</p>
<p>
	 Михал Косински рассказал Русской службе Би-би-си о том, правительства каких стран уже взяли подобную систему на вооружение, осталась ли в мире хотя бы частичка приватности, можно ли узнать, как выглядит ваш портрет в сети и есть ли возможность спрятаться от того, чтобы каждый шаг, покупка и поход в социальную сеть были тут же запеленгованы электронными радарами.
</p>
<h2>О чем расскажут ваши "лайки" и твиты?</h2>
<p>
	 Многие люди попросту хотят быть дружелюбными, но каждым своим "лайком" добавляют штрих к собственному цифровому портрету. Многие утверждают, что поставили "нравится", чтобы поддержать своих друзей, а не потому, что им и взаправду понравилась статья или новость, опубликованная кем-то из знакомых.
</p>
<p>
	 На самом деле мы только думаем, что делаем это случайно. Наука говорит, что это неправда, и мы все-таки "лайкаем" очень неслучайные вещи. Если вы посмотрите, например, на католиков: у них у всех общая модель поведения, общий шаблон. Посмотрите на геев: та же картина.
</p>
<p>
	 Демократы и республиканцы - то же самое. И дело не в том, за кого они голосуют. Речь о том, каков их лексикон, какие бренды они предпочитают, какие книги, какое кино. Все это - повторяемая модель поведения с очень тонкими штрихами.
</p>
<p>
	 Например, человек не сможет определить по нескольким предложениям, республиканец перед ним или демократ, особенно если текст не имеет отношения к политике. Но вот компьютерный алгоритм делает это с очень высокой точностью.
</p>
<p>
	 Для того, чтобы иметь довольно ясное представление о том, кем вы являетесь, не нужно много "лайков" - десяти достаточно для того, чтобы система знала о вас больше, чем коллеги по работе.
</p>
<p>
	 50 - и компьютерный анализ знает вас на уровне вашего партнера или члена семьи. 200 "лайков" достаточно, чтобы рассказать о всех ваших тайных пристрастиях также подробно, как это сделали бы ваши муж или жена после многих лет брака.
</p>
<p>
	 Facebook наблюдает за вашим поведением в сети. Мы рассказываем о себе гораздо больше, чем нам бы хотелось, и больше, чем на первый взгляд заметно на поверхности.
</p>
 <figure><img width="624" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/126B0/production/_98404457_mediaitem98401193.jpg" height="351"><br>
 <i>Facebook - идеальная база для рекламодателей. Потому что он знает вас очень хорошо</i></figure>
<p>
	 Например, он берет ваши кинематографические или музыкальные предпочтения, затем компьютерный алгоритм берет все эти данные и переводит их в довольно точный прогноз относительно того, кем вы на самом деле являетесь.
</p>
<p>
	 Эти "лайки" и рассказывают о ваших политических предпочтениях, вашем возрасте, поле, о вашей личности, даже о том, какие наркотики, вы, возможно, принимаете, были ли разведены ваши родители и множество другой очень деликатной и личной информации.
</p>
<p>
	 Facebook отслеживает, на какие страницы вы заходили, где ставили "лайки", как выглядят ваши новые посты, чем вы делитесь, с кем вы дружите, чей вы последователь, как выглядит ваша близкая сеть контактов.
</p>
<p>
	 Очевидный факт: у либерально настроенных людей есть такие же либеральные друзья, консерваторов в списке контактов довольно мало. То же самое правило касается и консерваторов. Люди таким же образом объединяются в кружки по возрасту и полу, сексуальной ориентации, по многим другим демографическим и социальным понятиям.
</p>
<p>
	 То есть, у "Фейсбука" уже есть данные о ваших друзьях, "лайках", предпочтениях, статусах и особенно ваши комментарии. Последнее свидетельствует о том, на что именно вы реагируете, что является раздражителем.
</p>
<p>
	 Личные профили пользователей есть не только у "Фейсбука", но и у других интернет-монстров: Netflix, Amazon, Google, Twitter и Uber. Они сравнивают и измеряют ваши покупки, поездки, книги и фильмы с вашим предыдущим опытом. И предлагают вам все новые и новые вариации.
</p>
<h2>Зачем это "Фейсбуку", и кому он о вас расскажет?</h2>
<p>
	 Facebook - идеальная база для рекламодателей, которые, в свою очередь, могут пользоваться и другими источниками.
</p>
<p>
	 Компании, занимающиеся изучением кредитных рейтингов, покупают или напрямую получают эту информацию из других источников, а затем переводят ее в нужный для себя язык: сколько денег у вас действительно есть, сколько вы тратите, сколько зарабатываете, сколько кредитных карт у вас есть.
</p>
<p>
	 Все это переводится в кредитный рейтинг, то есть вашу надежность и способность возвращать долги. Многие компании действуют точно так же, например, крупные кредитные компании - они собирают информацию о том, что именно вы покупаете, время, когда была совершена покупка, сколько вы потратили, как быстро вы выплатили долг - и переводит эту информацию в ваше досье потребителя.
</p>
<p>
	 Это досье позднее можно продать другим компаниям. Есть очень простой способ проверить, была ли ваша информация продана или передана другим посторонним компаниям или источникам. Знаете, у нас в Кремниевой долине говорят: если вы не платите за продукт или услугу, значит, вы и есть продукт.
</p>
<h2>Кто может разместить рекламу в социальной сети?</h2>
<p>
	 Любой пользователь "Фейсбука" с кредитной картой может прийти и разместить свою рекламу. После этого он или она может отправлять ее людям с определёнными психологическими, демографическими и географическими характеристиками. Можно делать рекламу таргетированной - в зависимости от возраста, цвета кожи, геолокации, политической ориентации, пола, стоимости дома и уровня дохода.
</p>
<p>
	 Более того, вы можете пойти еще дальше и направлять рекламу на те группы пользователей, которых объединяют общие интересы и на людей с похожими хобби. Представьте себе, вы располагаете сотнями тысяч электронных адресов, имеющих отношение к политике или религии, геев или гетеросексуалов. Вы загружаете все эти электронные адреса в "Фейсбук" и говорите ему: "Фейсбук", найди-ка мне еще больше людей с подобными интересами и покажи им мою рекламу.
</p>
<p>
	 А теперь угадайте, кто ведет себя в сети, как католики? Правильно, другие католики! И даже если некий человек никогда не говорил в сети о том, что он католик или республиканец, или гей, ко всем этим людям придет ваша реклама, если воспользоваться подобным инструментарием.
</p>
<h2>Как это называется: шпионаж или микротаргетинг?</h2>
<p>
	 Большинство рекламодателей использует в социальных сетях так называемый микротаргетинг. Это означает, что продукты, которые вы видите в рекламе, сервисы или идеи, статьи на политические или кулинарные темы, четко отображают ваши предыдущие "лайки", решения и поведение, ваш возраст, экономическое благополучие, статус, род занятий, религиозную принадлежность, сексуальные предпочтения, доход и сотни других маленьких штрихов.
</p>
 <figure><img width="624" src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/83CC/production/_98404733_mediaitem98404728.jpg" height="351"><br>
 <i>Микротаргетинг может привести к неожиданным негативным последствиям</i></figure>
<p>
	 В целом это не так уж и плохо. С глобальной точки зрения микротаргетинг - это та реклама, которая подходит и направлена на каждого отдельного человека и его личные потребности. В таком случае и маркетологи, и политики могут быть уверены, что те посылы, которые они отправляют своим покупателям или избирателям, действительно релевантны. У этого есть очень много преимуществ, особенно в политическом контексте.
</p>
<p>
	 Например, если политик будет лучше понимать своего избирателя, его социальный статус и финансовые возможности, он сможет говорить о тех частях своей программы, которые важны именно для вас, это поможет избирателям быть более вовлеченными. Я думаю, что повышение уровня интереса к политике хорошо для демократии.
</p>
<p>
	 С другой стороны, эта техника может привести к негативным последствиям, особенно если вы имеете дело с нечестными, аморальными политиками, теми, кто врет своим избирателями, хочет ими манипулировать, отбить у них всю охоту голосовать. Для таких политиков микротаргетинг - это дополнительный козырь, с помощью которого можно достичь неэтичных устремлений.
</p>
<p>
	 Причина, по которой я каждый день предостерегаю людей от использования целенаправленной рекламы и говорю о ее рисках - в том, что мы должны помнить, что с точки зрения глобальной перспективы эти инструменты созданы для нашего блага - как граждан, избирателей, потребителей.
</p>
<p>
	 Но для того, чтобы они были направлены во благо, нужно обязательно говорить о рисках и обратной стороне медали. Для этого нужно знать, как это регулировать, как их модернизировать и правильно использовать.
</p>
<h2>Когда политики стали пользоваться целенаправленной рекламой?</h2>
<p>
	 Микротаргетинг давно получил свое место в политике, им пользуются все основные кандидаты любой избирательной гонки для того, чтобы устанавливать и поддерживать коммуникацию с избирателями. По моим данным, бюджет, который был использован Хиллари Клинтон на рекламу в соцсетях, в три раза превышал бюджет Дональда Трампа.
</p>
<p>
	 К слову, одним из первых целенаправленную рекламу стал использовать Барак Обама, который предпринимал очень много серьезных шагов для того, чтобы достучаться до людей в соцсетях и откорректировать свои посылы, сделав их более понятными и значимыми. Не забывайте, в этом есть и позитивная сторона: эта технология позволяет политику корректировать свои послания, это хорошо для демократии.
</p>
<p>
	 Опять-таки, микротаргетинг - достаточно дешевый инструмент, можно сэкономить огромные деньги. Он также позволяет людям быть более осведомленными, опять-таки, это работа над лозунгами и обещаниями, которые ты даешь своим избирателем как политик, это позволяет их отточить и понять настоящие потребности людей. И это не означает, что с помощью микротаргетинга вы сразу же получаете преимущество.
</p>
<p>
	 Для того, чтобы оно появилось, нужно грамотно продумать большое количество разных посланий, которые будут отправлены людям. Интересующие их темы, особенно те, что важны для миноритарных групп населения. И эти, забытые раньше темы, вдруг должны стать важными.
</p>
<p>
	 Таким образом я как политик могу выборочно обратиться к разным группам людей, учитывая их разный финансовый, экономический и социальные статусы, разные профессии, это будут разные месседжи.
</p>
<p>
	 При чем&nbsp;тут&nbsp;Cambridge Analytica и Дональд Трамп?
</p>
<p>
	 Cambridge Analytica - британская компания, которая использует глубинный анализ данных для продвижения кандидатов в ходе избирательных кампаний в интернете. Она участвовала в предвыборной кампании Дональда Трампа, в выборах во Франции, где помогала Марин Ле Пен, а также предположительно участвовала в кампании сторонников выхода Великобритании из ЕС.
</p>
<p>
	 Cambridge Analytica использует в своей работе метод, относительно использования которого я неоднократно предостерегал и научное, и IT-сообщества. Называется он целенаправленной рекламой. Этим методом пользуются уже много лет. Когда я начинал свое исследование, им уже пользовались многие компании, просто они не особо этим хвастались.
</p>
<p>
	 Задолго до появления Cambridge Analytica я реконструировал то, что они делают за "закрытой дверью" и пытался рассказать людям о рисках этой технологии и потенциальной выгоде от нее. Потому что технологии - это всегда и польза, и зло.
</p>
<p>
	 В своих исследованиях я использую те же самые инструменты, которые используют специалисты по целенаправленной рекламе, работающие на правительства и отдельные компании. Но с этими инструментами я просто показываю, как выглядит ситуация изнутри. Более того, я их даже не совершенствую, не модернизирую, не пытаюсь их улучшить.
</p>
 <figure><img width="624" src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/DC78/production/_98404465_mediaitem98404464.jpg" height="351"><br>
 <figcaption><i>Глава Cambridge Analytica Александр Никс проводит семинары, рассказывая, как его компания, используя микротаргетинг, помогла на выборах Дональду Трампу</i><br>
 </figcaption></figure>
<p>
	 Cambridge Analytica стала игроком на рынке микротаргетинга довольно поздно, через 10 лет после того, как эта технология уже использовалась. И точно через 10 лет после того, как почти такой же технологией впервые воспользовался Барак Обама - она, правда, была менее продвинутой, потому что в то время, когда он начал свою большую политическую карьеру, мы проводили в сети заметно меньше времени.
</p>
<p>
	 Если вернуться к вопросу о Cambridge Analytica: они настолько сильно опоздали к началу игры и были настолько неопытными, что рассказали широкой общественности о том, как они оплошали, раскрыли все свои темные секреты.
</p>
<p>
	 Более опытные компании, которые делали то же самое в течении десятков лет, были достаточно умны и опытны для того, чтобы держать язык за зубами. Вы когда-нибудь слышали о компании, которая работала на Обаму или на Клинтон? Ее название, детали деятельности? Конечно, нет. Потому что они - профессионалы.
</p>
<p>
	 И я вам вот еще что скажу: в США очень много негативного политического маркетинга, когда политики публикуют рекламу, которая должна убить их оппонентов. В Европе этого все-таки меньше. С психологической точки зрения мы знаем, что это очень сложно - заставить избирателя Хиллари не голосовать за нее на выборах. Та же самая ситуация с избирателями Дональда Трампа.
</p>
<p>
	 Единственная причина, по которой Дональд Трамп показал бы рекламу избирателю Хиллари - точно не для того, чтобы попытаться его переубедить, но убить в этом избирателе любое желание голосовать. Это, в целом, давление на избирателя.
</p>
<p>
	 То же самое можно применить и к Хиллари: она совершенно не рассчитывала на то, что сможет убедить сторонников Трампа голосовать на выборах за нее. Единственная причина, по которой она бы показала рекламу избирателю Трампа - заставить его остаться дома.
</p>
<h2>Как узнать, что именно обо мне знают социальные сети?</h2>
<p>
	 Я и мои ассистенты использовали информацию из "Твиттера", "Фейсбука" и даже кредитные истории. Ее нам передали добровольно или, если угодно, пожертвовали около шести миллионов человек, и мы выяснили, насколько аккуратной и точной является информация, используемая компаниями и правительствами в своих целях о каждом конкретном человеке.
</p>
<p>
	 В результате мы решили сделать модель этого исследования публичной, доступной онлайн, чтобы люди могли увидеть, как они выглядят со стороны, как много могут рассказать их "лайки" в "Фейсбуке".
</p>
<p>
	 Мы создали веб-сайт applymagicsauce.com - на нее может зайти каждый, загрузить свои "лайки" - мы их не трогаем и не сохраняем эту информацию - просто для того, чтобы увидеть, как много они, сами того не подозревая, рассказывают о себе.
</p>
<h2>О чем расскажет выражение лица?</h2>
<p>
	 В моем новом проекте я рассматриваю алгоритмы компьютерного анализа видео, которыми давно пользуются разведсообщества, охранные компании и множество различных стартапов. Эти компании не собираются рассказывать широкой общественности о том, что они это делают.
</p>
<p>
	 Я не сумасшедший.
</p>
<p>
	 Современный компьютерный анализ способен не только распознавать и идентифицировать лица, но и интимное поведение. Почему? Да потому что это по-настоящему отвратительно! Я использую те же самые инструменты, что и они, и пытаюсь реконструировать в своей лаборатории то, что происходит за закрытыми дверями.
</p>
 <figure><img width="624" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/D1EC/production/_98404735_mediaitem98404734.jpg" height="351"><br>
 <i>Компьютерные алгоритмы с высокой точностью определяют сексуальную ориентацию пользователей соцсетей</i></figure>
<p>
	 И, согласно нашим последним разработкам, алгоритмы, которые используются для считывания видеоинформации, также рассказывают о нашей сексуальной ориентации с очень высокой точностью.
</p>
<p>
	 Эти технологии используют правительства многих стран. И я считаю, что люди заслуживают того, чтобы знать, что эта технология умеет делать.
</p>
<p>
	 Я считаю, что алгоритмы компьютерного анализа не должны диктовать нам нашу ориентацию - гетеросексуальны мы или гомосексуальны, мы должны решать это сами, но ведь тираничные гомофобные правительства так не считают.
</p>
<p>
	 Они уже сотрудничают со многими стартапами и разведывательными структурами для того, чтобы расследовать преступления. И не спрашивайте об этом меня - просто погуглите, такие страны, как Китай, Россия, США, многие европейские страны давно используют компьютерные технологии по распознаванию лиц в своих системах безопасности.
</p>
<p>
	 С одной стороны, это хорошие новости: мы можем уберечь детей от педофилов, мы можем сохранить невинные жизни от террористической атаки - я только за подобные технологии, но это нужно обсуждать публично. В некоторых странах гомосексуализм или атеизм предполагают уголовное преследование.
</p>
<p>
	 В Саудовской Аравии, если ты не гетеросексуален, тебя ожидает смертная казнь. Если ты атеист - в Саудовской Аравии это означает точно такой же приговор. И если это можно "прочесть" по человеческому лицу - это риск, и мы больше не можем его игнорировать.
</p>
<h2>Существует ли приватность?</h2>
<p>
	 Компьютерные алгоритмы с каждым днем становятся все лучше, их прогнозы - все более и более аккуратными. Они позволяют складывать все цифровые отпечатки о личных транзакциях, которые мы оставляем, в очень аккуратные паттерны. С помощью наших "лайков" в "Фейсбуке" можно определить наши политические взгляды, религиозные взгляды - с помощью Твиттера, а нашу сексуальную ориентацию просто прочитать на лице или по фотографии.
</p>
<p>
	 Мы оставляем невероятное количество цифровых следов, находясь онлайн. Мы "отмечаемся", заходя в магазин и расплачиваясь кредитной картой. Вызываем такси через приложение в смартфоне - еще один след.
</p>
<p>
	 На данный момент очень тяжело понять, каким образом можно это остановить. Почему? Да потому что все эти технологии - настолько удобные и часто используемые, они делают нашу жизнь более долгой, уютной, здоровой. Я даже не пытаюсь убедить людей перестать пользоваться всем этим. Если бы так произошло - это была бы настоящая трагедия.
</p>
<p>
	 Без поисковых систем, мобильного банкинга, карт, образовательных онлайн-курсов и электронной почты пострадает не только личная жизнь, но еще и экономика. Если сложить все это вместе, получится вот какая картина: с каждым днем у нас все меньше и меньше личного пространства, если оно осталось вообще. И это не то, что делает меня счастливым.
</p>
<p>
	 И даже если в мире не останется никакой приватности, никакого личного пространства, цель, ради которой я продолжаю свои исследования - это терпимость к друг другу. Нетерпимость в мире, в котором не существует приватности, очень тяжело утаить.
</p>
<p>
	 Представьте себе необразованных бедных людей, убивающих и калечащих друг друга из-за религиозных разногласий, политической ориентации и вопросов сексуальности. К слову, зажиточные общества тоже могут совершать поступки из ненависти и нетерпимости.
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 73 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1196632.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D1%81%D0%B5%D1%82%D0%B8.html">Социальные сети</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>

<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2017 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2017 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>