<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="&quot;Поэтому я, как посол США, несколько обеспокоен намерением принять меры в ответ на FARA, которые позволят признавать представителей медиасообщества &quot;иностранными агентами&quot;.&nbsp;" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1196809.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Посол США в России выразил поддержку журналистам Радио Свобода</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=36">Edit</a></span> : <span class="quote_text">&#8220;Русская цивилизация - глазами иностранцев.&#8221;</span> <a href="/forum/index.php?showuser=36" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1196809.html?ELEMENT_ID=1196809">
		<input type="hidden" name="backurl" value="/articles/1196809.html?ELEMENT_ID=1196809" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18.11.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196809.html"><h4>Посол США в России выразил поддержку журналистам Радио Свобода</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18.11.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196808.html"><h4>Революция сверху в Саудовской Аравии</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">17.11.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Название проекта</td>
		</tr>
	</table>
	<a href="/articles/1196806.html"><h4>Популизм Навального переходит границы. Очередной провал российского блогера</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">17.11.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196805.html"><h4>10 типичных ошибок покупателя: как сэкономить деньги</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/3375.html" style="background:url(/upload/iblock/cdb/thailand_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cdb/thailand_60x60.png', sizingMethod='scale');" title="Таиланд">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">17.11.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196803.html"><h4>Экс-министр ВМС США: - “Российские хакеры  нейтрализуют  военно-технологическое  превосходство Соединенных Штатов”</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">16.11.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1195442.html"><h4>Москва переиграла курдский проект Вашингтона </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/975.html" style="background:url(/upload/iblock/06f/canada_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/06f/canada_60x60.png', sizingMethod='scale');" title="Канада">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">16.11.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196801.html"><h4>Канадские новости</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 17.11.17</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">19:13</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Название проекта</td>
		</tr>
	</table>
	<a href="/articles/1196806.html"><h4>Популизм Навального переходит границы. Очередной провал российского блогера</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">07:51</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196805.html"><h4>10 типичных ошибок покупателя: как сэкономить деньги</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/966.html" style="background:url(/upload/iblock/b7c/china_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b7c/china_60x60.png', sizingMethod='scale');" title="Китай">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">07:18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196804.html"><h4>Пищевая ценность десяти самых распространенных морепродуктов</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/3375.html" style="background:url(/upload/iblock/cdb/thailand_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cdb/thailand_60x60.png', sizingMethod='scale');" title="Таиланд">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">07:01</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196803.html"><h4>Экс-министр ВМС США: - “Российские хакеры  нейтрализуют  военно-технологическое  превосходство Соединенных Штатов”</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">16.11.17 03:02</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (24)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">15.11.17 16:44</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14755" style="font-weight:normal; color:#2D298C; margin-right:10px;">Jasm</a>
	<a href="/forum/index.php?showtopic=8684&view=getnewpost" style="margin-right:10px;">10 идей о космосе (4)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">15.11.17 16:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14755" style="font-weight:normal; color:#2D298C; margin-right:10px;">Jasm</a>
	<a href="/forum/index.php?showtopic=8833&view=getnewpost" style="margin-right:10px;">15  самых  «пьющих»  стран (3)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">15.11.17 16:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14755" style="font-weight:normal; color:#2D298C; margin-right:10px;">Jasm</a>
	<a href="/forum/index.php?showtopic=9058&view=getnewpost" style="margin-right:10px;">Богатые  дети  России (44)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">15.11.17 13:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=197810&view=getnewpost" style="margin-right:10px;">Три вывода (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">14.11.17 17:57</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14755" style="font-weight:normal; color:#2D298C; margin-right:10px;">Jasm</a>
	<a href="/forum/index.php?showtopic=9156&view=getnewpost" style="margin-right:10px;">Австралийцы — жизнь в кредит (4)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">14.11.17 17:56</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14755" style="font-weight:normal; color:#2D298C; margin-right:10px;">Jasm</a>
	<a href="/forum/index.php?showtopic=197394&view=getnewpost" style="margin-right:10px;">Запреты во благо (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">14.11.17 16:11</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (830)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					18.11.17 04:50	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/16931.html" class="big_flag_link" style="background:url(/upload/iblock/b84/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b84/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/16931.html">Глобальная сеть</a>
							- 17 ноября 2017 г.
						<br/>
					<a href="https://www.currenttime.tv/a/28859599.html">"Посол США в России выразил поддержку журналистам Радио Свобода. Полный текст речи"</a>
			</div>

	<h1>Посол США в России выразил поддержку журналистам Радио Свобода</h1>



			<blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;">
	<p>
		 <iframe title="Джон Хантсман: &quot;Это в корне отличается от американского закона FARA&quot;" width="480" height="270" src="//www.youtube.com/embed/4b3wSZEadbA?feature=oembed" frameborder="0" gesture="media" allowfullscreen="">
		</iframe> <br>
	</p>
	<p>
		 Посол США в России Джон Хантсман посетил 17 ноября московское бюро Радио Свободная Европа/Радио Свобода. Он выступил с коротким заявлением перед журналистами и выразил беспокойство в связи с принятием Государственной Думой России&nbsp;<a href="https://www.currenttime.tv/a/28851830.html" target="_blank">законопроекта, который позволяет признавать зарубежные средства массовой информации "иностранными агентами".</a>&nbsp;​
	</p>
	<p>
		 "Во-первых, позвольте мне сказать, что мне очень приятно посетить Радио Свобода и увидеть друзей из Голоса Америки. Как посол США я сегодня здесь по особому поводу. Я приехал сюда потому, что мы, американцы, верим, что свобода слова, прозрачность – все это критически важные компоненты успешной и крепкой демократической системы. И это в том числе позволило Соединенным Штатам стать сильной страной.
	</p>
	<p>
		 У нас звучит много самых разных мнений, доступны различные источники информации, которые сообщают новости и освещают деятельность политиков и жизнь моей страны. Мы верим, что в любой демократии абсолютна необходима работа, которую делают те, кто собрался в этом зале".
	</p>
	<p>
		 "Поэтому возможность принятия в России мер в ответ на применение американского "Акта о регистрации иностранных агентов" (FARA) вызывает у нас обеспокоенность, – подчеркнул посол. – Этот закон – всего лишь инструмент, с помощью которого мы в США можем обеспечить большую прозрачность деятельности информационных организаций, финансируемых иностранными правительствами и продвигающими определенную политическую линию. Таким образом люди будут осведомлены, кто стоит за финансированием и откуда исходит эта позиция. Этот закон никоим образом не оказывает влияние на производственный процесс, содержание материалов, распространяемые идеи. Ни в коей мере! Иначе это бы противоречило первой поправке к Конституции США".
	</p>
	<p>
		 "Поэтому я, как посол США, несколько обеспокоен намерением принять меры в ответ на FARA, которые позволят признавать представителей медиасообщества "иностранными агентами". Это в корне отличается от того, на что направлен американский закон FARA. Применение нашего закона обеспечивает ту степень прозрачности, которая необходима потребителям информации, чтобы они были осведомлены об источниках финансирования организации и могли судить о некоторых редакционных целях.
	</p>
	<p>
		 И я приехал к вам потому, что мы в Америке и в посольстве США здесь, в России, поддерживаем необходимость обеспечения свободы слова и выражения мнений. Поэтому я благодарю вас за возможность поговорить со всеми вами и посетить вашу замечательную студию. Как я уже пообещал, надеюсь вернуться сюда для интервью, очень этого жду", – сказал Хантсман.
	</p>
	<p>
		 *****
	</p>
	<p>
		 15 ноября Государственная Дума во втором и третьем чтениях&nbsp;<a href="https://www.currenttime.tv/a/28851830.html" target="_blank">приняла</a>&nbsp;поправки в два закона: "О защите информации" и "О СМИ". В российском законодательстве появилось новое понятие "Иностранное средство массовой информации, исполняющее функции иностранного агента" – таким образом расширено понятие "иностранный агент".
	</p>
	<p>
		 Кроме того, властям дали право во внесудебном порядке блокировать для россиян сайты "нежелательных организаций". Официально поправки принимаются как ответ на регистрацию финансируемого бюджетом России RT как "иностранного агента" в США.
	</p>
	<p>
		 Директор телеканала Настоящее Время" Дейзи Синделар заявила, что будет "неуместным рассматривать голосование в Думе как "зеркальный ответ" на требования США к некоторым российским СМИ, которые финансируются из госбюджета, зарегистрироваться в качестве иностранных агентов. "RT и Sputnik распространяются в США свободно, тогда как Настоящее Время не имеет доступа к кабельным сетям в России. В США российские журналисты работают беспрепятственно, а в России наши журналисты подвергаются административному давлению", – заявила Дэйзи Синделар.
	</p>
	<p>
		 15 ноября телеканал "Настоящее Время" вечером 15 ноября&nbsp;<a href="https://www.currenttime.tv/a/28856013.html" target="_blank">получил</a>&nbsp;письмо от Минюста России: "Доводим до вашего сведения, что в ближайшее время в законную силу могут вступить&nbsp;<a href="https://www.currenttime.tv/a/28851830.html" target="_blank">поправки в законодательство РФ, принятые во втором и третьем чтениях Государственной Думой</a>, в соответствии с которыми предусмотрена возможность признания иностранных средств массовой<br>
		 информации, действующих на территории Российской Федерации, иностранными агентами".
	</p>
	<p>
		 Аналогичное письмо из Минюста РФ получило Радио Свобода. Документ был направлен ведомством через несколько часов после принятия закона Госдумой, несмотря на то, что он еще не принят Советом Федерации и не подписан президентом, а следовательно, не вступил в силу.
	</p>
</blockquote>
 <br>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 60 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1196809.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2017 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2017 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>