<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Израиль" />
<meta name="description" content="&nbsp;Операция Juniper Cobra - &nbsp;это  не обычные  учения; это - предвестие &nbsp;потенциально катастрофической  войны  против Сирии, Хезболлы и сектора Газа" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1198016.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - US Commander: “Американские солдаты готовы умирать за Израиль”</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=36">Edit</a></span> : <span class="quote_text">&#8220;Что ОНИ думают о НАС, что МЫ думаем о НИХ...&#8221;</span> <a href="/forum/index.php?showuser=36" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1198016.html?ELEMENT_ID=1198016">
		<input type="hidden" name="backurl" value="/articles/1198016.html?ELEMENT_ID=1198016" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">14.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198016.html"><h4>US Commander: “Американские солдаты готовы умирать за Израиль”</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">13.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198009.html"><h4>Троянский пони Брексита</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/957.html" style="background:url(/upload/iblock/447/germany_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/447/germany_60x60.png', sizingMethod='scale');" title="Германия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">12.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1197993.html"><h4>Арабский бандитский клан объявил охоту на немецкого полицейского</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/19936.html" style="background:url(/upload/iblock/e69/Lebanon_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/e69/Lebanon_60x60.png', sizingMethod='scale');" title="Ливан">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">11.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197989.html"><h4>Срочные новости от Al Masdar News (Ливан)</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 13.03.18</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">10:38</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198009.html"><h4>Троянский пони Брексита</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/970.html" style="background:url(/upload/iblock/2dd/israel_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/2dd/israel_60x60.png', sizingMethod='scale');" title="Израиль">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:32</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198007.html"><h4>Вот какую провокацию готовятся  совершить  США и Израиль перед президентскими выборами в России</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.03.18 10:39</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197728&view=getnewpost" style="margin-right:10px;">Санкт-Петербург (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.03.18 08:25</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (861)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">12.03.18 21:58</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (4)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">12.03.18 01:16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13046" style="font-weight:normal; color:#2D298C; margin-right:10px;">Norrianno</a>
	<a href="/forum/index.php?showtopic=197936&view=getnewpost" style="margin-right:10px;">заработать в Интернете (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.03.18 14:20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7786" style="font-weight:normal; color:#2D298C; margin-right:10px;">anygen</a>
	<a href="/forum/index.php?showtopic=4&view=getnewpost" style="margin-right:10px;">Весёлые картинки (258)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">07.03.18 16:49</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (5)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">07.03.18 14:47</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15656" style="font-weight:normal; color:#2D298C; margin-right:10px;">NazarLoсk</a>
	<a href="/forum/index.php?showtopic=8844&view=getnewpost" style="margin-right:10px;">Жаркие годы: Потепление наступает (5)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">21.02.18 10:11</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197910&view=getnewpost" style="margin-right:10px;">Блогеры, люди, Джигурда и кризис (1)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					14.03.18 05:55	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
							переводчик <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
        					</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/954.html" class="big_flag_link" style="background:url(/upload/iblock/1c4/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/1c4/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/954.html">США</a>
							- 12 марта 2018 г.
						<br/>
					<a href="https://www.mintpressnews.com/israel-us-operation-juniper-cobra-a-harbinger-of-war-on-syria-hezbollah/238768/">"US Commander: ‘US Troops Prepared to Die for Israel’ in War against Syria, Hezbollah"</a>
			</div>

	<h1>US Commander: “Американские солдаты готовы умирать за Израиль”</h1>



			<p>
 <br>
</p>
<p>
 <img width="600" src="https://www.mintpressnews.com/wp-content/uploads/2018/03/27c961310fe766535b22706f5b985350-001.jpg" height="329"><br>
</p>
<p>
 <i>Солдаты &nbsp;армии США и &nbsp;Армии обороны Израиля (IDF) несут носилки &nbsp;с “раненым” на тренировках по эвакуации пострадавших &nbsp;во время объединенных учений ПРО Juniper Cobra 18, Feb. 28, 2018. (U.S. Navy photo)</i>
</p>
 <br>
<p>
 <b>Операция Juniper Cobra - &nbsp;это не обычные учения; это - предвестие &nbsp;потенциально катастрофической войны против Сирии, Хезболлы и сектора Газа, к которой &nbsp;Израиль активно готовится — войны, которая вероятно, вспыхнет в течение ближайших месяцев. </b>
</p>
 <b> </b><br>
<p>
	 by <a href="https://www.mintpressnews.com/author/whitney-webb/">Whitney Webb &nbsp;</a>March 12th, 2018
</p>
<p>
	 TEL AVIV, ISRAEL – Начавшиеся &nbsp;в прошлое воскресенье, крупнейшие совместные военные учения &nbsp;Соединенных Штатов и Израиля <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.jpost.com&goto=http%3A%2F%2Fwww.jpost.com%2FIsrael-News%2FIsraeli-and-American-troops-gear-up-for-joint-12-day-Juniper-Cobra-drill-543426">стартовали</a> &nbsp;с фанфар. Военная игра, называющаяся &nbsp;“Операция Juniper Cobra”, была регулярным &nbsp;событием в течение многих лет, и все эти &nbsp;годы она <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.jpost.com&goto=http%3A%2F%2Fwww.jpost.com%2FIsrael-News%2FArmy-set-to-start-joint-Jupiter-Cobra-16-drill-444062">постоянно &nbsp;&nbsp;росла</a> &nbsp;в размерах &nbsp;и содержании. &nbsp;Теперь, однако, в отличие от &nbsp;&nbsp;прошлых лет, 12-дневные учения &nbsp;носят характер предвестника конфликта.
</p>
<p>
 <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.jpost.com&goto=http%3A%2F%2Fwww.jpost.com%2FIsrael-News%2FIsraeli-and-American-troops-gear-up-for-joint-12-day-Juniper-Cobra-drill-543426">В предыдущих сообщениях</a> &nbsp;об операции предполагалось, что, как &nbsp;&nbsp;и в предшествующие годы, учения будут &nbsp;сосредоточены на улучшении обороноспособности &nbsp;Израиля. “Juniper Cobra 2018 - ещё один шаг в &nbsp;повышении боеготовности IDF [Армия обороны Израиля] и IAF [израильские ВВС] в &nbsp;частности, наращивании их боевых возможностей в столкновении с угрозой, представленной ракетами &nbsp;с высокими траекториями полета”, сказал газете Jerusalem Post бригадный генерал Цвика Хаимович, глава &nbsp;сил ПВО Армии обороны Израиля.
</p>
<p>
	 Однако &nbsp;&nbsp;сегодняшняя &nbsp;“Juniper Cobra” уникальна по нескольким причинам. <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.jpost.com&goto=http%3A%2F%2Fwww.jpost.com%2FIsrael-News%2FJuniper-Cobra-begins-with-US-and-IDF-troops-simulating-missile-attacks-544598">Jerusalem Post сообщила в четверг</a>, что учения, &nbsp;которые должны &nbsp;закончиться 15 марта, &nbsp;являются не только самыми &nbsp;&nbsp;крупными, из всех что когда-либо &nbsp;происходили, совместными американо-израильскими &nbsp;учениями ПВО, но они также моделируют сражение “на трех фронтах”. Другими словами, Израиль и США совместно “отрабатывают” &nbsp;войну с Ливаном, Сирией и Палестиной, а точнее - с сектором Газа, одновременно.
</p>
<p>
	 А &nbsp;что &nbsp;особенно &nbsp;настораживает - &nbsp;эти недавние заявления Израиля и другие приготовления к войне со всеми тремя странами, делают &nbsp;“Juniper Cobra” всем чем угодно но только не “обычными” учениями. Это не учения, это &nbsp;подготовка к крупному региональному конфликту, предполагающая, что такой конфликт может быть вопросом ближайших &nbsp;месяцев.
</p>
<p>
	 Как &nbsp;&nbsp;<a href="https://www.mintpressnews.com/israel-seeks-us-ammunition-support-planned-attack-lebanese-civilian-targets/238425/">сообщал &nbsp;портал MintPress</a>, израильские чиновники &nbsp;в неданем разговоре с двумя, &nbsp;&nbsp;принадлежащих к разным партиям, сенаторами США сказали, что для войны против Хезболлы в Ливане &nbsp;им нужны “боеприпасы, боеприпасы, боеприпасы”, т.е. они нужны для войны, которая явно будет &nbsp;направлена против ливанских гражданских лиц и гражданской инфраструктуры, такой как больницы, школы и жилые дома. Повод для вторжения - &nbsp;предполагаемое присутствие иранских фабрик по производству ракет. Однако это предположение базируется единственно только на <a href="https://www.timesofisrael.com/iran-sets-up-underground-rocket-factories-in-lebanon-report/">сообщении</a> &nbsp;анонимного источника &nbsp;якобы служащего в иранской Революционной гвардии &nbsp;и которое первоначально появилось в кувейтской газете, &nbsp;<a href="/bitrix/rk.php?event1=article_away&event2=1198016_syrianfacts.com&goto=http%3A%2F%2Fsyrianfacts.com%2Fen%2F2017%2F10%2F04%2Fisraeli-leaks-reach-al-jarida-kuwaiti-newspaper%2F">известной тем &nbsp;что публикует истории </a>&nbsp;распространяемые израильским правительством.
</p>
<p>
	 К тому &nbsp;же, Израиль с прошлого года &nbsp;готовил почву для вторжения &nbsp;в Сирию и он же во многом несет &nbsp;&nbsp;<a href="https://www.mintpressnews.com/why-conflict-syria-was-always-israels-war/231532/">ответственность</a> &nbsp;за текущий конфликт в Сирии, который &nbsp;бушует на протяжении уже семи лет. &nbsp;<a href="https://original.antiwar.com/porter/2018/03/04/israel-plans-new-war-syria-not-reasons-claims/">Нынешние &nbsp;намерения</a> &nbsp;Израиля вторгнуться в Сирию также основаны на <a href="https://www.timesofisrael.com/idf-iran-supplying-hezbollah-with-ever-more-accurate-missiles/">безосновательных &nbsp;предположениях</a>, &nbsp;что Иран &nbsp;развертывает свои базы в &nbsp;&nbsp;Сирии, с целью нападения &nbsp;&nbsp;на Израиль.
</p>
<p>
	 Израиль также готовился к конфликту &nbsp;с оказавшимся в крайне тяжелом положении &nbsp;сектором Газа, который уже к 2020 году – вследствие незаконной блокады Израиля и опустошений, вызванных &nbsp;прошлыми войнами – может оказаться <a href="/bitrix/rk.php?event1=article_away&event2=1198016_time.com&goto=http%3A%2F%2Ftime.com%2F4019509%2Fgaza-uninhabitable-unctad%2F">совершенно непригодным для жизни</a>. &nbsp;Сообщения &nbsp;процитировали &nbsp;официальных представителей &nbsp;палестинского движения сопротивления ХАМАС, который управляет сектором Газа, что вероятность &nbsp;новой войны с Израилем в 2018 году составляет “<a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.presstv.com&goto=http%3A%2F%2Fwww.presstv.com%2FDetail%2F2018%2F02%2F05%2F551324%2FIsrael-Hamas-Gaza-Strip-war">95 процентов</a>” и &nbsp;что военные &nbsp;игры, такие как &nbsp;Операция Juniper Cobra, вероятно, будут использованы &nbsp;для планирования или даже начала такого конфликта. Этим &nbsp;словам <a href="/bitrix/rk.php?event1=article_away&event2=1198016_israelnationalnews.com&goto=http%3A%2F%2Fisraelnationalnews.com%2FNews%2FNews.aspx%2F241543">вторит </a>начальник штаба IDF Гади Эиценкот, который заявил, что новое &nbsp;израильское вторжение в сектор Газа, дом для 1.8 миллионов человек, произойдет, “вероятно”, в этом году. Эиценкот <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.jpost.com&goto=http%3A%2F%2Fwww.jpost.com%2FArab-Israeli-Conflict%2FAmid-war-drums-in-the-north-Netanyahu-says-Israel-not-interested-in-fight-540627">иронически &nbsp;назвал</a> &nbsp;неизбежное вторжение &nbsp;способом “предотвратить гуманитарный крах” в секторе Газа.
</p>
<h3>Соединённые Штаты&nbsp;&nbsp;готовят войска</h3>
<p>
	 &nbsp;<img width="614" src="https://www.mintpressnews.com/wp-content/uploads/2018/03/c55bd341a72ad8c6cdfacb43585aa73d.jpg" height="410">
</p>
<p>
 <i>Американские и израильские военнослужащие разворачивают батарею ракет Patriot &nbsp;во время учений ПВО Juniper Cobra, март 2018 г. (Israel Defense Forces)</i>
</p>
<p>
	 Такая война, вероятно, будет &nbsp;спровоцирована беспорядками, которые неизбежно последуют &nbsp;за переводом посольства США из Тель-Авива в Иерусалим. Переезд &nbsp;посольства намеченный на май, заставил ХАМАС призвать к третьей интифаде или восстанию, в ответ на американское &nbsp;“одностороннее решение признать Иерусалим столицей Израиля вопреки международному консенсусу”.
</p>
<p>
	 Но &nbsp;не только Израиль готовится воевать &nbsp;с несколькими странами одновременно, <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.jpost.com&goto=http%3A%2F%2Fwww.jpost.com%2FIsrael-News%2FJuniper-Cobra-begins-with-US-and-IDF-troops-simulating-missile-attacks-544598">по словам </a>командующего 3-й воздушной армией <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.af.mil&goto=http%3A%2F%2Fwww.af.mil%2FAbout-Us%2FBiographies%2FDisplay%2FArticle%2F108502%2Fmajor-general-richard-m-clark%2F">генерал-лейтенанта Ричарда Кларка</a> , &nbsp;американские наземные войска теперь &nbsp;тоже “готовы умереть за еврейское государство”. “Мы готовы защищать &nbsp;Израиль и каждый раз, когда мы вступаем огневое противоборство всегда есть риск, что будут жертвы. Но мы &nbsp;воспринимаем это так, что, в каждом конфликте в который мы вступаем, для чего мы и тренируемся, всегда есть &nbsp;&nbsp;вероятность этого” сказал Кларк газете Jerusalem Post .
</p>
<p>
 <img width="300" src="https://www.mintpressnews.com/wp-content/uploads/2018/03/415567-001-300x300.jpg" height="300" align="left">&nbsp;Однако гораздо большее &nbsp;беспокойство, чем то, что американские войска готовы умирать по приказу &nbsp;Израиля, вызвало утверждение Кларка, что Хаимович будет, “вероятно”, иметь &nbsp;последнее слово относительно того, присоединятся или нет американские силы к IDF в &nbsp;военное время. Другими словами, IDF будет решать окажутся ли американские войска втянутыми в региональную войну, к которой Израиль готовится, &nbsp;а Соединенные Штаты - нет. Действительно, Хаимович <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.jpost.com&goto=http%3A%2F%2Fwww.jpost.com%2FIsrael-News%2FJuniper-Cobra-begins-with-US-and-IDF-troops-simulating-missile-attacks-544598">поддержал</a> &nbsp;Кларка, заявив что: “Я уверен, &nbsp;что, как только поступит приказ, &nbsp;мы увидим здесь американские наземные войска &nbsp;&nbsp;как часть нашего развертывания и команды, чтобы защитить государство Израиль”.
</p>
<p>
	 Операция Juniper Cobra - &nbsp;это не обычные учения; это - предвестие &nbsp;потенциально катастрофической войны против Сирии, Хезболлы и сектора Газа, к которой &nbsp;Израиль активно готовится — войны, которая вероятно, вспыхнет в течение ближайших месяцев В дополнение к открытым &nbsp;атакам на мирное население, эти приготовления к войне — как показывает Операция Juniper Cobra — непосредственно вовлекают вооруженные силы Соединенных Штатов и &nbsp;дают склонному решать вопросы военным путем израильскому правительству право решать, будут ли американские войска вовлечены в войну и до какой степени. Это - просто дешевая &nbsp;распродажа государственного суверенитета президентом Соединенных Штатов Америки Дональдом Трампом.
</p>
<p>
	 В то время как потенциальное участие американских сил в такой войне &nbsp;оговаривается как ограниченное, нет никаких признаков того, что так &nbsp;оно и будет на практике. Действительно, США в настоящее время <a href="https://www.rt.com/news/415663-us-occupied-syria-refugees/">занимают 25 процентов &nbsp;территории Сирии</a>, и администрация Трампа экономически &nbsp;атаковала палестинцев, живущих в секторе Газа, <a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.businessinsider.com&goto=http%3A%2F%2Fwww.businessinsider.com%2Fus-65-million-in-aid-cuts-to-palestinian-refugee-group-unwra-will-affect-millions-2018-1">прекратив поставки критически важной &nbsp;помощи</a>, а также Хезболлу &nbsp;- введя <a href="https://www.cbsnews.com/news/trump-administration-hits-hezbollah-with-new-terror-sanctions-iran/">новые санкции</a> против &nbsp;этой организации. &nbsp;Кроме того, существование &nbsp;ядерного арсенала Израиля и то, что Иран — и даже Россия — моут &nbsp;оказаться замешанными в этот конфликт, означает, что он может быстро &nbsp;перерасти в неконтролируемый.
</p>
<p>
 <br>
</p>
<p>
 <img width="149" src="https://www.ynetnews.com/images/CENTRAL_1024_ynet_logo_en.png" height="69" align="left">&nbsp;Фото и видео&nbsp; из&nbsp; статьи&nbsp;&nbsp;<a href="/bitrix/rk.php?event1=article_away&event2=1198016_www.ynetnews.com&goto=http%3A%2F%2Fwww.ynetnews.com%2Farticles%2F0%2C7340%2CL-5151204%2C00.html">Israel, US troops train together to counter missile threats</a>
</p>
<p>
 <br>
</p>
<p>
 <br>
</p>
<p>
 <br>
</p>
<h3>Alert: US, Israel Begins Large Scale Military Exercise - Juniper Cobra 2018</h3>
 <iframe title="Alert: US, Israel Begins Large Scale Military Exercise - Juniper Cobra 2018" width="560" height="315" src="//www.youtube.com/embed/8-A1nCsXdnM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="">
</iframe><br>
 <img width="588" src="https://images1.ynet.co.il//PicServer5/2018/03/08/8394610/839460201000100980653no.jpg" height="392"><br>
 <br>
 <img width="576" src="https://images1.ynet.co.il//PicServer5/2018/03/08/8394047/83940410100084640360no.jpg" height="324"><br>
 <br>
 <img width="576" src="https://images1.ynet.co.il//PicServer5/2018/03/08/8394057/83940459913199640360no.jpg" height="324"><br>
 <br>
 <img width="576" src="https://images1.ynet.co.il//PicServer5/2018/03/08/8394049/8394042099998640360no.jpg" height="324"><br>
 <br>
 <img width="588" src="https://images1.ynet.co.il//PicServer5/2018/03/08/8393791/839376401000100980654no.jpg" height="392"><br>
 <br>
 <img width="588" src="https://images1.ynet.co.il//PicServer5/2018/03/08/8394623/839460701000100980773no.jpg" height="464"><br>
 <br>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 16 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1198016.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%98%D0%B7%D1%80%D0%B0%D0%B8%D0%BB%D1%8C.html">Израиль</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>

<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2018 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2018 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>