<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="В районе Аль-Мансур &#40;неподалеку от Ракки&#41; сирийцы выступили против курдских отрядов, занявших регион. И для таких действий у местных, в общем-то, есть вполне объективные причины." />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1198382.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Курские сепаратисты довели сирийцев до белого каления. Россия на очереди?</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=3">civiliza</a></span> : <span class="quote_text">&#8220;Мы хотим знать, что думает мир!&#8221;</span> <a href="/forum/index.php?showuser=3" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1198382.html?ELEMENT_ID=1198382">
		<input type="hidden" name="backurl" value="/articles/1198382.html?ELEMENT_ID=1198382" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">01.04.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198382.html"><h4>Курские сепаратисты довели сирийцев до белого каления. Россия на очереди?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/957.html" style="background:url(/upload/iblock/447/germany_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/447/germany_60x60.png', sizingMethod='scale');" title="Германия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">01.04.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1198372.html"><h4>Научно доказано: алкоголь помогает говорить на других языках</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">31.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198369.html"><h4>Шизофрения как она есть  или  Эй, Госдеп и Пентагон,  у меня для вас  новости….</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/980.html" style="background:url(/upload/iblock/a4f/turkey_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/a4f/turkey_60x60.png', sizingMethod='scale');" title="Турция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">31.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1198368.html"><h4>Франция отправит войска в Сирию;  Франция не отправит войска в Сирию;  ИНФОГРАФИКА - Французская армия заодно с террористами в Сирии  </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/995.html" style="background:url(/upload/iblock/4ae/greece_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/4ae/greece_60x60.png', sizingMethod='scale');" title="Греция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">30.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198357.html"><h4>СРОЧНАЯ НОВОСТЬ: Сирийская военная разведка  задержала  в  Восточной Гуте американских и  европейских офицеров</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">29.03.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1182926.html"><h4>Тарифы США на сталь: Трамп освободил союзников, включая СК и ЕС, от торговых ограничений, нацеленных на Китай</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 31.03.18</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">20:51</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198369.html"><h4>Шизофрения как она есть  или  Эй, Госдеп и Пентагон,  у меня для вас  новости….</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/980.html" style="background:url(/upload/iblock/a4f/turkey_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/a4f/turkey_60x60.png', sizingMethod='scale');" title="Турция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">19:02</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1198368.html"><h4>Франция отправит войска в Сирию;  Франция не отправит войска в Сирию;  ИНФОГРАФИКА - Французская армия заодно с террористами в Сирии  </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1198367.html"><h4>«Разведка истребителей Израиля в Сирии» — полная глупость</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:38</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1198366.html"><h4>Китай запустил убийцу нефтедоллара</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1198365.html"><h4>Госдеп США пригрозил Москве новыми мерами из-за «зеркальной» высылки дипломатов и обвинил РФ в химатаке</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:07</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1198364.html"><h4>Как  нам стереть циничную ухмылку  с  лица Путина</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">15:40</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197789.html"><h4>Турция угрожает атаковать французские силы в Сирии за поддержку курдов</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">01.04.18 18:49</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">31.03.18 14:46</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15793" style="font-weight:normal; color:#2D298C; margin-right:10px;">Sharin</a>
	<a href="/forum/index.php?showtopic=197963&view=getnewpost" style="margin-right:10px;">Пожар в Кемерово: фэйковые вбросы как способ дестабилизировать ситуацию в стране (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">31.03.18 14:39</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15793" style="font-weight:normal; color:#2D298C; margin-right:10px;">Sharin</a>
	<a href="/forum/index.php?showtopic=197962&view=getnewpost" style="margin-right:10px;">Социальная инициатива Путина: повышение рождаемости, увеличение продолжительности жизни, поддержка инвалидов (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">30.03.18 13:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13663" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinaG</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (6)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">28.03.18 12:07</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15546" style="font-weight:normal; color:#2D298C; margin-right:10px;">EDDIALVAREZ</a>
	<a href="/forum/index.php?showtopic=197949&view=getnewpost" style="margin-right:10px;">Путин прибыл в Кемерово почтить память погибших (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">27.03.18 15:56</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (864)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">24.03.18 12:20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15793" style="font-weight:normal; color:#2D298C; margin-right:10px;">Sharin</a>
	<a href="/forum/index.php?showtopic=197943&view=getnewpost" style="margin-right:10px;">Бережем ресурсы: Путин поддержал проведение акции «Час Земли» (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">22.03.18 13:51</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15750" style="font-weight:normal; color:#2D298C; margin-right:10px;">lovexiru</a>
	<a href="/forum/index.php?showtopic=197347&view=getnewpost" style="margin-right:10px;">Кто и как бросил курить? (14)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					01.04.18 18:13	</div>
	<div class="logins">
					скаут: KaRiSha;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>


<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
							<br/>
				<a href="/bitrix/rk.php?event1=article_away&event2=1198382_newsland.com&goto=http%3A%2F%2Fnewsland.com/community/5652/content/ekho-blizhnego-vostoka-kak-kurdskaia-ugroza-mozhet-perekinutsia-iz-sirii-v-rossiiu/6280463#?type=article">Ссылка на оригинал</a>
				</div>

	<h1>Курские сепаратисты довели сирийцев до белого каления. Россия на очереди?</h1>



			<blockquote>
 <span style="font-size: 11pt;">Эхо Ближнего Востока: как «курдская угроза» может перекинуться из Сирии в Россию Курские сепаратисты довели сирийцев до белого коленья. Россия на очереди? Восстановлению уже освобожденных сирийских районов и завершению операций по уничтожению вооруженных бандформирований существенно мешают так называемые SDF («Демократические силы Сирии», поддерживаемые США). Поведение этих «демократических» рождает недовольство среди местных, которое буквально на днях вылилось в самое настоящее восстание. В районе Аль-Мансур (неподалеку от Ракки) </span><a href="https://t.me/NovostiDamask/2231"><span style="font-size: 11pt;">сирийцы выступили против курдских отрядов</span></a><span style="font-size: 11pt;">, занявших регион. И для таких действий у местных, в общем-то, есть вполне объективные причины. </span>
	<div>
 <br>
	</div>
 <span style="font-size: 11pt;"> </span>
	<div>
 <img width="548" src="https://pimg.mycdn.me/getImage?url=https%3A%2F%2Fstatic.riafan.ru%2Fuploads%2F2018%2F03%2F31%2Forig-1522508108_kurdy_siriya_narodnaya-samooborona_3_3ab988bbb961709815b80fba6a6c0c1a.jpg&type=TOPIC_LINK_WIDE_548&signatureToken=qgZ2GXutxaOjZYMSggtSVw" height="308">
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <span style="font-size: 11pt;">
			&nbsp;Соответствующей информацией с передовой поделился Генерал-полковник Сергей Рудской:&nbsp; </span>
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <img width="428" src="https://newsland.com/static/u/content_image_from_text/01042018/6280463-3415792.jpg" height="297">
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <span style="font-size: 11pt;">
			Ситуация накалялась уже давно, так что неудивительно, что сирийцы уже готовы хвататься за оружие, чтобы избавиться от навязанного соседства. Мало того, что Аль-Мансура в принципе не является традиционно курдской территорией, так еще и представители «демократических сил» ведут себя не самым дружелюбным образом. По сути, SDF сейчас действительно ничем не отличаются от оккупантов.&nbsp; </span>
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <span style="font-size: 11pt;">
			Нелюбовь сирийцев к курдам также обусловлена тем, что последние подозреваются в сотрудничестве с ИГИЛ, той самой группировкой, которая несколько лет разрывала на части арабскую республику. Недавно, например, радикальные исламисты представили ролик с традиционной молитвы в Хаджине, на территории, которую, вот совпадение, контролируют те самые SDF. </span>
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <img width="507" src="https://newsland.com/static/u/content_image_from_text/01042018/6280463-3415793.jpg" height="414">
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <span style="font-size: 11pt;">
			Раньше тоже ходили слухи о сотрудничестве курдов с ИГИЛ. Так, например, шейхи племен Заевфратья, которые </span><a href="https://riafan.ru/1040221-siriya-pered-ultimatumom-kurdy-i-podderzhivayushie-ig-sheikhi-potrebovali-u-saa-pokinut-zaevfrate"><span style="font-size: 11pt;">вошли в состав курдской делегации</span></a><span style="font-size: 11pt;"> (речь о встрече представителей сирийского руководства и местного самоуправления с делегацией курдских формирований 25 марта), ранее представляли кланы, имевшие связи с радикальными исламистами. Совпадение? Едва ли.&nbsp; </span>
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <span style="font-size: 11pt;">
			Если обратиться к более близким примерам, заглянуть в Россию, то можно также найти подтверждения того, что курдские организации зачастую преследуют совсем не мирные цели. Ну, например, в Питере курды принимали участие в </span><a href="https://kurdistan.ru/2017/09/11/news-30310_V_Peterburge_proshlo_meropriyatie_v_podderzhku_referenduma_o_nezavisimosti_Irakskogo_Kurdistana.html"><span style="font-size: 11pt;">митинге</span></a><span style="font-size: 11pt;">, который был посвящен референдуму о независимости Иракского Курдистана. У нас таких активистов называют просто: сепаратисты.&nbsp; </span>
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <span style="font-size: 11pt;">
			Можно взять и совсем свежий пример: 8 марта курдские женщины </span><a href="/bitrix/rk.php?event1=article_away&event2=1198382_viyan.ru&goto=http%3A%2F%2Fviyan.ru%2F%3Fp%3D10391"><span style="font-size: 11pt;">чествовали</span></a><span style="font-size: 11pt;"> международного преступника Абдуллу Оджалана. Если кто не знает, этот персонаж получил пожизненное за организацию терактов. Так себе герой для восхваления на празднике.&nbsp; </span>
		</div>
	</div>
	<div>
		<div>
 <br>
		</div>
	</div>
	<div>
		<div>
 <span style="font-size: 11pt;">
			В Сирии уже сейчас мы наблюдаем довольно серьезные примеры жестокости и агрессии со стороны курдских организаций, так что важно не допускать подобного в России. Формирования, которые взаимодействуют или могут взаимодействовать с ИГИЛ, необходимо либо удалять из страны, либо брать под строгий контроль. Это простые предосторожности, которые необходимы для обеспечения внутренней безопасности.&nbsp; </span>
		</div>
	</div>
	<div>
 <br>
	</div>
 <span style="font-size: 11pt;"> </span>
</blockquote>
<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
</div>
<div>
 <span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	<div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
	</div>
 <span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span><span style="font-size: 11pt;"> </span>
</div>
<br>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 99 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1198382.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2018 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2018 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>