<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Думаю,&nbsp; что   могу с уверенностью заявить&nbsp; -  я  принадлежу к одному из самых ненавидимых&nbsp; меньшинств на планете. Я 63-летний этнический европеец, мужчина, христианин, гетеросексуал, родом из Родезии..." />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?155155071824980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?155155071864299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1206831.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?155155072297615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - ОТКРЫТОЕ ПИСЬМО БЕЛОГО ЧЕЛОВЕКА ЛИБЕРАЛАМ</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=188">Adig</a></span> : <span class="quote_text">&#8220;Некоторые пропорции лучше видны в кривом зеркале&#8221;</span> <a href="/forum/index.php?showuser=188" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1206831.html?ELEMENT_ID=1206831">
		<input type="hidden" name="backurl" value="/articles/1206831.html?ELEMENT_ID=1206831" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">02.10.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1206831.html"><h4>ОТКРЫТОЕ ПИСЬМО БЕЛОГО ЧЕЛОВЕКА ЛИБЕРАЛАМ</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">01.10.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1206819.html"><h4>Таинственная певица в  подземке Лос-Анджелеса оказалась бездомной российской музыкантшей</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/986.html" style="background:url(/upload/iblock/3a8/azerbaijan_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/3a8/azerbaijan_60x60.png', sizingMethod='scale');" title="Азербайджан">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">01.10.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1206817.html"><h4>ФСБ сняла гриф «Секретно» с папки «Нжде»</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">30.09.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1206812.html"><h4>Туристов из каких  стран  в  мире  считают  самыми-самыми...?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/970.html" style="background:url(/upload/iblock/2dd/israel_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/2dd/israel_60x60.png', sizingMethod='scale');" title="Израиль">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">30.09.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1206805.html"><h4>Сегодня в мире 14,8 миллионов евреев</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16455.html" style="background:url(/upload/iblock/9bf/es.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/9bf/es.png', sizingMethod='scale');" title="Европейский Союз">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">29.09.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1206799.html"><h4>Элон Маск ответил краснодарским предпринимателям на  чистом русском языке </h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 01.10.19</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:34</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1206819.html"><h4>Таинственная певица в  подземке Лос-Анджелеса оказалась бездомной российской музыкантшей</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/18241.html" style="background:url(/upload/iblock/7c2/item_3239.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/7c2/item_3239.png', sizingMethod='scale');" title="Ливия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:59</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1206818.html"><h4>Правительственный источник: российские вооруженные силы взяли под контроль авиабазу Аль-Ваттия</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/986.html" style="background:url(/upload/iblock/3a8/azerbaijan_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/3a8/azerbaijan_60x60.png', sizingMethod='scale');" title="Азербайджан">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">00:30</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1206817.html"><h4>ФСБ сняла гриф «Секретно» с папки «Нжде»</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/966.html" style="background:url(/upload/iblock/b7c/china_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b7c/china_60x60.png', sizingMethod='scale');" title="Китай">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">00:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1206815.html"><h4>&quot;Китай и Россия ожидают открытия новых направлений сотрудничества&quot; </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">00:05</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1206814.html"><h4>«Мягкий» Drang nach Osten</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/960.html" style="background:url(/upload/iblock/f40/switzerland_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/f40/switzerland_60x60.png', sizingMethod='scale');" title="Швейцария">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">00:02</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1206813.html"><h4>По следам Суворова в Швейцарии</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					02.10.19 03:22	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
							переводчик <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
        					</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/16931.html" class="big_flag_link" style="background:url(/upload/iblock/b84/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b84/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/16931.html">Глобальная сеть</a>
							- 18 октября 2019 г.
						<br/>
					<a href="https://europeansworldwide.wordpress.com/2019/09/18/the-last-gladiators-on-earth/">"THE LAST GLADIATORS ON EARTH"</a>
			</div>

	<h1>ОТКРЫТОЕ ПИСЬМО БЕЛОГО ЧЕЛОВЕКА ЛИБЕРАЛАМ</h1>



			<h2><a href="https://russia-insider.com/en/history/must-read-brilliant-letter-white-who-stayed-zimbabwe-gross-misrule-formerly-wealthy-rhodesia"></a></h2>
<h2><a href="https://russia-insider.com/en/history/must-read-brilliant-letter-white-who-stayed-zimbabwe-gross-misrule-formerly-wealthy-rhodesia"><span style="color: #1155cc; font-weight: 400;">Must-Read: Brilliant Letter from a White Who Stayed in Zimbabwe - Gross Misrule of Formerly Wealthy Rhodesia</span></a> <br>
 <span style="font-weight: 400;">Обязательно прочитайте: блестящее письмо от белого, который остался в Зимбабве - крайне плохо управляемой&nbsp; бывшей богатой Родезии</span></h2>
<h2></h2>
<p>
	 Голландцы в Южной Африке, французы в Алжире, британцы в Родезии - этнические европейцы создали в Африке&nbsp; райские уголки, которые африканцы с тех пор бездумно разрушили.
</p>
<p>
 <a href="https://europeansworldwide.wordpress.com/2019/09/18/the-last-gladiators-on-earth/"><span style="color: #1155cc;">September 18, 2019</span> </a>by <span style="color: #1155cc;"><a href="https://europeansworldwide.wordpress.com/author/veteranactivist/">Mike Walsh</a></span>
</p>
<p>
 <img width="624" src="https://lh4.googleusercontent.com/u_yi3qHNrmxiHKRikWHQkYSmYeDk9N6_CeBAKjySaPlS18i3n3mJy8gJ8frt5kgj3OavjLSWDi0jFhGSK-uVnA-OO4IUXpKKHSJ8zlGANpCCKwl29kM-TqNV4pkIjI3oi6PJ_8n_" height="249">
</p>
<h2>
ОТКРЫТОЕ ПИСЬМО ЛИБЕРАЛАМ&nbsp; ОТ РОДЕЗИЙСКИХ ГЕРОЕВ </h2>
<p>
	 Hannes Wessels&nbsp;
</p>
<p>
	 Думаю,&nbsp; что могу с уверенностью заявить&nbsp; - я принадлежу к одному из самых ненавидимых&nbsp; меньшинств на планете. Я 63-летний этнический европеец, мужчина, христианин, гетеросексуал, родом из Родезии, имею&nbsp; африканерские и германские корни. Я был солдатом в армии, осужденной на международном уровне как мотивированной сильным желанием сохранить&nbsp; привилегии этнических европейцев через увековечивание расового превосходства. Как и большая часть моего поколения (просто чтобы вызвать еще большее отвращение&nbsp; у играющих на публику основных масс-медиа) - я люблю охотиться, рыбачить, пить пиво в ориентированных на мужчин спортивных клубах, и ухаживать за женщинами.
</p>
<p>
	 Хорошая&nbsp; новости для миллионов, которые ненавидят таких&nbsp; как я и мои соотечественники, состоит в том, что нас осталось очень&nbsp; немного, и скоро совсем не будет. Во-первых, нас никогда не было много; Европейское население бывшей Родезии на&nbsp; пике расцвета составляло примерно 250 000 человек, затем многие из моего поколения погибли в “войне в буше”, которая закончилась в 1980 году, когда страна была окончательно «освобождена» Робертом Мугабе.
</p>
<p>
 <img width="480" alt="! SA Farming in Rhodesia Зимбабве" src="https://lh4.googleusercontent.com/Gw5LT0SDG2h5kjuw3e6KYRrgAe7_cvR-_duR06NS4zgd6jPLk_n75m46RXPk6Cs1y2Gg6uCjy1NWghb9M7aOBXOm67hLhLd4gGLPIeeYjCATd_-Hgym7cOWES5y_-KplSsiaqptx" height="592">
</p>
<p>
 <span style="font-style: italic;">Вверху:&nbsp; - Фермерство в Родезии</span>
</p>
<p>
 <span style="font-style: italic;">Внизу:&nbsp; &nbsp; - Фермерство в Зимбабве</span>
</p>
<p>
	 Это&nbsp; вызвало безудержную радость по всему миру, но, совершенно&nbsp; очевидно, не у нас. Многие этнические европейцы покинули страну, почти ничего не&nbsp; получив за десятилетия работы и преданности стране, которую они любили. В то время как международное сообщество ликовало,&nbsp; над родезийцами глумились и насмехались, потому что мы были убеждены, что террорист не может превратиться в святого за одну ночь; но никто&nbsp; не слушал нас, и никому не было никакого дела до того что мы думаем. По мнению большинства, наше положение было вполне заслуженным.
</p>
<p>
	 Некоторые из нас решили остаться и попытаться максимально использовать&nbsp; эту достойную сожаления ситуацию. Это никогда не было легко, но мы с трудом справлялись и с&nbsp; переменным успехом боролись до 2000 года, когда наши, так называемые, “освободители” решили захватить все&nbsp; управляемые европейцами фермы. Они разрушили тем самым экономику и довели миллионы людей до крайней нищеты.
</p>
<p>
	 «Захваты земель» произошли в то время, когда мое поколение приближалось к среднему возрасту, и большинство из&nbsp; нас, вследствие этнической чистки, остались без домов и средств к существованию в этом враждебном мире, с небольшими&nbsp; шансами найти работу и полным отсутствием системы социальной защиты.&nbsp;
</p>
<p>
	 Они были этническими европейцами, и&nbsp; никто в мире не горел энтузиазмом принимать их&nbsp; в качестве иммигрантов. За мучениями и трудностями&nbsp; последовали самоубийства, алкоголизм и ранняя смерть&nbsp; от, связанных со стрессом болезней, таких как рак. Наши ряды&nbsp; поредели до такой степени, что теперь нас осталось всего несколько тысяч человек.
</p>
<p>
 <img width="480" alt="Родезия Памяти переулок" src="https://lh4.googleusercontent.com/oQjtoENBwOJeZjkcrN_jdPeyZdaSnBIi2ntypqjDJOhA7AY4wkK6s1Y9P5Vlls5_USCoeE4MAWYTyiD5_iFSgACeqIy73QodSXPYnSD6LRAQA2ui58DBKcAd_rhHiGCA8O_daqQj" height="455">
</p>
<p>
 <i>РОДЕЗИЯ</i>
</p>
<p>
 <i>Прогулка по волнам моей памяти</i>
</p>
<p>
	 На этом фоне &nbsp; наш дом (<span style="font-style: italic;">очевидно имеется&nbsp; в виду южная Африка - примечание переводчика, perevodika.ru</span>)&nbsp; продолжает оставаться субконтинентом, где господствуют&nbsp; деспоты погрязшие в злоупотреблениях, грабеж национальных&nbsp; казначейств крошечными, политически связанными между собой элитами продолжается&nbsp; в гигантских масштабах, системная крайняя нищета цветёт буйным цветом, инфраструктура разрушается, а природные ресурсы разворовываются союзом&nbsp; нечестивых - коррумпированными чиновниками.
</p>
<p>
	 Что&nbsp; характерно, здесь&nbsp; есть и ООН, и WWF (Всемирный фонд дикой природы),&nbsp; и западные дипломаты и множество неправительственных организаций&nbsp; и они прекрасно осведомлены, но их эффективность близка к нулю. Они не хотят кого-то расстраивать, критикуя людей, обладающих властью, потому что их&nbsp; могут, вероятно, обвинить в «расизме» или «неоколониализме».
</p>
<p>
 <img width="480" alt="! ! Где находится столица Зимбаве" src="https://lh5.googleusercontent.com/aJ4YTBoKZ_OU7vu3T6tHzxgJaKJQ4oo5EFK6PRwJ_0M611cyKHFjkkyZoaC5WvPJo8PmNFM9DHexZ_MCycbvhuBRlxvBy2igPoBIS6wK616NnjT0U2xIj_BRLKkW9X8rM4ck98Ng" height="344">
</p>
<ul>
	<li style="font-style: italic;">
	<p>
		 Где находится&nbsp; capital Зимбабве? (игра слов:&nbsp; capital означает и “капитал”&nbsp; и “столица” примечание переводчика, perevodika.ru)
	</p>
 </li>
	<li style="font-style: italic;">
	<p>
		 На счету в швейцарском банке
	</p>
 </li>
</ul>
<p>
	 Гораздо разумнее замолчать, ничего не делать, сохранить хорошо оплачиваемую работу и наслаждаться хорошей жизнью, которую приносит положение&nbsp; экспата в Африке. Только Бог знает, сколько миллиардов растратили за последние 60 с лишним лет шарлатаны, которые управляют этими организациями по оказанию помощи и охране окружающей среды,&nbsp; и добились они очень мало, разве что - увеличения продаж роскошных полноприводных автомобилей и повышения цен на жилье в наиболее безопасных пригородах столиц, где они живут в роскоши окруженные&nbsp; недорогой обслугой.
</p>
<p>
	 В общем, ситуация, которая существует сегодня в странах, которые я знаю, почти безнадежна и, это&nbsp; разрывает мне сердце; но там, во мраке, мерцают несколько свечей, их очень мало и несут их, в основном,&nbsp; выжившие представители того самого, вышеупомянутого, ненавидимого этнического европейского меньшинства, которое боролось с силами «освобождения» и разозлило мир.
</p>
<p>
 <img width="564" alt="2. Родезийская поэма" src="https://lh4.googleusercontent.com/ozTEE_hJuczQo6culwSRCKytUuHQQlqsxT_q6yZ3hLGYaO1LzBqdFd1x3Np9KuUspFc2hgsQdsh6I-1uUXdBvKqLMw0BX2L6jePG3AYGMN-ELaFqejvhTIVpP8CQjVbjCllfXmtb" height="423">
</p>
<p>
 <span style="font-style: italic;">Я написал&nbsp; твоё имя на&nbsp; облаках</span>
</p>
<p>
 <span style="font-style: italic;">Но&nbsp; ветер унёс их вдаль</span>
</p>
<p>
 <span style="font-style: italic;">Я&nbsp; написал твоё имя&nbsp; на песке&nbsp;</span>
</p>
<p>
 <span style="font-style: italic;">Но волны смыли&nbsp; его</span>
</p>
<p>
 <span style="font-style: italic;">Тогда я&nbsp; написал твоё&nbsp; имя в своём сердце</span>
</p>
<p>
 <span style="font-style: italic;">И&nbsp; там оно&nbsp; останется&nbsp; навсегда&nbsp;&nbsp;</span>
</p>
<p>
 <span style="font-style: italic;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;РОДЕЗИЯ….</span>
</p>
<p>
	 Все они стареют, но Тревор, живущий в западной части Зимбабве, у&nbsp; которого обе ноги прострелены на войне, тихо проводит успешную операцию по борьбе с браконьерством, и&nbsp; наблюдает за обеспечением водой диких животных в пересохшей пустыне, где нет рек. Спасибо ему, в немалой&nbsp; степени его заслуга в том, что туристы вернулись, поголовье слонов, буйволов и львов растет, а незаконная охота под контролем.
</p>
<p>
	 Дерек,&nbsp; живущий в северном Мозамбике, находится&nbsp; в гуще борьбы за спасение слонов на «бесплодных землях» к югу от Ровумы, где&nbsp; стреляют сомалийские боевики, где плетут заговоры коррумпированные чиновники, а вдохновленные исламом террористы пытаются создать халифат. Он работает потихоньку и не ищет славы, но его жизнь была и остается на линии.
</p>
<p>
 <img width="624" alt="! С.А. Родезия идет в одиночку заголовки" src="https://lh6.googleusercontent.com/Tg8q07w4FrWuEWfKoBWc7qtnodtjMBANZKvHtjKmv7tHhAa_h23zFDkC24bcVob7yea_A_bM7Z0RwqzGVdWVcPW4fLU-wpRZknN4q37R9Axa_x6EzYrb_YwtuEAcJs1QUMsW6SgK" height="448">
</p>
<p>
	 Вилли, живущий в центральном Мозамбике, к северу от реки Сав, в&nbsp; одиночку, на собственные деньги, пытается вернуть этому огромному&nbsp; массиву великолепного бушвельда былую славу “дикого района”. Браконьеры,&nbsp; с молчаливого согласия властей, опустошили дикую природу до такой степени, что выжили&nbsp; лишь несколько разбросанных очагов, но он полон решимости заботиться и защищать то, что осталось, и малыми&nbsp; делами сделать всё возможное для континента и даже мира.
</p>
<p>
	 Тревор, живущий&nbsp; на другом берегу&nbsp; реки, пытается сделать то же самое. Оба они сражаются,&nbsp; но проигрывают битву за то , чтобы остановить поток незаконно заготовленных&nbsp; деревьев лиственных пород в Китай. Коррупция, которая существует на всех уровнях бюрократии и правоохранительных органов, представляется слишком хорошо организованной и укоренившейся, чтобы&nbsp; в борьбе с ней можно было остановить поток древесины. Международное же сообщество смотрит на всё это без всякого интереса.
</p>
<p>
 <img width="614" alt="Rhodesia Story Head Изображение" src="https://lh5.googleusercontent.com/m72knkClja4gimFO0jK0zICXjJiwxfiM8Yv8wh0Zwyta_GGCr-YWGXBGtzsQlNQtLe9bZBT94yiINIW_bR8IJi4Qh-31YfGjBDUbqclPSwTJHlzX10BZCIo0NPAHrtRme-Xq8Mj1" height="406">
</p>
<p>
 <span style="font-style: italic;">Захват Вашингтоном Родезии</span>
</p>
<p>
	 Энди и Рич, обладая&nbsp; с ограниченными ресурсами,&nbsp; ведут борьбу за прекращение незаконной охоты и и&nbsp; использования ловушек, восстановление дорожной инфраструктуры и спасение дикой&nbsp; природы от истребления в юго-восточной части Зимбабве. Даррелл и Ян предпринимают аналогичные усилия в центральной и южной Замбии, где коррупция и плохое&nbsp; управление полностью обескровили и парализовали деятельность властей в области охраны дикой природы.
</p>
<p>
	 Они,&nbsp; вместе со своими&nbsp; скаутами и при поддержке&nbsp; со стороны частного сектора,&nbsp; заполнили вакуум и переломили ситуацию на “полях смерти”- в&nbsp; районах массового истребления животных. Национальный парк в долине Замбези превратился в настоящее убежище, а популяция диких животных стремительно растет.
</p>
<p>
 <img width="624" alt="Родезия 6" src="https://lh6.googleusercontent.com/XXS5d3Y_T7DPhmf5jYNtwW8SKjdizxuBq57Cf7p3sy2_N-jyDDT063VXcdW2sQ43ZVwvOVU5JXMrO8bKMoEojzqIjtqmQGvz-JnFSg09LWzClKEXAt1v8_piCmB7v5BNIzrYIGLV" height="481">
</p>
<p>
	 Дейл в Южной Африке, в&nbsp; расцвете сил парализованный ниже пояса вражеским&nbsp; выстрелом, работает передвигаясь на инвалидной коляске, выращивает&nbsp; фрукты и овощи, которые облегчают участь бедноты живущей в близлежащих&nbsp; трущобах. Несмотря на свою инвалидность, он настаивает на том, что может продолжать помогать бедным людям, которые, по его мнению, находятся в худшем, чем он&nbsp; положении.
</p>
<p>
	 Общим для всех этих людей является общая история, в которой все они были когда-то солдатами, все были и остаются жертвами&nbsp; разрушительной расовой дискриминации, и никто из них не выполняет свою трудную и опасную миссию, потому что надеется разбогатеть.
</p>
<p>
 <img width="624" alt="Капли воздуха родезии" src="https://lh5.googleusercontent.com/eC_4YtV0OjLiqcIfGef-QwXIaoQOQIaTo8qhP1Y7R9Cp3ZS-fZ9806VDrzn0cr0dAG9mH7bdQ8PTpiI7sCRbQ4LG8hwQ4NtTQdShtBlw976C0G2WFCR6N-9sbSEb_J_NDWFM_OHn" height="488">
</p>
<p>
	 Все они исполнены&nbsp; глубокой любви к Африке, ее дикой природе и ее народу, и ими движет мощное, самоотверженное желание защитить те формы жизни, которые сами&nbsp; не могут защитить себя от разрушительного действия ненасытной человеческой жадности.
</p>
<p>
	 И ещё&nbsp; кое-что&nbsp; объединяет&nbsp; их; ни один из них не является либералом, ни один из них не является продуктом воспитания&nbsp; няни, это люди, которые мало говорят и решительно действуют. К сожалению, когда они уйдут,&nbsp; Африка, за которую они боролись, чтобы защищать и развивать, вероятно, будет разрушена. ~&nbsp;
</p>
 <br>
<p>
	 Ханнес Вессельс&nbsp;&nbsp;
</p>
<p>
	 редакция Майкла Уолша
</p>
<p>
 <i><br>
 </i>
</p>
<p>
 <i>От переводчика: перевод сделан специально для Виктора Иванова.&nbsp; Он,&nbsp;кажется,&nbsp; бывал&nbsp; в&nbsp; тех&nbsp; местах&nbsp; и&nbsp; может&nbsp; быть&nbsp; даже встречался&nbsp; с&nbsp; людьми&nbsp; упомянутыми&nbsp; в&nbsp; письме.&nbsp; Да&nbsp; и&nbsp; &nbsp;ситуации&nbsp; и&nbsp; весь&nbsp; антураж&nbsp; сильно&nbsp; напоминают...</i>
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 65 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1206831.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2019 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2019 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>