<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="

	
		Аналитический обзор: «Дело картографов» 
		
		Разгорается турецко-российский шпионский скандал
	

" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?158874184324980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?158874184364299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1210172.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?158874184397615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Русскоязычные СМИ Грузии</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=188">Adig</a></span> : <span class="quote_text">&#8220;Некоторые пропорции лучше видны в кривом зеркале&#8221;</span> <a href="/forum/index.php?showuser=188" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1210172.html?ELEMENT_ID=1210172">
		<input type="hidden" name="backurl" value="/articles/1210172.html?ELEMENT_ID=1210172" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">24.10.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210173.html"><h4>Radio France Internationale  на  русском</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/982.html" style="background:url(/upload/iblock/ff2/india_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/ff2/india_60x60.png', sizingMethod='scale');" title="Индия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">24.10.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210170.html"><h4>Россия показала, как ВВС Индии могут использовать свой транспортный самолет Ил-76 для ковровых бомбардировок </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">24.10.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210168.html"><h4>Видеоподборка</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/955.html" style="background:url(/upload/iblock/854/ukraine_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/854/ukraine_60x60.png', sizingMethod='scale');" title="Украина">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">22.10.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210164.html"><h4>Нобелевская премия мира-2021 бьет рекорды по интриге</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 23.10.20</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=38&amp;site_id=s1&amp;event1=recom&amp;event2=pobediteli&amp;event3=1+%2F+%5B38%5D+%5BREC_LEFT_8%5D+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&amp;goto=http%3A%2F%2Fwww.pobediteli.ru%2F" target="_blank"><img src="/upload/rek/pobediteli_185x40.png" width="185" height="40" alt="ПОБЕДИТЕЛИ — Солдаты Великой Войны" border="0"></a>
</div>
<!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					24.10.20 19:40	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/956.html" class="big_flag_link" style="background:url(/upload/iblock/f7b/georgia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/f7b/georgia_60x60.png', sizingMethod='scale');" title="Грузия">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/956.html">Грузия</a>
							</div>

	<h1>Русскоязычные СМИ Грузии</h1>



			<br>
<p>
 <a href="https://www.facebook.com/civil.ge/"><img width="156" alt="Civil.ge" src="https://lh6.googleusercontent.com/2EUmDz9x9eTLZln80O6FvuGYKBjiHHxn7b5aI4Dkt-ejrqQpqdQ3ufoLWvUqROWpRgCi5KxbAeHVcJf_zPB-7gNZ8kaesOMY5-bNI30TyrDyfnFNSKRAaY6KuK2oY_zyyJSF0j9b" height="88"></a>
</p>
<h1><a href="https://civil.ge/ru/archives/376659">Аналитический обзор: «Дело картографов»</a></h1>
<p>
	 22/10/2020&nbsp;
</p>
<p>
 <img width="624" src="https://lh4.googleusercontent.com/7DWytZ3t5KFodIEYPtkiYdk4lTNBxiBrEyZhBGgNiYrjblhPLOg0J9ZSxc3M4Ea6o4c8be88NG773x3U_aT_4cUhFCQzcbOGfhORNzzuFWr0dhWuMSemU1xAWvLl9aKMgirhNiY3" height="376">
</p>
<p>
	 &nbsp;Фото: отрывок из опубликованного прокуратурой видео, на котором запечатлен участок территории, который якобы «уступили»
</p>
<p>
 <a href="https://civil.ge/ru"> </a>Генеральная прокуратура Грузии начала расследование в отношении двух сотрудников Министерства иностранных дел и Пограничной полиции. Оба они обвиняются в «действии, направленном на передачу» части территории Грузии Азербайджану во время их работы в Государственной комиссии по демаркации границы, и в настоящее время они находятся в предварительном заключении.
</p>
<p>
	 Прокуратура начала расследование на основании информации, предоставленной Министерством обороны, которое в настоящее время возглавляет бывший премьер-министр Грузии и один из лидеров Грузинской мечты Ираклий Гарибашвили. Поскольку обвинение относится к периоду, когда у власти находилось Единое национальное движение, часть общественности связала начало расследования с предвыборным периодом. Главные свидетели по делу — бизнесмен Давид Хидашели и архимандрит монастыря Давид-Гареджи Кирион — заявили, что председатель Грузинской мечты Бидзина Иванишвили лично заинтересован этим делом.
</p>
<h3>Аналитический обзор</h3>
<p>
	 Тбилисский городской суд 8 октября избрал в качестве меры пресечения предварительное заключение двум государственным экспертам по делимитации и демаркации границы — Ивери Мелашвили и Наталье Иличевой,. Дело расследуется по части первой статьи 308 Уголовного кодекса Грузии, которая касается действий, направленных «на передачу всей территории Грузии или ее части иностранному государству, либо на отделение с территории Грузии ее части» и в виде наказания предусматривает лишение свободы от 10 до 15 лет.
</p>
<p>
	 Обвинение:
</p>
<p>
	 Согласно <a href="https://civil.ge/ru/archives/373953">обвинительному заключению</a> прокуратуры, начальник Службы пограничных отношений Департамента сопредельных стран Министерства иностранных дел Грузии Ивери Мелашвили и главный инспектор Департамента охраны сухопутных границ Министерства внутренних дел Наталья Иличева скрыли от членов Государственной комиссии оригинал топографической карты 1938 года с масштабом 1:200 000, которую должны были использовать в процессе делимитации границы с Азербайджаном и которая значительно укрепила бы позиции Грузии при демаркации границы.
</p>
<p>
	 По утверждению прокуратуры, в результате использования Мелашвили и Иличевой карт, изданных в 1970-80 годах, в ходе демаркационных переговоров в 2006-2007 годах, «разница в ущерб Грузии составила около 3 500 гектаров».
</p>
<p>
	 По заявлению прокуратуры, другим членам комиссии была доступна только копия карты 1938 года, и, несмотря на неоднократные просьбы с их стороны, чтобы в процессе делимитации была бы использована именно указанная карта, обвиняемые возражали против ее использования по той причине, что оригинальной карты не существовало, а копия не является аутентичным документом. По сообщению прокуратуры, несмотря на свои обязательства, задержанные не проводили геодезических и картографических работ для делимитации-демаркации грузино-азербайджанской границы и не привлекали к делу специалистов сферы картографии.
</p>
<p>
	 Политический контекст
</p>
<p>
	 Несогласованный годами между Грузией и Азербайджаном участок границы, которая составляет около 1/3 общей границы между странами, является чувствительной темой для граждан Грузии из-за средневекового монастырского комплекса Давид-Гареджи недалеко от границы.
</p>
<p>
	 Вопрос делимитации-демаркации границы снова привлек внимание общественности в апреле 2019 года после того, как азербайджанские пограничники <a href="https://civil.ge/ru/archives/303433">закрыли</a> дорогу к части монастырского комплекса. Представители властей Грузии также обсуждали возможные планы пересмотра границы на недавних встречах со своими азербайджанскими коллегами.
</p>
<p>
	 Обвинение прокуратуры, как и те участки карты, которые были обнародованы следственным ведомством в виде видеозаписи, не касаются того участка грузино-азербайджанской границы, на котором расположен монастырский комплекс Давид-Гареджи. Тем не менее, несколько священнослужителей и политиков связали «Дело картографов» с предполагаемой передачей территории Давид-Гареджи Азербайджану.
</p>
<p>
	 Обвинения о якобы передаче части монастырского комплекса Давид-Гареджи Азербайджану — одна из основных тем в повестке дня ультраправых политических сил Грузии, в том числе партии Альянса патриотов Грузии. Последняя и ранее <a href="https://civil.ge/ru/archives/308823">требовала</a> начала расследования по этому вопросу.
</p>
<p>
	 Активизация этого важного для страны вопроса в контексте якобы причастности к противоправным действиям властей Единого национального движения у многих вызывает подозрения в отношении политически мотивированного расследования. <a href="https://civil.ge/ru/archives/374425">НПО</a>, <a href="https://civil.ge/ru/archives/372030">оппозиционные партии</a> и члены семьи Мелашвили <a href="https://1tv.ge/video/uckho-qveynistvis-teritoriis-shesadzlo-gadacemis-saqme/">считают</a>, что расследование обусловлено предвыборной повесткой дня.
</p>
<p>
	 На фоне возобновления боевых действий между Арменией и Азербайджаном в Нагорном Карабахе информация о начале <a href="https://civil.ge/ru/archives/371661">расследования</a> еще больше усугубила ситуацию и вызвала опасения по поводу возможного негативного воздействия на двусторонние отношения с Азербайджаном. Лидеры правящей партии <a href="https://civil.ge/ru/archives/374055">выступили с заявлениями</a> и пытались убедить общественность в том, что это только внутреннее дело Грузии и что Азербайджан остается стратегическим союзником и партнером Грузии.
</p>
<h3>Материалы дела и показания свидетелей</h3>
<p>
	 (По <a href="https://www.facebook.com/watch/?v=2422932864669713">словам</a> адвоката одного из обвиняемых, комиссия согласовала определенную часть азербайджано-грузинской границы в 2006-2007 годах и подписала соглашение на «техническом уровне». Однако по его же словам, что этого недостаточно для окончательного определения государственной границы, и это соглашение должно было быть использовано при будущих соглашениях на уровне министров, а также во время их ратификации).
</p>
<p>
	 Происхождение дела
</p>
<p>
	 Расследование было начато на основании информации, предоставленной в прокуратуру Министерством обороны, согласно которой, определенные участки грузино-азербайджанской границы были «согласованы неправомерно, в ущерб территориальным интересам страны». Аналогичные сомнения выразил также архимандрит Кирион (Заза Ониани) из монастыря Давид-Гареджи, по словам которого, что все части монастыря находились в пределах границ Советской Социалистической Республики Грузия и что его данная позиция подтверждается топографической картой 1938 года с масштабом 1:200 000. В СМИ также <a href="https://www.facebook.com/watch/?v=3449462135089716">распространились</a> показания архимандрита Кириона, которые он дал следственному ведомству, в которых он обвинил Ивери Мелашвили в том, что последний занимал позицию в ущерб Грузии и отметил, что Мелашвили прилагал все усилия, чтобы запутать его. По его <a href="https://1tv.ge/video/uckho-qveynistvis-teritoriis-shesadzlo-gadacemis-saqme/">словам</a>, Мелашвили сначала отрицал наличие топографической карты 1938 года с масштабом 1:200 000, но позже признал этот факт. Во время телефонного разговора Кирион сообщил журналисту, что Иличева также <a href="https://1tv.ge/news/davit-garejis-saqmis-prokuroris-ganckhadebit-garejshi-moghvawe-sasuliero-piri-adasturebs-rom-braldebulma-iveri-melashvilma-saqartvelostvis-saziano-poziciebis-shemcveli-rukebi-achvena/">отрицала</a> существование этой карты.
</p>
<p>
	 Протоиерей Саба Чикаидзе <a href="https://formulanews.ge/News/37819?fbclid=IwAR28O0wVpKRtUoagmD6iNrNtdB4JzV9ulm51QM5GWKs4yx0KIZgBLbbPV3Y">заявляет</a>, что предводитель монастыря Давид-Гареджи архимандрит Кирион связался с министром обороны Ираклием Гарибашвили, который «очень заинтересован и сделал эту тему своей личной темой». Затем Гарибашвили сообщил об этом Бидзине Иванишвили, который связался с бизнесменом Давидом Хидашели. А последний по своим каналам нашел оригинальную карту в России и передал ее Грузии.
</p>
<p>
	 Адвокаты Мелашвили отвергают обвинения архимандрита Кириона, и заявляют, что события, описанные в показаниях архимандрита, не имели место.
</p>
<p>
	 Кто такой Давид Хидашели?
</p>
<p>
	 По <a href="https://www.facebook.com/watch/live/?v=947805315711316&ref=watch_permalink">словам</a> бизнесмена Давида Хидашели, он грузинский бизнесмен, который последние 25 лет проживает в Швейцарии и интересуется картографией с 2000 года. В 2007-2014 годах Хидашели был исполнительным вице-президентом российского конгломерата ПАО АФК «Система». По данным издания «Форбс», конгломерат принадлежит <a href="https://en.wikipedia.org/wiki/Vladimir_Yevtushenkov">Владимиру Евтушенкову</a>, одному из 15 богатейших людей России.
</p>
<p>
	 В настоящее время Хидашели является председателем Совета Директоров компании «Greek INTRACOM S.A. TELECOM SOLUTIONS». Основателем компании является греческий бизнесмен Сократ Коккалис, связь которого со спецслужбами ГДР и Россией стала предметом споров. В июне 2006 года АО JSC SITRONICS приобрело 51% акций INTRACOM TELECOM. В 2015 году единственным владельцем INTRACOM стал INTRACOM MIDDLE EAST FZE.
</p>
<p>
	 По просьбе властей Грузии именно Хидашели нашел и привез «пропавшие» карты. Бизнесмен сообщил СМИ, что в сентябре 2019 года ему лично позвонил Бидзина Иванишвили, которого он знает с 2017 года. По его словам, Иванишвили попросил его помощи в поиске карт и сказал, чтобы он связался с министром обороны Ираклием Гарибашвили.
</p>
<p>
	 По словам Хидашели, в период с июля по август он заполучил около 50 карт и соответствующих документов, в том числе карты, полученные из государственных архивов России. По его словам, он попросил специалистов <a href="https://www.roscartography.ru/">«Роскартографии»</a> сравнить и проанализировать карты.
</p>
<p>
	 Сообщения в СМИ о связях Хидашели с Россией вызвали <a href="https://civil.ge/ru/archives/374425">обеспокоенность</a> у части представителей гражданского общества. Они выразили подозрения относительно возможного вмешательства России в это дело.
</p>
<h3>Спорные карты</h3>
<p>
	 В материалах дела и доводах сторон упоминается несколько спорных карт, в том числе:
</p>
<p>
	 Согласованная карта 1938 г. с масштабом 1:500 000 — эта карта была согласована и подписана в 1938 г. Верховными Советами трех советских республик — Грузии, Азербайджана и Армении. Позже этот документ стал основой соглашения 1996 года между заместителями министров иностранных дел Грузии и Азербайджана. В соглашении говорится, что эта карта (согласованная карта 1938 года) является основой для будущей делимитации и демаркации границы между двумя государствами. Однако в случае, если мелкомасштабной карты будет недостаточно для определения определенных координат, соглашение также допускает возможность использования более крупномасштабных карт.
</p>
<p>
	 Хотя обвиняемые и их адвокаты утверждают, что это именно та карта, на которую опирались задержанные, и в качестве доказательства приводят соответствующий подписанный документ, Хидашели заявляет, что он еще не видел аутентичной версии согласованной карты 1938 года с масштабом 1: 500 000, и вместо этого (предположительно члены комиссии) показали ему сомнительную копию какой-то административной карты, предоставленной армянской стороной. Мелашвили поясняет, что, поскольку оригинал этой карты не хранился в Грузии, члены комиссии отправились в Армению и нашли там оригинал, который затем был использован в переговорах с Баку.
</p>
<p>
	 Прокуратура не ставит под сомнение подлинность карты, использованной грузинской комиссией, но заявляет, что на карте масштаба 1:500 000, которая была использована комиссией, несколько исторических объектов оставляет на территории Азербайджана. Обвинение также утверждает, что чертеж в масштабе 1: 500 000 «не может быть использован в качестве основы для картографических работ, поскольку такие чертежи не включают полную топографическую информацию, на них не нанесены географически объекты местоположения и топографические элементы».
</p>
<p>
	 По сообщениям, крупномасштабная карта 1936-1938 годов (1:200 000) – которая также упоминается как карты 1936-1937, 1937-1938, 1932-1936, 1932-1933 или 1936-39 гг. – была составлена Народным комиссариатом внутренних дел (НКВД) на основе ряд более старых карт, включая кадастровые карты времен Российской империи и военные карты последующего времени. В прокуратуре заявляют, что эти крупномасштабные карты более точно определят исторические границы Грузии. Они обвиняют Мелашвили и Иличеву в сокрытии именно этих карт. Примечательно, что Патриарх Грузии упомянул эти карты в своем <a href="https://www.radiotavisupleba.ge/a/30206367.html">письме</a> от октября 2019 года и представил их как предшественников согласованной карты 1938 года (1:500 000).
</p>
<p>
	 Грузинская комиссия разделяет мнение, что в соответствии с Межправительственным соглашением 1996 года, если предыдущие карты отличаются от согласованной карты, последняя получает преимущественную силу, и изменения могут быть возможны только с использованием пересмотренных в дальнейшем карт.
</p>
<p>
	 Прокуратура поддерживает мнение экспертов Министерства обороны, Патриархии и Давида Хидашели, согласно которому, карты 1978 года, использованные Комиссией для уточнения отдельных элементов согласованной карты 1938 года, позволяют передать Азербайджану в более 16 000 гектаров в ущерб интересам Грузии.
</p>
<p>
	 Мелашвили и его адвокаты ставят под сомнение пригодность и правовую силу карты, «обнаруженной» Хидашели. По их словам, что по сравнению с картой 1:500 000, она показывает существенную разницу и содержит явные неточности и ошибки, поэтому она не пригодится в качестве правового документа во время переговоров.
</p>
<p>
	 По словам руководителя неправительственной организации «Демократическая инициатива Грузии» (GDI) Георгия Мшвениерадзе, прокуратура, <a href="/bitrix/rk.php?event1=article_away&event2=1210172_pog.gov.ge&goto=http%3A%2F%2Fpog.gov.ge%2Fnews%2FsaqarTvelo-1">говоря</a> о карте «1936-1938» гг., подразумевает четыре карты, составленные в 1931-1933 годах, работа над которыми завершилась в 1936 году и была опубликована в 1937 году в&nbsp; 4 000 экземплярах. Права Ивери Мелашвили в суде защищает упомянутая НПО «Демократическая инициатива Грузии».
</p>
<p>
	 Обвиняемые также заявляют, что даже если <a href="https://1tv.ge/video/uckho-qveynistvis-teritoriis-shesadzlo-gadacemis-saqme/">будут использованы</a> карты 1936-1938 гг., Азербайджану все равно придется уступить больше территорий и исторических мест, в том числе часть монастырского комплекса Давид-Гареджи.
</p>
<p>
	 Крупномасштабные карты 1940-х годов —&nbsp; И Хидашели, и Мшвениерадзе соглашаются, что после соглашения 1938 года советская власть издала более точные и крупномасштабные карты. По словам Хидашели, по карте, составленной в 1942 году и выпущенной в 1945 году, Грузия уступила территории. Он также заявляет, что Комиссия использовала следующие версии именно этой карты для уточнения участков, которые недостаточно охвачены уже согласованной картой, и, следовательно, уступила территории Грузии. По словам Мшвениерадзе, первая карта, изданная в 1941 году, является более точной и использовалась государственными экспертами во время переговоров. По его же словам, согласно карте 1945 года (которая отличается от версии 1941 года), Советская Социалистическая Республика Грузия согласилась уступить определенную территории, но, к счастью, тогда Советская Социалистическая Республика Азербайджан не ратифицировала документ. Мшвениерадзе также пояснил, что отчасти именно благодаря усилиям Мелашвили грузинская сторона отказалась вести переговоры по карте 1945 года.
</p>
<p>
	 Крупномасштабные карты — Прокуратура обвиняет обоих экспертов в использовании карт масштаба 1:50 000 и 1:100 000, выпущенных в 1970-1980 годах, на которых границы показаны в ущерб интересам Грузии, в отличие от карты 1936-1938 годов. Бизнесмен Давид Хидашели представил карты, выпущенные властями США и Германии в 1950-х и 1970-х годах, для подкрепления точности «оригинальной» карты 1936-1938 годов. На данный момент подробности карт 1970-1980 годов неизвестны.
</p>
<h3>Другие аргументы стороны защиты</h3>
<p>
	 Мелашвили и Иличева отвергают обвинения. Вопреки заявлению прокуратуры они говорят, что существование крупномасштабной карты 1936-1938 годов они никогда не скрывали. Защита <a href="https://1tv.ge/video/bralis-wardgena-21/">утверждает</a>, что задержанные во время своей деятельности полагались на карту, согласованную в 1938 году, как это было согласовано правительства двух стран в 1996 году. Они говорят, что хотя карта, «обнаруженная» бизнесменом Хидашели, датируется 1938 годом, на самом деле она основана на оригинале 1930 года. По <a href="https://www.facebook.com/watch/?v=1005753129848481">утверждению</a> обвиняемых, о существовании этой карты было известно комиссии и политическому руководству с 1990-х годов, однако из-за недостатков и ошибок, содержащихся в ней, они не были использованы в процессе переговоров по делимитации-демаркации. Сторона защиты также заявляет, что вопрос использования более крупномасштабной карты (1:200 000) комиссией <a href="https://www.facebook.com/watch/?v=1005753129848481">рассматривался</a> в 2013-2015 гг., когда премьер-министром был Ираклий Гарибашвили, а <a href="https://www.facebook.com/watch/?v=2422932864669713">позже</a> в 2018 году, под предполагаемым надзором тогдашнего министра иностранных дел Михаила Джанелидзе, эти карты сравнили с картой 1938 года и из-за обнаруженных недостатков было решено не поднимать этот вопрос перед премьер-министром.
</p>
<p>
	 Кроме того, адвокаты утверждают, что вопреки политическим заявлениям представителей властей, прокуратура не упоминает в материалах дела ту часть монастырского комплекса Давид-Гареджи, по которой еще не достигнуто техническое соглашение с азербайджанской стороной. Таким образом, по утверждению защиты, спекуляции о передаче подсудимыми мест, имеющих историческое и религиозное значение, совершенно необоснованны.
</p>
<p>
	 Кроме того, сторона защиты также заявляет, что на одном из последних заседаний комиссии, после того как Мелашвили уже не был ее членом, власти Грузии представили азербайджанской стороне крупномасштабную карту 1936-1938 годов. Однако азербайджанская сторона отказалась использовать ее в ходе переговоров. По утверждению защиты, заявления властей о том, что Грузия достигла перелома в переговорах с обнаружением «новой» карты, являются необоснованными и служат целям политической кампании, в ходе которой обвиняемые используются в качестве пешек.
</p>
<p>
	 Георгий Мшвениерадзе опроверг обвинения о том, что Иличева скрыла карту, поскольку, согласно протоколам допроса прокуратуры, она подтвердила наличие у нее карты масштаба 1:200 000. По <a href="https://formulanews.ge/News/detailed/38019?fbclid=IwAR3GgoircPofqqli6Cf3WD_0I2d55z3_J35bPqRsfW3P6NLekwho5jBmZko">заявлению</a> прокуратуры, следствие изъяло эту карту из кабинета Иличевой. Однако сотрудник Иличевой, сменивший ее в комиссии, отметил, что Иличева передала ему все материалы, в том числе «сокрытую» карту, после выхода из комиссии в 2019 году. У обоих публичных служащих был один кабинет, а это означает, что карта хранилась в их общей комнате.
</p>
<h3>Остающиеся вопросы и несоответствия</h3>
<p>
	 На фоне сложного контекста в деле уже выявлено несколько ключевых несоответствий:
</p>
<p>
	 Предварительное заключение: суд избрал для обоих обвиняемых в качестве меры пресечения предварительное заключение, что является исключительной мерой для предотвращения уничтожения обвиняемыми доказательств и уклонения от правовой ответственности. Сторона защита утверждает, что ни один из этих пунктов <a href="https://www.facebook.com/george.mshvenieradze/posts/10222508010110187">не относится</a> к делу. «Прокуратура просто хочет держать этих людей в тюрьме», — <a href="https://mtavari.tv/news/18838-natelia-rom-prokuraturas-surs-es-adamianebi?fbclid=IwAR0JSYb6lwwdZAz7iwe46iVmLLb7UykRAnf59Ny5l1i1W8QcMG2Fi0dvMbc">сказал</a> адвокат Мелашвили.
</p>
<p>
	 Мотивы преступления: сторона защиты, а также независимые адвокаты заявляют, что мотивы предполагаемого преступления еще <a href="https://www.facebook.com/watch/?v=2422932864669713">не были представлены</a> стороной обвинения.
</p>
<p>
	 «Спрятанные» карты: стороны защиты утверждает, что обвинение в сокрытии информации о картах безосновательно, поскольку эти карты множество раз рассматривались комиссией и обозревались политическим руководством.
</p>
<p>
	 «Историческая граница»: по данным прокуратуры, использованные экспертами крупномасштабные карты (1970-80 гг.) не отражают «историческую границу» Грузии, в том числе в отношении Давид-Гареджи, в то время как мелкомасштабная согласованная карта 1938 года (1:500 000) для определения соответствующих деталей совершенно непригодна. Остается неясным, на каких правовых основаниях или аргументах утверждает прокуратура, что карта 1936-1938 годов точно отражает «историческую границу».
</p>
<p>
	 Показания Хидашели: Есть <a href="https://www.facebook.com/photo.php?fbid=10222530781239451&set=a.1208426371978&type=1&theater">несоответствия</a> между показаниями Давида Хидашели, которые он дал прокуратуре (и которые просочились в СМИ) и тем, что он сказал во время телеинтервью 13 октября. Хидашели заявил в показаниях, что некто Бежан Маисурадзе попросил его изыскать карты, но в интервью он сказал, что Бидзина Иванишвили лично попросил его о помощи в этом деле, а Маисурадзе был тем человеком, которого Хидашели попросил посредничество с Министерством обороны. (По сообщению грузинских СМИ, именно для разъяснения этих несоответствий прокуратура повторно вызвала Хидашели на допрос).
</p>
<p>
	 Личность Маисурадзе <a href="https://www.facebook.com/watch/live/?v=947805315711316&ref=watch_permalink">привлекла внимание</a> СМИ из-за его предполагаемых связей с бывшим министром безопасности Грузии Игорем Гиоргадзе. Гиоргадзе в настоящее время разыскивается по обвинению в организации нападения на бывшего президента Грузии Эдуарда Шеварднадзе. В свое время он укрылся в Москве.
</p>
 <br>
 <br>
<h1><img width="296" src="https://lh3.googleusercontent.com/MV7fQLcBJT_IPAvIA51gZZZbd3u2CN-6nolVQKGWnepPPNAKZikjLQ2gNx4Tg-0WHEmduPw7UBE_2FqYb5j55kvkLZRcOt6g57iN7F-Wb9bsy_zA1v9fP1vjCNsRd2NSnw_Z_V5K" height="112"></h1>
<h1><a href="https://www.apsny.ge/2020/mil/1603427946.php">Разгорается турецко-российский шпионский скандал</a></h1>
 <br>
<p>
	 22.10.2020&nbsp;&nbsp;
</p>
<p>
	 Турецкие спецслужбы задержали заместителя управляющего директора и еще пятерых сотрудников компании Bosphorus Gaz - крупного покупателя российского газа, который до 2018 года находился в собственности «Газпрома».
</p>
<p>
	 Эмель Озтюрк и ее подчиненные подозреваются в политическом и военном шпионаже. Как сообщает Daily Sabah, они были пойманы с поличным при передаче конфиденциальной информации агенту крупной зарубежной энергетической компании. Расследование ведут Национальная разведка Турции и Управление по борьбе с финансовыми преступлениями в Стамбуле. Всем подозреваемым предъявлены уголовные обвинения.
</p>
<p>
	 Озтюрк, как считает следствие, как минимум с апреля 2020 года находилась в контакте с тремя представителями иностранной компании, которой передавала информацию об объемах закупки газа Турцией и ценах. Ущерб от ее деятельности оценивается в «миллиарды долларов».
</p>
<p>
	 Иностранной компанией, в интересах которой действовала Озтюрк, является «Газпром», сообщает Independent Commodity Intelligence Services (ICIS) со ссылкой на источники, знакомые с ситуацией.
</p>
<p>
	 По их сведениям, российской монополии передавались данные о газовом месторождении, открытом Турцией в Черном море, а также цифры по потокам газа и его стоимости.
</p>
<p>
	 Шпионский скандал угрожает переговорам по продлению контрактов на поставки российского газа в Турцию, говорят источники ICIS.
</p>
<p>
	 В 2021 году истекает срока договоров на 7,75 млрд кубометров в год, и возможность их пролонгации уже под вопросом из-за конфликтов Москвы и Анкары в Сирии, Ливии, к которым добавилась война в Нагорном Карабахе.
</p>
<p>
	 Для Bosphorus Gaz расследование может закончиться отзывом лицензии, не исключает один из участников турецкого газового рынка. У компании есть контракты на импорт 4 млрд кубометров российского газа ежегодно. Один из них - на 0,75 млрд кубов - истекает в 2021 году.
</p>
<p>
	 Кроме того, «Газпрому» предстоит договориться о продлении поставок крупнейшему государственному импортеру BOTAS. Один контракт с компанией истекает в 2021 году (на 4 млрд кубометров), а другой - в 2028м (на 16 млрд кубов).
</p>
<p>
	 Летом, напомним, Турция практически полностью отказалась от российского газа. Поставки на некогда второй крупнейший рынок после Германии оказались в режиме свободного падения с зимы: в январе это было 2,254 млрд кубометров, в феврале - 1,119 млрд, в марте - 0,394 млрд, в апреле - 0,473 млрд, в мае - 0,342 млрд, а в июне - всего 0,002 млрд.
</p>
<p>
	 В июле и августе прокачка возобновились, однако ее объем существенно ниже прошлогоднего - около 0,8 млрд кубометров.
</p>
<p>
	 Российский газ Турция заменяет сырьем из Азербайджана, который с марта удерживает статус крупнейшего поставщика в страну.
</p>
<p>
	 По итогам прошлого года поставки азербайджанского газа с месторождения Шах-Дениз выросли на 27%, и Анкара намерена продолжать их наращивать, заявил в августе турецкого МИД Мевлют Чавушоглу.
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 48 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1210172.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Yandex.RTB R-A-148673-4 -->
<div id="yandex_rtb_R-A-148673-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-4",
                renderTo: "yandex_rtb_R-A-148673-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2020 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2020 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>