<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="

	
		Аппаратчик Вадим и его машинки. Как уволенный после стачки азотовец попал в волну поддержки и солидарности 
		«Муж 4 года уже не служит, а травля — капитальная». Побывали в районе, где живут бойцы ОМОНа
		
		Юристы и эксперт — про угрозу Лукашенко ликвидировать частные компании, где не будет профсоюзов 
		Судят девушку, которая укусила омоновца при жестком задержании в троллейбусе. Страдания он оценил в 2 тысячи
	

 " />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?158874184324980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?158874184364299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1210250.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?158874184397615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Русскоязычные СМИ  Белоруссии</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=19">mocva</a></span> : <span class="quote_text">&#8220;Непредвзятый взгляд со стороны помогает лучше понять самих себя.&#8221;</span> <a href="/forum/index.php?showuser=19" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1210250.html?ELEMENT_ID=1210250">
		<input type="hidden" name="backurl" value="/articles/1210250.html?ELEMENT_ID=1210250" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">15.11.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210252.html"><h4>«Создавал лишние проблемы»</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/980.html" style="background:url(/upload/iblock/a4f/turkey_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/a4f/turkey_60x60.png', sizingMethod='scale');" title="Турция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">14.11.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210245.html"><h4>«Перемирие на Кавказе укрепляет роль Турции в регионе»</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 14.11.20</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/980.html" style="background:url(/upload/iblock/a4f/turkey_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/a4f/turkey_60x60.png', sizingMethod='scale');" title="Турция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:32</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210245.html"><h4>«Перемирие на Кавказе укрепляет роль Турции в регионе»</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:01</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210244.html"><h4>Трупы солдат, разбитые автомашины и  сгоревшая  военная  техника  на обочинах  карабахских  дорог</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					15.11.20 21:48	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/994.html" class="big_flag_link" style="background:url(/upload/iblock/6b6/belarus_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/6b6/belarus_60x60.png', sizingMethod='scale');" title="Белоруссия">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/994.html">Белоруссия</a>
							</div>

	<h1>Русскоязычные СМИ  Белоруссии</h1>



			<br>
<h1><a href="https://finance.tut.by/news707307.html">Аппаратчик Вадим и его машинки. Как уволенный после стачки азотовец попал в волну поддержки и солидарности</a></h1>
<p>
 <a href="https://finance.tut.by/archive/11.11.2020.html">11 ноября 2020</a>
</p>
<p>
 <a href="https://news.tut.by/author/2538.html">Ольга Комягина</a> / Фото: Катерина Гордеева / <a href="https://finance.tut.by/">FINANCE.TUT.BY</a>
</p>
<p>
	 38-летний бывший аппаратчик цеха «Циклогексанон-2» «Гродно Азота» Вадим Венский — один из тех сотрудников завода, который ушел в конце октября в стачку и через несколько дней был уволен по статье. Вроде бы радоваться нечему — решение-то идейное, будущее туманное — но тут Вадима неожиданно накрыло волной солидарности. Дело в том, что он уже несколько лет делает деревянные игрушки, и белорусы, чтобы поддержать рабочего, за совсем короткий период времени буквально выстроились в очередь за его изделиями: все расписано до лета-2021! Уволенный аппаратчик такой славы не ожидал и уверен, что теперь пропасть у него уже «нет никаких шансов». Он рассказал TUT.BY о том, почему ушел в стачку и что из всего этого вышло.
</p>
<p>
 <img width="624" alt="Фото: Катерина Гордеева, TUT.BY" src="https://lh6.googleusercontent.com/EKPBaEj9FwjBRHHa71SRa3ZLa_2K6SvHk_lcZRz92oCjuac3Sb3w2N9Cq8XlBw1pHyBpZsiZyCAmHyru4C19TBEcUR2qUKrDsG0AkskZR_6r5uzeVMzMeV0Q2XQgfnnT9oiJBWW9" height="416" title="Фото: Катерина Гордеева, TUT.BY">
</p>
<p>
	 26 октября в Беларуси объявили всеобщую забастовку, к которой по итогу присоединились некоторые рабочие различных предприятий, в том числе <a href="https://finance.tut.by/news706471.html">и сотрудники</a> «Гродно Азота». Тогда, в тот понедельник, рядом с проходной предприятия собралось около 100 человек: часть рабочих не сдавали смену, часть отказывались принимать.
</p>
<p>
	 Требования были такие же, как и в августе этого года: проведение честных выборов и прекращение насилия.
</p>
<p>
	 Но людей около завода уже ожидали силовики — в тот день было задержано 32 человека.
</p>
<h2>«До последнего надеялся, что меня не сменят»</h2>
<p>
	 — Конечно, я знал о стачке, — говорит Вадим. — Работал с воскресенья на понедельник. Тогда, ночью, было ощущение ожидания, что вот-вот что-то произойдет. Я до последнего надеялся, что меня не сменят, ждал, что никто не придет. Но утром меня сменили. Все это происходило под разговоры, что вот, мол, там на проходной люди собрались, кому-то пропуск заблокировали. К тому времени я уже принял решение, что на завод не вернусь. Так совпало, что в те дни пришли новости о Гродненском детском хосписе — что к ним <a href="https://news.tut.by/society/705024.html">пришли</a>, директора задержали, что-то копают, которые стали для меня последней каплей. И я написал заявление на стачку. После смены собрал какие-то вещи, оставил что-то в шкафчике: мол, вернусь еще. И пошел. Увидел рядом с проходной ребят из нашего и других цехов. Все стоят в ожидании чего-то. В одном из чатов была информация, что, если наши требования не выполнят, то в цехах что-то будут предпринимать. В итоге к нам выходил гендиректор и пытался что-то говорить. В тот момент все стоявшие повернулись к нему спиной. Мы разговаривали в августе с руководством — и ничего, как мы видим, не изменилось. В августе мы верили, что администрация и мы — это один завод, а оказалось, что мы и они — это два разных мира. Мы искренне надеялись на диалог, на помощь. Классическая формула «ты менеджер, я рабочий, вместе мы — сила» не сработала. Оказалось, нас обманули. Стало окончательно понятно, что с этими людьми не о чем разговаривать — вот и 26 октября разговора не получилось.
</p>
<p>
 <img width="624" alt="Фото: Катерина Гордеева, TUT.BY" src="https://lh3.googleusercontent.com/bcHxRzz-LqOiNN1JHVoFy2Rei8nl7Gz_rraaVlmcpm7hFyFj58gXa7LOYmoUuX6Lxz5fda4qPiPyBBf8IZ-lmZABkJosC7oFrxtKlY7V6vmCqr8mW-2L0_ABelUEx4eM-LqEdmEv" height="416" title="Фото: Катерина Гордеева, TUT.BY">
</p>
<p>
	 Утром 26 октября, идя к проходной, Вадим видел за территорией завода тентованную военную машину.
</p>
<p>
	 — Решил, что выходить именно в этот момент на улицу я не буду: не хотелось подпитывать бюджет своим штрафом. Поэтому остался около проходной на территории завода. Там я простоял с остальными почти до полудня, ничего не происходило — и я поехал домой. Вечером поднялась температура, я ушел на больничный: позвонил на работу, сказал, что не выйду. Во вторник мне открыли больничный, а в среду позвонили с работы и сказали, что у них есть список, что я уволен. Спросили, правда ли я на больничном. Вечером позвонил сосед: «Проверь баланс карточки». Смотрю, а меня рассчитали. В четверг пришло заказное письмо — заберите трудовую. В пятницу я ее и забрал. Все произошло без лишних движений, никаких согласований, как это должно быть, с профсоюзом не было.
</p>
<p>
 <a href="https://www.instagram.com/p/CG3Lb-nnBuh/?utm_source=ig_embed">https://www.instagram.com/p/CG3Lb-nnBuh/?utm_source=ig_embed</a>
</p>
<h1><a href="https://talks.by/node/44338123">«Муж 4 года уже не служит, а травля — капитальная». Побывали в районе, где живут бойцы ОМОНа</a></h1>
<p>
 <a href="https://realty.tut.by/archive/09.11.2020.html">9 ноября 2020 </a>&nbsp;&nbsp;<a href="https://realty.tut.by/">REALTY.TUT.BY</a>
</p>
<p>
	 «Вы че тут фотографируете? На каком вообще основании? И потом будете выкладывать и писать всякую чушь», — возмущается молодая девушка с ярко-розовыми волосами. Она заприметила журналистов из окна и выбежала на улицу, чтобы «навести порядок». В доме, возле которого мы отстаивали право на съемку в общественном месте, служебные квартиры получили семьи бойцов ОМОНа. Мы приехали сюда, чтобы пообщаться с местными и узнать, сталкиваются ли они с травлей, о которой говорят в МВД. Рассказываем, что тут говорят о соседях, политике и зарплатах в ОМОНе.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh6.googleusercontent.com/UrEMxL0ASI9ZKhg79T2iN7mQ6SZkVgw-eNjIXhiz15ZgqaVoRyWt_RNo3twdZp8XXjgyCbrEzBka44Xucun3PdJtpXz78RWi8mnpmOVIgYYyqwZkw9h1WTi0ckdWK4CDS1ibF6fW" height="416" title="Фото: TUT.BY">
</p>
<p>
	 В Уручье построено много социального жилья для военных и силовиков. Говорят, что действующие омоновцы в большинстве своем живут рядом с административным зданием подразделения, которое находится на улице Героев 120-й дивизии. Это территория бывшего военного городка. Квартиры в домах — служебные, то есть жилье временное.
</p>
<p>
	 Эти бежево-красные панельки ничем не отличаются от похожих домов в других районах города. Краска поблекла, входы в подъезды слегка пошарпаны — все как в обычном минском спальнике.
</p>
<p>
	 Главное отличие — цвета флагов в окнах домов. Обойдя две панельки по периметру, мы нашли шесть красно-зеленых флагов и ни одного бело-красно-белого.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh4.googleusercontent.com/UCJECmws2iCcUrqatOKQXxKyoZe1fG5MBb3p7FnvNmKCg0tNe1KSHCByfybkLFTQwc7cxIW3D8ig2l0J8rxqz-J45pzmuD5v4HEL45LwGTMNIEyFGzcrIOkLUF_oZgJ9_ZVrjSqj" height="417" title="Фото: TUT.BY">
</p>
<p>
	 Прошлись по парковке, чтобы посмотреть, на каких авто ездят местные. Дорогих машин мы не заметили, во дворе припаркованы подержанные Volkswagen, Toyota, Peugeot.
</p>
<p>
	 Стандартная детская площадка расположена в нескольких метрах от казенного забора с колючей проволокой, где находится сама база ОМОНа. Высокий молодой человек в черном прогуливался с женой и коляской в тот момент, когда мы подошли с наивным вопросом про работу в ОМОНе. Улыбнувшись, мужчина попросил нас обратиться с официальным запросом к его руководству, а пока «не мешать гулять с супругой».
</p>
<p>
	 Людей на улице в будний день было немного. Работяги из аварийной службы ремонтировали фонари, редкие прохожие на контакт шли не очень охотно. Как только речь заходила про «дома омоновцев», даже соседи из домов напротив менялись в лице.
</p>
<p>
	 — Мы здесь так: то живем, то не живем — ничего не могу сказать.
</p>
<p>
	 — Я не буду давать интервью, я работаю в госорганизации.
</p>
<p>
	 — Можно я промолчу? У меня дети маленькие.
</p>
<p>
	 — А у меня большие, — закрывая багажник авто, шутит мужчина средних лет. Он один из немногих, кто согласился обсудить соседство с силовиками. Сам он военный, к омоновцам он относится «ровно».
</p>
<p>
	 — Они мне, если честно, «до одного места». Я с ними никогда не дружил и не дружу, хотя при погонах тоже.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh6.googleusercontent.com/3qFv2g6--3xyIanTIyIHfkJ-IKGO5A6Dih23nnSs2_wPm1-tarqvMawT24xV3x0ZOGeJhko5xgzG4YxKlHCrais0c1Pq6ueRYuTjIBOn0jUFRyuW1mW4S9gkzHo7B8kKyasEzsBn" height="416" title="Фото: TUT.BY">
</p>
<p>
	 По словам мужчины, силовиков в этом районе в последнее время почти не видно. Во всяком случае — в форме. Как будто «исчезли».
</p>
<p>
	 — Раньше их как-то больше было, они тут бегали по улице, ходили в форме. Сейчас — нет.
</p>
<p>
	 Интересуемся, что мужчина думает о работе ОМОНа на акциях протеста.
</p>
<p>
	 — Им какую задачу ставят, такую они и выполняют. Понимаете, они люди подневольные. Как им семью содержать? Вот, допустим, у вас муж-омоновец. Вы с дитем сидите с маленьким в декрете. Он уволится и куда пойдет? — рассуждает мужчина.
</p>
<p>
	 — Охранником, наверное, можно пойти.
</p>
<p>
	 — И что, возьмут его, думаете, охранником? (Смеется.) Нет. Они на это шли, у них такое назначение. Я, например, военный, Родину шел защищать, чтобы на нас враг не напал. А они должны поддерживать порядок.
</p>
<p>
	 На вопрос о том, что сделал бы мужчина, если бы ему приказали грубо задерживать протестующих, он выразил уверенность, что ему таких распоряжений не будет.
</p>
<p>
	 — Я военный, я должен охранять людей от террористов и экстремистов.
</p>
<p>
	 — Так у нас протестующих называют экстремистами.
</p>
<p>
	 — Ну, это уже вопрос не ко мне. И не к ОМОНу.
</p>
<h2>«Живем как жили до выборов»</h2>
<p>
	 Встречаем медсестру, которая вместе с мужем-военнослужащим построила здесь квартиру. Говорит, что район неплохой, хотя «смотря с чем сравнивать: со школами и садами тут сложно».
</p>
<p>
	 — Говорят, что сотрудники ОМОНа сталкиваются в последнее время с травлей. Слышали о таком? — интересуемся.
</p>
<p>
	 — Да, пишут тут у нас на домах всякое. Но потом быстренько затирают: здесь товарищество собственников.
</p>
<p>
	 За надписи на стенах в этих домах не так давно задержали одного молодого человека. Как <a href="https://news.tut.by/society/703187.html?c">рассказали</a> в МВД, это был 25-летний грузчик, который хотел обратить внимание на то, что «переходятся некоторые границы, в том числе и со стороны силовиков». В отношении мужчины возбудили уголовное дело «за осквернение сооружений и порчу имущества».
</p>
<p>
 <img width="624" alt="Фото: пресс-служба МВД" src="https://lh5.googleusercontent.com/d-3Ni0NwPMx9Zy83-X7eSwodrnuguF8AIpZu-mnZeslS9za7DNuZZIPSor8vPU3oeiauP04CYo6ubfCh1v54vv1lCHKHRwaIKaAtijBAXJHd3dLAhQG5OAymOvRVQPwLqIPEXKj1" height="445" title="Фото: пресс-служба МВД">Фото: пресс-служба МВД
</p>
<p>
	 Помимо надписей, каких-то других признаков травли местные жители не замечают. Район живет своей жизнью, как это было до выборов.
</p>
<p>
	 Спрашиваем, как медсестра относится к действиям силовиков на акциях протеста.
</p>
<p>
	 — Знаете, у меня нейтральная позиция по этому поводу. Единственное, что очень много пустоты сейчас говорят, якобы омоновцы получают бешеные деньги, чуть ли не 2−5 тысяч рублей за выход. Неправда это все!
</p>
<p>
	 — Откуда вы знаете?
</p>
<p>
	 — Потому что мы тут все вместе живем. У них обычная зарплата, как и у всех.
</p>
<p>
	 — А зачем им тогда этим заниматься?
</p>
<p>
	 — Я работаю медсестрой в ковидном отделении, мне платят 500 рублей. Но я же хожу на работу, просто выполняю свои обязанности. Вот и они так.
</p>
<p>
	 Но не все искренне верят в то, что на работе нужно выполнять любые указания. Двое мужчин, с которыми мы разговорились на детской площадке, оказались бывшими работниками милиции. Действия силовиков они осуждают.
</p>
<p>
	 — Я, конечно, против насилия. Такой приказ выполнять бы не стал, — говорит Артур. — Разгонять одно, а бить людей — это другое.
</p>
<p>
	 Раньше служить в спецподразделениях было престижно, говорит мужчина. Теперь — вряд ли. И жизнь у силовиков не сахарная.
</p>
<p>
	 — Да они на усилении на базе постоянно сидят. В ожидании. Вот команда поступила, они собрались и поехали. Казарменное положение у них. Думаю, что в будние дни они еще дома, но в выходные — точно нет.
</p>
<h2>«Знакомая столько страхов натерпелась»</h2>
<p>
	 Еще одно известное в Уручье место, где живут бойцы ОМОНа, это столбики на Шугаева — Руссиянова. Место приятное: в пешей доступности сады и школы, совсем рядом большой Парк камней.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh3.googleusercontent.com/lhgaxYdtE98-SIVjnw0qGU7fruRZXDtZ1P-OiBENB7gRLGXHi3quaF0QWd8H6LMalLs0GWG3ALesPSnbj3pCl3JxrgLgnmtPz5jsh2woVyuVAHdas5ww5v7UQZMKEy0vGZNsqq9A" height="416" title="Фото: TUT.BY">
</p>
<p>
	 На том участке, где сейчас стоят дома с розовыми балконами, раньше была еще одна зеленая зона — сквер. Местные любили гулять здесь с детьми. Жители Уручья как могли <a href="https://news.tut.by/society/406338.html">отстаивали</a> этот пятачок земли: устраивали митинги, обращались к президенту, но стройка все равно состоялась. Деревья выкорчевали, панельки сдали. Говорят, что примерно 70% квартир получили силовики.
</p>
<p>
	 Подходим к детской площадке рядом со столбиками, чтобы пообщаться с местными жителями. Оказалось, что и здесь все «просто проходили мимо».
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh3.googleusercontent.com/mig0_JrSZ7gMl8n0k0K_cGfyCtE6JS5VdOaRZ0Q3VnZn8tu6fb9tpd83jUwe_x5f5e2vDHCZjNkv_bRvIW3wJDPwMM1agkj2KcKOZcz5MMtGqBVxxLgs6aY3YfjWQq74XUmWsn1L" height="416" title="Фото: TUT.BY">
</p>
<p>
	 Пенсионерка, которая гуляла после садика с внуком, рассказала, что в одном из домов живет ее хорошая знакомая.
</p>
<p>
	 — Они сами с ОМОНом никак не связаны, просто квартиру здесь купили. Ой, и натерпелись же страхов, когда пошли угрозы силовикам! Она очень боялась, что нападать будут на омоновцев. Но теперь тут обычно машина с охраной стоит, хотя сегодня ее что-то не видно.
</p>
<p>
	 Мы обошли дома вокруг, но охраны не увидели, зато обратили внимание на камеры наблюдения — они здесь повсюду.
</p>
<p>
	 На парковке во дворе подходим к мужчине в черном. Он моет свою машину и уверенным голосом отвечает, что в этом доме не живет, в органах не служит и вообще не знает ничего про ОМОН. Зато школьник на самокате рассказал, что его папа «служит».
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh6.googleusercontent.com/ulH_oMUO8f9hoQjFScFrCwtvKwaVJwraO_jxzwSu_4CoF5UkQTcpCGnk5PsQv-LPjQRBupI0rLc7fvBzZBzauZfJV89Om0mtzYfA5XGM2SBFtLVR0TsTD3YYaOFxaZqrIrzHS3UU" height="416" title="Фото: TUT.BY">
</p>
<h2>«Молодые омоновцы едва сводят концы с концами»</h2>
<p>
	 Елена вышла погулять с коляской. Вопрос журналистов про дома силовиков ее не смутил, говорит, что ей уже настолько надоела травля, что готова общаться.
</p>
<p>
	 — Мой муж не работает в ОМОНе уже 4 года, а травля есть капитальная. Нашей старшей дочке 12-летней угрожали в соцсетях. Представляете, каково ребенку?
</p>
<p>
	 Супругу Елены звонят и пишут СМС даже по ночам, поэтому телефон давно стоит на беззвучном режиме. Аккаунты в соцсетях заблокированы.
</p>
<p>
	 — Пишут, что «жене твоей капец, порвем, изнасилуем дочку, жену». Муж отвечал на все это в августе, потом плюнул. Даже сбрасывал приказ об увольнении кому-то, обещали забросить в Сеть, но не знаю, чем там все закончилось.
</p>
<p>
	 — А вообще здесь жить безопасно?
</p>
<p>
	 — У нас охрана обычно стоит, то на милицейской машине, то на обычной. Но все равно рассыпают тут нам саморезы. У меня муж уже менял колесо, соседка меняла. Хотя из тех, кто тут живет, многие уже не работают в ОМОНе.
</p>
<p>
	 Елена говорит, что основная причина, по которой ее супруг ушел из системы, это деньги. По ее словам, «молодые омоновцы едва сводят концы с концами».
</p>
<p>
	 — Слушайте, мы машину не могли 9 лет купить. Я бухгалтером зарабатывала больше, чем обычные бойцы ОМОНа.
</p>
<p>
	 — Так было раньше. Сейчас, может, все изменилось?
</p>
<p>
	 — Ой, чушь это все про то, что им много платят за выезды. (Смеется.) Ну какие-то премии есть, разовые. Единицы, которым ничего не надо в жизни или которые ничего не умеют, работают в ОМОНе лет до 45. Остальные увольняются, чтобы зарабатывать какие-то деньги.
</p>
<p>
	 — Но жилье же дают?
</p>
<p>
	 — Это же все в кредит, люди платят за жилье. Это у нас квартира маленькая. А люди, у которых 3-комнатная, большие суммы выплачивают, — уверяет Елена.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh6.googleusercontent.com/Wgp2tgkTHrBH-GjBeCbogS6y4pI3TiKzBWVyrN8L_Iclf8jJz3PKGQpfiy_5zEClUm4F-mIVuNv5UJ5JWwvBr1qmSX7MRTyBJNA98DhumJYNi3O5rJE14Q1oknwibaXFtkMUsq6_" height="416" title="Фото: TUT.BY">
</p>
<p>
	 Раньше руководство минского ОМОНа заявляло, что «несет за бойцов ответственность», в том числе за их обеспеченность жильем. Сначала это может быть место в <a href="https://realty.tut.by/news/building/694434.html">общежитии</a>, затем — квартира в служебно-специальном жилье, а потом и квартира в собственность. <a href="https://realt.onliner.by/2013/02/07/omon">Говорилось</a> о том, что силовикам из спецподразделения гарантируют собственное жилье в течение 5−7 лет с начала работы.
</p>
<p>
	 В домах на Шугаева — Руссиянова в активной продаже мы нашли всего одну квартиру — «трешка» в 80 квадратных метров выставлена за 130 тысяч долларов. Судя по объявлению, преимуществ у этой квартиры много: «красивый вид из окна, оборудованная детская площадка, большая парковка, хорошие соседи». Рядом с домом находятся школа и гимназия с английским уклоном, детские сады, поликлиники, до метро 10 минут пешком.
</p>
<p>
	 Елена не считает, что квартира в хорошем районе досталась их семье «фактически бесплатно». По ее мнению, работа в ОМОНе совсем не так выгодна, как принято считать. Но мы переводим разговор от финансов к политике. Покачивая коляску, молодая мама убеждает нас, что акции протеста стране не нужны.
</p>
<p>
	 — Знаете, мы сами вообще голосовали за Тихановскую. Но когда началась эта травля, как-то и против этих протестующих стали уже. То есть мы не за Лукашенко, но и против этих, которые ходят толпами. Из-за них блокируется тут все. Я не могу, например, в ЦУМ съездить и купить ребенку ползуны новые. Когда выходные, метро закрыто, на машине тоже не проехать. Один раз везла больничный после родов, мы стали в пробку, а мне кормить грудью надо было ребенка, мы не могли заехать обратно.
</p>
<p>
	 — А как иначе сейчас прав своих добиться, если не протестовать?
</p>
<p>
	 — Да никто ничего не добьется. Поверьте мне, муж работал там, в этой системе, и мы хорошо знаем нашего президента. Он не уйдет, — считает супруга бывшего силовика.
</p>
 <br>
 <br>
<h1><a href="https://talks.by/node/44344983">Юристы и эксперт — про угрозу Лукашенко ликвидировать частные компании, где не будет профсоюзов</a></h1>
<p>
 <a href="https://finance.tut.by/archive/10.11.2020.html">10 ноября 2020&nbsp;</a>
</p>
<p>
 <a href="https://news.tut.by/author/2646.html">Анна Рыбчинская</a> / <a href="https://news.tut.by/author/2627.html">Александра Квиткевич</a> / <a href="https://finance.tut.by/">FINANCE.TUT.BY</a>
</p>
<p>
	 Александр Лукашенко во вторник, 10 ноября, на встрече с главой Федерации профсоюзов Михаилом Ордой <a href="https://finance.tut.by/news707246.html">пригрозил</a> ликвидацией тем частным компаниям, в которых до конца года не появятся профсоюзы. «Шутить мы не будем больше. Мы видим, как некоторые себя повели и взяли курс на уничтожение государства и государственности в нашей стране», — заявил Александр Лукашенко.
</p>
<p>
	 FINANCE.TUT.BY попросил эксперта прокомментировать, чем мотивирован выбор «профсоюз или ликвидация» и что будет, если закрыть весь частный бизнес, где нет профсоюзов.
</p>
<p>
 <img width="624" alt="Фото: Мирон Климович, TUT.BY" src="https://lh4.googleusercontent.com/VBO29sQQu7I5F9uIIzu5PiQn4ap7OGFWWJOpQm6Cq7w4l8W67WQvEcDnZxdmTIafnQzmZnL7Lw5wUeIAqoH9Hrj6o0MlvPoQB1deJlPHrGA9k-0iitXIU1E_85P5XpZr9QCLiB9g" height="427" title="Фото: Мирон Климович, TUT.BY">Снимок носит иллюстративный характер. Фото: Мирон Климович, TUT.BY
</p>
<h2>Экономист: «Профсоюзы будут выступать представителем государства на предприятии»</h2>
<p>
	 — Мы с вами договаривались, что до конца этого года профсоюзные организации будут созданы на всех частных предприятиях. Этот вопрос до конца года должен быть решен, — заявил Лукашенко сегодня на встрече. — Хочешь быть членом профсоюза — будь, не хочешь — пожалуйста. Но в каждой компании, частной и государственной, должна быть профсоюзная организация. &lt;…&gt; Если только до конца года частные предприятия не создадут по вашим требованиям профсоюзные организации, то эти частные предприятия будут ликвидированы. Вы должны внести эти предложения. Шутить мы не будем больше. Мы видим, как некоторые себя повели и взяли курс на уничтожение государства и государственности в нашей стране. Но ладно, мы разберемся по отдельным направлениям. Но профсоюзные организации должны быть созданы. И вы от этого отступать ни в коем случае не должны.
</p>
<p>
	 Старший научный сотрудник BEROC Лев Львовский обращает внимание на то, что «в последнее время Александр Лукашенко все меньше говорит об экономике, а если и говорит, то с идеологической позиции».
</p>
<p>
	 — Лукашенко больше не рассуждает, прибыльный бизнес или нет, какие у нас темпы инфляции и роста ВВП, а говорит в первую очередь о том, что главное для бизнеса — чтобы он не был протестным. Бизнес должен согласиться с новой идеологией, которая заключается в том, что он никак не должен реагировать на изменения в обществе, насилие, пытки, а должен заниматься только бизнесом. Что, конечно, не работает, потому что мы живем в обществе, и бизнесмены, как и все остальные, видят, как ОМОН избивает людей, в том числе их работников, — отмечает Лев Львовский. — Вероятно, в этом же ключе следует читать новое предложение Александра Лукашенко по поводу профсоюзов.
</p>
<p>
	 Эксперт напоминает, что профсоюзы есть во многих странах, и само по себе предложение создавать их в организациях не подразумевает ничего плохого.
</p>
<p>
	 — Но в других странах о профсоюзах говорят в первую очередь как о структурах, которые должны помогать работникам отстаивать свои права. В данном случае Александр Лукашенко говорит о профсоюзе, но не упоминает работников, а сразу увязывает отказ его создать с ликвидацией бизнеса. Из этого можно сделать вывод, что речь вряд ли идет о каких-то экономических предложениях, о желании улучшить условия для работников. Это некий элемент запугивания. Если выбор стоит между профсоюзом или ликвидацией, вероятно, профсоюзы будут выступать представителем государства на предприятии, выполнять функцию какого-то альтернативного контролирующего аппарата, — считает Лев Львовский. — К тому же пока непонятно, как именно предполагается создать во всех частных организациях профсоюзы. По действующему законодательству это носит добровольный характер, законов или указов, которые бы это изменили, на данный момент нет.
</p>
<p>
	 По мнению Льва Львовского, какая-то часть организаций может пойти на формальное создание профсоюзов. Но закрыть всех, кто отказался сделать это, не получится, считает эксперт.
</p>
<p>
	 — В теории, конечно, можно все ликвидировать, но этого не произойдет, потому что это повлечет гигантские изменения, в том числе политические, на которые никто не готов. В частном бизнесе у нас половина рабочих мест, он создает огромную долю ВВП, выплачивает зарплаты и налоги в бюджет. Сейчас белорусский протест не является голодным бунтом. Экономические факторы тоже играют свою роль, но главные требования протестующих не лежат в экономической плоскости, их можно назвать политическими и социально-гуманитарными. Но если так резко обрушить экономику, то может начаться и голодный бунт, — говорит Лев Львовский.
</p>
<h2>Юрист: «Нужно вносить изменения в законодательство, вводить все на уровне закона, чтобы это было обязательно к исполнению»</h2>
<p>
	 С точки зрения закона сейчас у организаций и предприятий нет обязанности создавать профсоюзы, а у работников в них вступать. Это — право.
</p>
<p>
	 — Документы, где закреплены эти нормы права: Закон Республики Беларусь от 22.04.1992 № 1605-XII (ред. от 13.07.2016) «О профессиональных союзах» и «Трудовой кодекс». То, о чем говорит Александр Лукашенко, нигде не закреплено и не прописано сейчас, — комментирует юрист одной из столичных компаний. — Есть ли шанс, что пропишут и закрепят? Да. Но это так быстро (до конца этого года. — Прим. ред.) не делается. Нужно вносить изменения в законодательство, вводить все на уровне закона, чтобы это было обязательно к исполнению. Но это не дело двух месяцев.
</p>
<p>
	 Юрист отмечает, что через указ президента и сокращенные процедуры все, возможно, получится сделать быстрее. «Сейчас все возможно».
</p>
<p>
	 По поводу ликвидации предприятия, если оно не создаст профсоюз, юрист говорит, что в соответствующих документах отсутствие профсоюза не прописано в основаниях для этого.
</p>
<p>
	 — Но там есть такое основание для ликвидации как «осуществление деятельности без надлежащего специального разрешения (лицензии), либо запрещенной законодательными актами, либо с иными неоднократными или грубыми нарушениями законодательных актов». Следовательно, нужно смотреть, как будут сформулированы слова Александра Лукашенко в новом законодательном акте, — поясняет юрист. — Будет ли там указано, что это запрещенная деятельность — без профсоюза. Или это подведут под грубое нарушение законодательных актов.
</p>
<h1><a href="https://talks.by/node/44344752">Судят девушку, которая укусила омоновца при жестком задержании в троллейбусе. Страдания он оценил в 2 тысячи&nbsp;</a></h1>
<p>
 <a href="https://news.tut.by/archive/10.11.2020.html">10 ноября 2020</a> <a href="https://news.tut.by/author/2639.html">Адар'я Гуштын</a> / <a href="https://news.tut.by/author/490~613.html">TUT.BY</a>
</p>
<p>
	 В суде Центрального района начался суд по делу Натальи Раентовой. В конце августа ее вместе с братом <a href="https://news.tut.by/society/698599.html">жестко задержали</a> в троллейбусе после женского марша. За участие в акции дали административный арест. Но на свободу Наталья уже не вышла, ей <a href="https://news.tut.by/society/704874.html">предъявили обвинения</a> в применении насилия к бойцу ОМОНа. По версии следствия, девушка укусила его за левое бедро. На больничном потерпевший не был, но «испытал физическую боль». Свои моральные страдания он оценил в 2 тысячи рублей.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh5.googleusercontent.com/5vLj7j8cS9-vri0nGDkPApWo_LHfdqRGjga5A4ZlKY22HZ64ag5AwP0TaZ5AzbcjRkSWViKa5x5ev1vxrjYQx6FjmVPlNuoLDmZox_Jkkk8aXGYlJ3l8AqaKmGQo8KP4e2omtz9z" height="416" title="Фото: TUT.BY">Обвиняемая Наталья Раентова Фото: TUT.BY
</p>
<p>
	 Согласно материалам дела, вечером 29 августа Наталья и Александр Раентовы приняли участие в субботнем женском марше. Когда собравшихся начал отсекать ОМОН, Наталья и ее брат забежали в троллейбус. Рукой показали другим участникам, чтобы они тоже забегали. Этим они и привлекли внимание силовиков, которые ехали рядом на микроавтобусе без номеров. Брат и сестра проехали остановку, после чего в салон забежали «люди в черном», которые начали их вытаскивать.
</p>
<p>
	 Сегодня Наталья отказалась давать показания в суде. Но следствию и суду по административному делу об участии в акции она рассказывала вот что:
</p>
<p>
	 — Я испугалась так, что об******, но мне уже было все равно. Хваталась за поручень, у меня было состояние шока. Потом сказали, что я оказала неповиновение (протокол по ст. 23.4 был направлен начальнику Московского РУВД на доработку, но в суд обратно так и не поступил. — Прим. TUT.BY). Если бы ко мне подошли сотрудники в форме, все объяснили — это одно, люди в черных масках — другое, это очень страшно. Я не знаю, найдется ли человек, которому в такой ситуации будет не страшно. Потом они сказали, что я должна была догадаться, что это милиция, говорили «что вы ходите, должны сидеть дома». Я думала, что у нас есть право мирно ходить и гулять по улицам. Но, как выяснилось, сейчас этого права у нас нет.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh5.googleusercontent.com/hrxRyX_n9gfIPQF3dY9xbzEpNEAa9jAolIKNjNcchBzD0ZWmxn4eNKgXptWz_CVJv9k63W_rn8g2OspnKjGrEd6R7wFpxV5oLv_mxzdCupHqc6KFH833tXibkZZ3JwVdxvGoCZQs" height="416" title="Фото: TUT.BY">Потерпевший Андрей Хомич. Фото: TUT.BY
</p>
<p>
	 Процесс ведет зампредседателя суда Центрального района Татьяна Оковитая. В обвинении отмечено, что Раентова при задержании «хватала руками потерпевшего за туловище, конечности и одежду, совершила укус левого бедра, чем причинила последнему телесные повреждения, не повлекшие за собой кратковременного расстройства здоровья или незначительной стойкой утраты трудоспособности, и физическую боль». Потерпевшим по делу проходит Андрей Хомич, с 2012 года он работает в должности командира отделения 4-й оперативной роты 12 взвода ОМОНа. Хомич и подал рапорт о том, что брат и сестра Раентовы совершили административные правонарушения 29 августа.
</p>
<p>
	 В суде омоновец пояснил, что в тот день в составе мобильной группы из пяти сотрудников осуществлял охрану общественного порядка — «работали по несанкционированному митингу». Передвигались на серебристом микроавтобусе без номеров, при этом Хомич указал, что «мы ведем службу открыто». Из пяти сотрудников в форме было только двое, остальные — в гражданском, и все в балаклавах. На вопрос судьи, кто определяет форму одежды, потерпевший пояснил, что это решает командир ОМОНа, а не сами бойцы. Задачи от «старших руководителей», где и как работать на массовом мероприятии, им поступают устно, заявил Хомич. В постовой ведомости никакой конкретики по районам и улицам нет, указано только, что работа в Минске.
</p>
<p>
	 <iframe title="Брутальное задержание в троллейбусе 29 августа в Минске" width="560" height="315" src="//www.youtube.com/embed/9B5TCzvgbDQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="">
	</iframe> <br>
</p>
<p>
	 Потерпевший настаивает, что при входе в троллейбус сотрудники представились. По его словам, один из бойцов, сказал: «Извините, граждане! Милиция!» На уточняющие вопросы, кто именно и когда представлялся, Хомич точно ответить не может. Но уверен, что Раентовы понимали, что перед ними сотрудники милиции, что они и убежали в троллейбус, чтобы их не задержали. Причину задержания, признался сотрудник, они озвучили уже когда занесли брата и сестру в служебный автобус, в троллейбусе у омоновцев «не было времени озвучить, за что задерживают». По словам потерпевшего, Наталья и Александр громко кричали, обхватывали ногами и руками поручни, обстановка была нервная. При этом вопросов от других пассажиров, по словам Хомича, в сторону правоохранителей не поступало.
</p>
<p>
	 У очевидцев того задержания другие воспоминания. Вот что заявляла в суде по административному делу (за участие в акции) пассажирка троллейбуса Марина Таранчук, которую опросили как свидетеля:
</p>
<p>
	 — Часть из них были в черной одежде с надписью ОМОН, часть в гражданском. Они не представились, ничего не объяснили, начали с применением силы задерживать Александра и Наталью. Это было страшно. Представьте себе: какие-то неизвестные забегают в троллейбус и начинают таскать людей. Разве вы не были бы в состоянии стресса?
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh4.googleusercontent.com/xcFHtQt0EFeIWzThdR6op-R_8jG0jDPPPROBaKD5G915lgmvAUBCkCYRqbFUn9UqVZJC668FaOlAi48SQCVk_6nQBQGt2qDqUKpP26Jpdx6U3KbfzxeJAnE4GFN13LTvc8J-eidu" height="416" title="Фото: TUT.BY">
</p>
<p>
	 Фото: TUT.BY
</p>
<p>
	 Сегодня в суде допросили и Александра Раентова. Он заявил, что воспринимал действия людей в черном как бандитские.
</p>
<p>
	 — Потому что милиция ходит в форме, ездит на служебном транспорте, обозначенном, сотрудники представляются, то есть нормально работают, — пояснил он. — А здесь были люди в черном, в масках, никаких опознавательных знаков, машина без номеров, это нарушение закона. Уже в микроавтобусе я увидел, что там были люди в форме ОМОНа. Но в троллейбусе я не видел людей в форме. Они зашли задерживать меня. Сестра стояла напротив. Она стала между нами, чтобы защитить меня, она испугалась за мою жизнь, поэтому мы и кричали. Сестра оказалась случайным человеком в этой ситуации. Я не видел, что она кусала кого-то. Уже когда нас занесли в микроавтобус, человек в синей кепке, который сидел рядом с водителем и смотрел фото на моем телефоне, сказал, что она его укусила.
</p>
<p>
	 В показаниях, которые Наталья дала на стадии предварительного следствия, она признает, что укус был от страха.
</p>
<p>
	 Сотрудник ОМОН пояснил, что сам укус он не видел, но почувствовал боль. Уже в РУВД он заметил след от укуса, вечером обратился в госпиталь МВД, где ему обработали рану. Одежда повреждена не была, больничный милиционеру не открывали, он сразу же вернулся на службу. В суде Андрей Хомич заявил иск о компенсации морального вреда — 2 тысячи рублей.
</p>
<p>
	 — Морально пострадал не только я, но и мои близкие. Все эти сообщения в соцсетях, я попал в списки карателей, писали моим близким, родителям. Звонили и днем, и ночью. Поэтому заявляю моральный вред.
</p>
<p>
	 Судья повторила вопрос о том, какой моральный вред милиционеру был нанесен действиями Раентовой.
</p>
<p>
	 — После ее словесных высказываний, которые она производила, когда была задержана, — продолжил Хомич. — Диалог в транспорте. Предложение взяток и всего остального…
</p>
<p>
	 Судья уточнила, понимает ли потерпевший, в чем обвиняют Наталью Раентову — в обвинении нет ни оскорблений, ни попыток дачи взятки.
</p>
<p>
	 — Физическая боль, — наконец пояснил свои моральные страдания Хомич. — Я обращался в госпиталь, производил какое-то лечение.
</p>
<p>
	 — Вам не кажется, что 2 тысячи рублей чрезмерная сумма? — уточнила у потерпевшего адвокат.
</p>
<p>
	 — Нет, не кажется.
</p>
<p>
 <img width="624" alt="Фото: TUT.BY" src="https://lh3.googleusercontent.com/a1biDf2HwUI_t_ATB6PuzERpojmyMtgl_7Cpi6A27R-x8n9uMBk0QhBwRkPn-tsFXsve0bMv0fj7-M8Se0yqkkyneWSLxxU5l04aOM60NmqVS2nihx0nie2rjAUqVvKiJbzAZBjI" height="416" title="Фото: TUT.BY"><br>
</p>
<p>
	 Фото: TUT.BY
</p>
<p>
	 — Потерпевший говорил про соцсети, но я ничего не распространяла, я сидела под стражей, — заявила Наталья Раентова. Сумму в 2 тысячи рублей она считает завышенной.
</p>
<p>
	 По предъявленному обвинению, Наталье грозит арест, или ограничение свободы до пяти лет, или лишение свободы до шести лет (ст. 364 УК). Ранее к уголовной ответственности она не привлекалась, окончила Белорусский государственный университет информатики и радиоэлектроники, по специальности "инженер-системотехник", последние годы официально не работала. Потерпевший на вопрос, какое наказание должно быть назначено Раентовой в случае признания ее виновной, ответил, что оставляет этот вопрос на усмотрение суда.
</p>
<p>
	 Отметим, что после задержания 29 августа на Наталью и Александра был составлен протокол не только за участие в несанкционированном шествии, но и за неподчинение требованиям милиции (ст. 23.4 КоАП), однако второй протокол был направлен на доработку начальнику Московского РУВД и так в суд и не вернулся, срок привлечения к административной ответственности по этому факту уже истек (по закону, дается два месяца).
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 48 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1210250.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Yandex.RTB R-A-148673-4 -->
<div id="yandex_rtb_R-A-148673-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-4",
                renderTo: "yandex_rtb_R-A-148673-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2020 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2020 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>