<html>
<head>
<script type="text/javascript" src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/js/jquery_1.4.1.js?127149892370843"></script>
    <script type="text/javascript" src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/script.js?1315206699150"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="
	 Сергей Станкевич – о том, поссорят ли нас американские самолёты-шпионы
" />
<link href="//perevodika.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?158874184324980" type="text/css"  rel="stylesheet" />
<link href="//perevodika.ru.css.1c-bitrix-cdn.ru/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?158874184364299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1210512.html"/>
<script src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/utils.js?144246427530973"></script>
<script src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/components/bitrix/forum.interface/templates/popup/script.js?14727825167584"></script>
<script src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/components/bitrix/forum.interface/templates/.default/script.js?14727825164045"></script>



<script type="text/javascript" src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?158874184397615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - «Территория Казахстана уникально удобна для США, чтобы воздействовать на двух главных геополитических противников, Китай и Россию»</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="//perevodika.ru.css.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/calend.css?1286520662797" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/logo.png?12720194251712" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=105">dchrn</a></span> : <span class="quote_text">&#8220;Видеть, а не смотреть. Слышать, а не слушать. Понимать, а не кивать.<br />
&#8221;</span> <a href="/forum/index.php?showuser=105" class="img_link"><img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/quote_row.gif?1271498896106"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1210512.html?ELEMENT_ID=1210512">
		<input type="hidden" name="backurl" value="/articles/1210512.html?ELEMENT_ID=1210512" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/menu_top_articles.jpg?127150654814637">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/left_infoblock_title.gif?1271498870131"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/left_infoblock_title.gif?1271498870131"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/957.html" style="background:url(/upload/iblock/447/germany_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/447/germany_60x60.png', sizingMethod='scale');" title="Германия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">13.01.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210513.html"><h4>Вакцинация собственного эго</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1029.html" style="background:url(/upload/iblock/d64/kazakhstan_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/d64/kazakhstan_60x60.png', sizingMethod='scale');" title="Казахстан">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">13.01.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210512.html"><h4>«Территория Казахстана уникально удобна для США, чтобы воздействовать на двух главных геополитических противников, Китай и Россию»</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">12.01.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210511.html"><h4>Woof-Woof TV </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">12.01.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210510.html"><h4>В  Сирии,  российские войска развернуты к востоку от Евфрата,  возле автомагистрали используемой Вашингтоном</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">12.01.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210507.html"><h4>Исчезающий вид: почему Джек Ма и другие китайские миллиардеры пропадают после конфликтов с властью</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/974.html" style="background:url(/upload/iblock/8c4/japan_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/8c4/japan_60x60.png', sizingMethod='scale');" title="Япония">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">10.01.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210502.html"><h4>Хаос созданный Трампом ставит американских военных в опасное положение</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 12.01.21</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">23:18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210511.html"><h4>Woof-Woof TV </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">19:04</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210510.html"><h4>В  Сирии,  российские войска развернуты к востоку от Евфрата,  возле автомагистрали используемой Вашингтоном</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/966.html" style="background:url(/upload/iblock/b7c/china_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b7c/china_60x60.png', sizingMethod='scale');" title="Китай">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">17:16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210509.html"><h4>Китайские пользователи Сети язвительно называют беспорядки в Капитолии &quot;кармой&quot;  и  говорят, что  мыльные пузыри &quot;демократии и свободы&quot; лопнули </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:27</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210507.html"><h4>Исчезающий вид: почему Джек Ма и другие китайские миллиардеры пропадают после конфликтов с властью</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/992.html" style="background:url(/upload/iblock/95a/armenia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/95a/armenia_60x60.png', sizingMethod='scale');" title="Армения">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210506.html"><h4>Китай ввел новые правила для противодействия необоснованным иностранным законам</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/983.html" style="background:url(/upload/iblock/b99/estonia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b99/estonia_60x60.png', sizingMethod='scale');" title="Эстония">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:12</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1210505.html"><h4>Русскоязычные СМИ  Эстонии</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">02:45</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1210504.html"><h4>Ну и кто  “банановая республика&quot; теперь?</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=38&amp;site_id=s1&amp;event1=recom&amp;event2=pobediteli&amp;event3=1+%2F+%5B38%5D+%5BREC_LEFT_8%5D+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&amp;goto=http%3A%2F%2Fwww.pobediteli.ru%2F" target="_blank"><img src="/upload/rek/pobediteli_185x40.png" width="185" height="40" alt="ПОБЕДИТЕЛИ — Солдаты Великой Войны" border="0"></a>
</div>
<!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					13.01.21 03:28	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/1029.html" class="big_flag_link" style="background:url(/upload/iblock/80f/kazakhstan_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/80f/kazakhstan_60x60.png', sizingMethod='scale');" title="Казахстан">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/1029.html">Казахстан</a>
							- 12 января 2021 г.
						<br/>
					<a href="https://zonakz.net/2021/01/12/territoriya-kazaxstana-unikalno-udobna-dlya-ssha-chtoby-vozdejstvovat-na-dvux-glavnyx-geopoliticheskix-protivnikov-kitaj-i-rossiyu/">"«Территория Казахстана уникально удобна для США, чтобы воздействовать на двух главных геополитических противников, Китай и Россию»"</a>
			</div>

	<h1>«Территория Казахстана уникально удобна для США, чтобы воздействовать на двух главных геополитических противников, Китай и Россию»</h1>



			<p>
 <a href="https://zonakz.net/2021/01/12/territoriya-kazaxstana-unikalno-udobna-dlya-ssha-chtoby-vozdejstvovat-na-dvux-glavnyx-geopoliticheskix-protivnikov-kitaj-i-rossiyu/">12.01.2021 </a> <a href="https://zonakz.net/authors/?author_id=3253">Виктор ШАЦКИХ</a>
</p>
<p>
 <i>Сергей Станкевич – о том, поссорят ли нас американские самолёты-шпионы</i>
</p>
<p>
 <b>– Сергей Борисович, что, по-вашему, стои́т за «выходкой» депутатов Никонова и Федорова? Почему эта выходка так и не получила осуждения в Кремле и Госдуме? У меня полное впечатление, что это был сигнал Акорде. Верхнее российское начальство устало от «многовекторности» Казахстана. От готовности его руководителей демонстрировать по каждому поводу выдающуюся независимость и суверенность – под аплодисменты национал-патриотов. А у вас какие впечатления?</b>
</p>
<p>
	 – Я не стал бы называть это «выходкой» и объединять в некий общий тренд. Депутат В.А.Никонов – человек более чем опытный. По своей телевизионной публицистике, насторожившей многих в Казахстане, он уже дал пояснения, которые, на мой взгляд, снимают все возможные неясности.
</p>
<p>
 <b>– А депутат Фёдоров пояснений не дал. Вернее, дал такие пояснения, что в Казахстане все просто открыли рты.</b>
</p>
<p>
	 – Депутат Фёдоров это немножко другая история. Боюсь, я недостаточно компетентен комментировать его случай. Да и надо ли? Всё-таки внешняя политика России формируется очень централизованно, так что её настоящие направления надо искать не в Госдуме. МИД РФ работает в тесном контакте с Администрацией президента. Туда же стекается и аналитика – академическая и ведомственная. Так что парламент просто ставят в известность о каких-то знаковых событиях. Ну и приглашают к разговору, когда есть необходимость в ратификации международных соглашений. Могут ли быть санкционированные утечки информации через депутатов с целью послать неформальную предупредительную «ноту»? Могут, но в последние годы этого почти не происходит.
</p>
<p>
	 При этом надо признать, что внешняя политика России в 2020-е годы становится жёстче, в ней возрастает силовая и «специальная» составляющая. Причин несколько. Долгосрочно Россия находится в состоянии геополитической обороны. По сравнению с временами СССР, мы отодвинулись к Востоку почти на 1250 километров (расстояние от Берлина до Смоленска). Мы вывели из Европы огромные воинские контингенты и тысячи единиц оружия. Россия признала независимость новых государств, вышедших из состава СССР, в границах на момент выхода, без каких-либо политических условий. То есть, Россия сняла с себя избыточное бремя советской империи, обрела новый государственный проект и новый пространственный ареал, который она в состоянии эффективно осваивать и защищать.
</p>
<p>
	 Этот исторический выбор был для России необходимым и даже спасительным. В момент, когда Советская империя была доведена её лидерами до тупика и следом до обрушения, Россия смогла сохраниться, относительно быстро восстановить силы, сосредоточиться и приступить к основательному геополитическому обустройству. Первоначально предполагалось, что мы сможем вместе с нашими западными партнёрами создать некую общую сферу безопасности в Европе, избавившейся от раскола на военные лагеря, разделённые железным занавесом. Увы, этого не получилось. Североатлантический альянс под воздействием США приступил к одностороннему освоению постсоветского пространства. НАТО поглотило сначала Центральную и Восточную Европу, потом Балтию, затем… Затем наступила очередь Украины и Грузии.
</p>
<p>
	 До этой «красной черты» Россия протестовала против натовской экспансии дипломатически, но активного противодействия не оказывала. Когда в 2007 году встал вопрос о поглощении Украины и Грузии, Россия вынужденно перешла к активной обороне. И в этом состоянии находится до сих пор. Москве стало понятно, что общей системы безопасности в объединённой Европе в обозримом будущем не получится. Надежды на новую Конференцию по безопасности в Европе (вроде Хельсинки-2) легли в долгий ящик. Нас явно пытались прижать спиной к Уралу, а то и выпихнуть в Азию. Грянули, повторяю, конфликты в Грузии, потом в Украине, которые перешли в затяжную, хроническую форму. Кстати, это самая опасная геополитическая ловушка для недостроенного государства: сковывающие конфликты. Они пожирают ресурсы, изматывают, не дают развиваться, лишают перспективы. Для великой державы, которой Россия несомненно является уже сейчас (по уровню своего наследия и накопленному за постсоветское время потенциалу), есть только один надёжный способ обеспечить себе благоприятные условия для развития. Создать вдоль своих границ надёжную сферу миротворческого влияния. Мы как-то упоминали эту тему в наших предыдущих беседах. Пожалуй, стоит объяснить суть дела подробнее.
</p>
<p>
 <b>– Это разве не имперский термин?</b>
</p>
<p>
	 – Под сферой влияния в дипломатии понимается территория ближнего пограничья, на которую соседнее государство оказывает культурное, экономическое, военное и политическое влияние. Родилось понятие ещё в XIX веке, когда колониальные империи, стремясь разграничить свои интересы без войн, договаривались о том, где чья зона колониального освоения – в Африке и в Азии. А Соединённые Штаты в своей знаменитой доктрине Монро объявили сферой своего исключительного влияния всё Западное полушарие.
</p>
<p>
	 Второй раз сферы влияния были системно установлены уже после Второй мировой войны державами-победительницами. Были созданы западная и советская сферы влияния, которые охватывали Европу, значительную часть Азии, Африки и Латинской Америки. По границам этих сфер постоянно происходили попытки переделов, но в целом ситуация оставалась относительно стабильной вплоть до завершения «холодной войны». В конце ХХ века советская сфера влияния распалась и была наполовину поглощена коллективным Западом.
</p>
<p>
	 В XXI веке перед Россией вплотную встал экзистенциальный вопрос: чтобы не оказаться в удушающем враждебном окружении, надо формировать вдоль своих границ нечто новое – сферу миротворческого влияния. Это понятие – принципиально антиимперское и антиколониальное. Оно исключает какой-либо жесткий диктат России в отношении соседних стран. Скорее речь идёт о взаимном обмене: максимальное благоприятствование в обмен на некоторые принципиальные гарантии безопасности.
</p>
<p>
	 Я для себя сформулировал три базовых гарантии необходимой безопасности, принцип трёх «нет». Не приближать никаких чужих военных блоков; не размещать чужих вооружённых сил, вооружений или военных объектов; не создавать иных критически опасных угроз, разрешая конфликты интересов путём переговоров. Не сложно и вполне достижимо даже при минимуме доброй воли. Но получается пока крайне туго. В 2020 году Россия оказалась буквально в кольце «подвешенных ситуаций». В один год навалились война в Карабахе, кризис в Белоруссии, очередной переворот в Киргизии, неясный поворот в Грузии, опасный разворот в Молдавии, превращение хронического бардака в Украине в конституционный конфликт. И всё это на фоне беспрецедентно проблемных выборов в Америке.
</p>
<p>
	 О последних стоит сказать особо. При президенте США Трампе у нас было множество санкционных осложнений, но он в отношении стран, примыкающих к России, не делал резких движений, ограничиваясь обычной военной помощью и символическими жестами. С приходом администрации Байдена ситуация поменяется. Возобновятся попытки втянуть в НАТО Грузию, Украину, а может и Молдавию – если не получится сразу целиком, то по частям, отступая от прежнего запрета на незакрытые территориальные споры. Одно это способно поставить Европу на грань реальной войны. А попытка разместить в Европе (и не дай Бог, в Украине) американские ракеты средней и меньшей дальности будет незамедлительно воспринята в Москве как нападение и «казус белли».
</p>
<p>
	 Несомненно, возобновятся попытки активного проникновения США в Центральную Азию, особенно в Казахстан. Так уж случилось, что территория Казахстана уникально удобна для США, чтобы воздействовать на двух главных геополитических противников – Китай и Россию. И ровно по этим причинам какое-либо значительное влияние США на Казахстан, не говоря о военно-политическом союзе, будет в штыки встречено Москвой и Пекином.
</p>
<p>
 <b>– Сергей Борисович, неужели я один такой прозорливый, что разглядел в демарше депутатов Никонова и Фёдорова связь с вот этим «будет встречено в штыки»? Увидел там некое предупредительное постреливание холостыми патронами. И как вам, кстати, ответные холостые залпы? Я о статье президента Токаева.</b>
</p>
<p>
	 – Не открою секрета, если скажу, что недавно опубликованная статья президента РК Касым-Жомарта Токаева под характерным заголовком «Независимость превыше всего» изучалась у соседей Казахстана с особым вниманием. Было понятно, что это доктринальный документ, заметно выходящий за рамки предвыборной декларации. Президент видит главной задачей страны на четвёртое десятилетие независимости создание сильного государства и конкурентоспособной нации. За этой вполне понятной общей целью следуют примечательные подробности.
</p>
<p>
	 В педалировании двух тем – территориального единства и права на отдельную историю – действительно, можно уловить тень полемики с некоторыми неназванными голосами из Москвы. «Казахстан – единое государство. Наша страна не делится на юг, север, запад и восток. Это лишь условные названия», – многозначительно отметил президент. Дальше подчёркивалось намерение сохранить обретённое национальное самосознание, культуру, обычаи и традиции, чего народ Казахстана был якобы лишён в «тоталитарный период». Думается, «лишение», по крайней мере в хрущёвский и более поздний периоды, не было таким уж радикальным. Но безвозвратное отталкивание советской эпохи здесь очевидно. Как и обозначенная решимость «защищать национальные интересы любыми способами».
</p>
<p>
	 Здесь мы возвращаемся к вопросу о сфере миротворческого влияния и необходимой безопасности. Казахстан уже пообвыкся в русле политики пресловутой многовекторности, которая предполагает наличие договоров о военном сотрудничестве и с Россией, и с Соединёнными Штатами. Но военный союз у Казахстана всё-таки только с Россией, и это обстоятельство предполагает особую ответственность сторон друг перед другом. Какие-то вещи (в свете принципа «трёх нет») надо предусмотрительно исключать. Не может быть, к примеру, посторонней военной активности в зоне Каспия. И виды вооружений, поставляемых в Казахстан из США, не должны оказываться для ближайших союзников неприятным сюрпризом.
</p>
<p>
 <b>– Вы о том, что Казахстан собирается купить в США самолёты-шпионы?</b>
</p>
<p>
	 – Да. Планируемая Казахстаном закупка двух американских самолетов King Air B300ER Scorpion, оснащённых целым набором средств радиоэлектронной и технической разведки не может не вызвать вопросы у Китая и России: что и зачем эти летающие шпионы будут разведывать? На самом деле собственный интерес США к получению весьма деликатной информации даже не особенно скрывается. Насколько в этой связи может стать уязвимой, например, единая система ПВО Казахстана, Белоруссии и России, остаётся неясным. Появление в Казахстане этих самолётов с американской обслугой и маршруты их разведывательных полётов способны, как представляется, стать нежелательным испытанием для отношений в рамках ОДКБ. Среди союзников подобные сюжеты принято заблаговременно и доверительно обсуждать…
</p>
<p>
 <b>– А как вам идея Токаева переписать историю казахов в новом, суверенном ключе?</b>
</p>
<p>
	 – Это отличное намерение, очень своевременное. Если я правильно понимаю, речь идёт о том, что эту историю надо очистить от накопившихся идеологических наслоений, сделать в полном смысле научной. Я думаю, казахские историки могли бы поработать вместе с российскими. Вообще, нашим двум странам в 2021 году, возможно, есть смысл активизировать научное сотрудничество, направленное в частности, как раз на объективное отражение совместной истории взаимодействия двух этнокультурных потоков – казахского и русского как минимум от XIII века. Нежелательно, чтобы наши интерпретации исторического пути двух стран чрезмерно расходились, порождая современные политические проблемы. Нам уже не переделать ни географию, ни историю. Но мы можем ещё не один век черпать из них немало полезного.
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 55 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1210512.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png?12715066382183"></div>

<div class="bottom_menu">
	<img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg?127150654716537">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Yandex.RTB R-A-148673-4 -->
<div id="yandex_rtb_R-A-148673-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-4",
                renderTo: "yandex_rtb_R-A-148673-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/bottom_logo.png?12714988456722"><br />
            © “Переводика”, 2009-2021 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/ajax.js?144246427635509"></script>
<script type="text/javascript" src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/utils.js?144246427530973"></script>
<script type="text/javascript" src="//perevodika.ru.js.1c-bitrix-cdn.ru/bitrix/js/main/public_tools.js?144246427532738"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="//perevodika.ru.images.1c-bitrix-cdn.ru/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg?127149885112560"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2021 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>