<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="

	
		Гитлеровские убийцы: ФСБ рассекретила новые документы о зверствах эстонских карателей 
		Нарва глазами российского журналиста: «Спасает этот город близость к России» 
		Финляндия впустит российских дачников. Но не всех
	

" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?158874184324980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?158874184364299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1211417.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?158874184397615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Русскоязычные СМИ  Эстонии</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=19">mocva</a></span> : <span class="quote_text">&#8220;Непредвзятый взгляд со стороны помогает лучше понять самих себя.&#8221;</span> <a href="/forum/index.php?showuser=19" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1211417.html?ELEMENT_ID=1211417">
		<input type="hidden" name="backurl" value="/articles/1211417.html?ELEMENT_ID=1211417" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/983.html" style="background:url(/upload/iblock/b99/estonia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b99/estonia_60x60.png', sizingMethod='scale');" title="Эстония">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">23.05.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1211417.html"><h4>Русскоязычные СМИ  Эстонии</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/7892.html" style="background:url(/upload/iblock/ec5/malaysia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/ec5/malaysia_60x60.png', sizingMethod='scale');" title="Малайзия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">23.05.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211415.html"><h4>Секс и китайская экономика</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">22.05.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211413.html"><h4>Байден вручает Путину приз &quot;Северного потока&quot; </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21.05.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211412.html"><h4>Российский шпионский корабль следит за авианосцем HMS Queen Elizabeth</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">20.05.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1211408.html"><h4>Подборка сообщений российских СМИ</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/994.html" style="background:url(/upload/iblock/7a7/belarus_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/7a7/belarus_60x60.png', sizingMethod='scale');" title="Белоруссия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">20.05.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211407.html"><h4>Foreign Policy: ЧВК «Вагнера» берет под контроль сирийскую нефть</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 22.05.21</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">00:01</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211413.html"><h4>Байден вручает Путину приз &quot;Северного потока&quot; </h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					23.05.21 06:07	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/983.html" class="big_flag_link" style="background:url(/upload/iblock/1ce/estonia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/1ce/estonia_60x60.png', sizingMethod='scale');" title="Эстония">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/983.html">Эстония</a>
							</div>

	<h1>Русскоязычные СМИ  Эстонии</h1>



			<h1><a href="https://baltnews.ee/Russia_West/20210520/1019513842/Gitlerovskie-ubiytsy-FSB-rassekretila-novye-dokumenty-o-zverstvakh-estonskikh-karateley.html">Гитлеровские убийцы: ФСБ рассекретила новые документы о зверствах эстонских карателей</a></h1>
<p>
	 20 мая 2021 |&nbsp;
</p>
<p>
 <img width="600" alt="Объявление «Призывной пункт для добровольцев Эстонского легиона», 1942" src="https://lh4.googleusercontent.com/yB_B3TYXwkXw9vHtjZ4jHuXu6241c3oG8bB2IHDAvCqc1ujzNRE2Z2o9L4b_EuiErYO3jsLrazHXa0CkzLkI5IJAYA4VKmeyxal6Ax5j1ZAjsFrwsuRmlc-n0iztXC_cQX3UkSJz" height="356" title="Объявление «Призывной пункт для добровольцев Эстонского легиона», 1942"><a href="https://audiovis.nac.gov.pl/obraz/1047/">© Public domain/ National Digital Archive of Polish</a>
</p>
<p>
	 ФСБ опубликовала новые материалы, рассказывающие об участии эстонцев из 37-го охранного батальона в массовых убийствах мирного населения на территории СССР в годы Второй мировой войны.
</p>
<p>
	 Управление ФСБ по Псковской области опубликовало документы, в которых названы имена эстонских карателей, участвовавших в годы Второй мировой войны в зверствах нацистов. В рассекреченных материалах перечислены десятки эстонских коллаборационистов 37-го охранного батальона,<a href="https://ria.ru/20210520/karateli-1733059915.html"> сообщает</a> РИА Новости.
</p>
<p>
	 По данным архивов, сформированное гитлеровцами подразделение проводило карательные акции против партизан и тех, кто сражался на стороне Советского Союза. Наиболее известным его преступлением стало уничтожение деревни Ланева Гора в октябре 1943 года. Тогда каратели расстреляли, а затем сожгли 55 человек. Среди убитых более половины были детьми. Списки погибших не сохранились, а общее количество жертв установили в ходе опроса местных жителей.&nbsp;
</p>
<p>
	 Среди тех, кто участвовал в карательной акции против жителей Ланевой Горы, был эстонец Энн Оодл. Из материалов допросов КГБ выяснилось, что он командовал 3-м взводом 3-й роты 37-го батальона. Эстонцам пришел приказ всех развести по домам, там расстрелять, а затем сжечь дома.
</p>
<p>
	 "В первом доме был один мужчина, дали залп и убили его. Во втором доме было четыре человека – женщины. Каждый из нас застрелил по одному человеку от двери дома", – рассказывал каратель. Он сообщил, что за время операции расстрелял из пистолета пять человек – четырех мужчин и одну женщину.
</p>
<p>
	 Несмотря на то, что прошло много лет, он запомнил имена и фамилии других эстонцев, участвовавших в карательной акции: унтер-офицер Андерсон, рядовые Калберг, Касеоя, Паурсон, Пылд, капрал Каллас, рядовые Ыун, Рахумяэ, Калласте. Он также назвал несколько десятков фамилий своих сообщников из 37-го батальона: это некие Саукас, Сауэ, Кыпп, Марипуу, Палло, Вельнер, Няпп, Ряйм, Немвальтс, Виппер, Пихус, Парек, Паурсон, Лайус, Пярнасте, Вялк, Лаане, Кютт, Манго, Роотс, Томсон, Яаска, Лухт, Алуоя, Кулласту, Лыхмус и многие другие.
</p>
<p>
	 Оодла воспроизвел схему Ланевой Горы с расположенными в ней домами, в которых он расстреливал местных жителей. В ходе следственного эксперимента он даже показал, как это было.
</p>
<p>
 <img width="448" alt="Страница протокола из рассекреченных документов Великой Отечественной войны об эстонских карателях " src="https://lh4.googleusercontent.com/16KaSZ8oihiuZ4IQv7aTC0qxMeRwWeawYlL96xqImoNB1HUZ4MUQnLTYY4p-4ycnP2LKZUkwjxn0V-nZkgAKFEueQqwaonFRSQkl1C4UvprNp5kmY2HZeEEu8k76SlEcVbcjUjtg" height="638" title="Страница протокола из рассекреченных документов Великой Отечественной войны об эстонских карателях ">
</p>
<p>
	 УФСБ по Псковской области&nbsp; Страница протокола из рассекреченных документов Великой Отечественной войны об эстонских карателях
</p>
<p>
	 В июне прошлого года ФСБ<a href="https://ria.ru/20200618/1573127926.html"> опубликовала</a> протоколы допроса "лесного брата" Эриха Лемпетса. Из материалов допросов стало известно, как он с 1944 по 1946 годы состоял в банде, действовавшей в Ракверском районе Эстонской ССР, и участвовал в расстрелах мирных граждан, содержавшихся в концлагере в деревне Моглино под Псковом.
</p>
<p>
	 В конце ноября 2019 года в Общественной палате в Москве<a href="https://ria.ru/20191114/1560902722.html"> открылась</a> выставка архивных документов, посвященная зверствам прибалтийских пособников Гитлера.
</p>
<p>
 <a href="https://baltnews.ee/Russia_West/20201005/1018915853/Yuriy-Alekseev-i-istoriya-malenkoy-fabriki-smerti-estontsy-otlichalis-osoboy-zhestokostyu.html"><img width="600" alt="Место захоронения жертв концлагеря Моглино в Псковской области" src="https://lh5.googleusercontent.com/LGRri3XJLkAmgLVXxp_qKxWVSeSfhMxHY1NXyCLs7viNeCHhMqlnrP1Wd09wevWGT_qs0XTp2BS7dS5XvMDNE2-PuS5Dr23G_DEmENrn7wci-vCZj5IHbYkDW-MKfWDUb730lmKi" height="356" title="Место захоронения жертв концлагеря Моглино в Псковской области"></a>
</p>
<p>
	 Помимо показаний Лемпетса, были представлены архивы допросов эстонских карателей Эдуарда Торна и Арнольда Веедлера. Они служили в лагере для военнопленных, расположенном в деревне Моглино в 11–12 км от Пскова. В материалах отмечается, что за одну только зиму 1941–1942 года от холода и голода в концентрационном лагере из 280 человек в живых остались около 20.
</p>
<h1><a href="https://limon.postimees.ee/7252692/narva-glazami-rossiyskogo-zhurnalista-spasaet-etot-gorod-blizost-k-rossii">Нарва глазами российского журналиста: «Спасает этот город близость к России»</a></h1>
<p>
 <img width="40" src="https://lh5.googleusercontent.com/qPgyUpZ3RB7RZkkzygWqOc4DcRdSV9crTuGyeH1iHj1KS4mesIUTGQyU-K_9_kJWliC_yHcQMzLsuMo_EgNBM5E1vWCQ5cP2e-jqJZFj5AaC5qSUfyTYZekvezF9QxA7vhwFeBhN" height="40" alt="Автор">
</p>
<p>
 <a href="https://rus.postimees.ee/author/71336">Limon.ee </a>21 мая 2021&nbsp;
</p>
<p>
 <a href="https://rus.postimees.ee/author/71336"><img width="624" src="https://lh6.googleusercontent.com/3GCmYdQZoDsqTzBPYn4gourd5Db2-z-4J_BnJqgnZfG5_bDY3H-FabUWquA2zXi2q2CtgHgLO9d4-K6_Z8MDzJ0G24RlC3CEMoWRHP8NOQ3pTUVPHANoWNAKuCe18LcwHZOxowwR" height="373"></a>
</p>
<p>
	 Нарва. Иллюстративное фото &nbsp; ФОТО: Shutterstock
</p>
<p>
	 «Нарва - это эстонский город, который находится прямо через мост от российской границы. По сути, Нарва и Ивангород - это один населенный пункт, разделенный границей», - объясняет в своем блоге «Где нам жить?» на портале <a href="https://zen.yandex.ru/media/gdenamzit/narva-kak-jivet-estonskii-gorod-u-granicy-s-rossiei-na-kakom-iazyke-tam-govoriat-i-kak-vygliadiat-liudi-60a4a03aa0994675016a1d99">zen.yandex.ru </a>российкисй журналист, урбанист и кульуролог. Он описывает устройство жилых домов, быт и все то, что окружает людей. Одна из его последних публикаций - про нашу Нарву.&nbsp;
</p>
<p>
	 В Эстонии вообще не так много городов, в которых бы кипела жизнь, в основном, это крупные центры, а маленькие провинциальные городки, хоть в них и вкладывают деньги ЕС, постепенно умирают, люди из них уезжают, жилье дешевеет. Но Нарва уже много лет держится в числе вполне себе живых мест, спасает этот город, конечно, близость к России.
</p>
<p>
 <img width="624" src="https://lh3.googleusercontent.com/sdLgTSar8X_7s7cpMbcnVBfAFa4CJCXCpl_dV5gTIX39_Jtn2eMrPWnwQlDZy7md_KuYqkVBUAeUZcsl0DLlTVkZvhwjcamCFI8VCffuaZH-1CpoDiBVzMgkg3tH2_WiqoTgTs2R" height="416">
</p>
<p>
	 Граница Эстонии и России&nbsp; ФОТО: Shutterstock
</p>
<p>
	 «Начинается» город с шикарной набережной. Про нее в Ленинградской области знают многие, в основном, потому что какое-то время назад активно обсуждалось, что на эстонскую и российскую набережную выделили примерно одинаково денег (ЕС дал денег в рамках программы приграничного сотрудничества), чтобы, мол, эстонцам не смотреть на кусты и мусор на той стороне речки. Но вот результат получился разный и в Нарве набережная хороша, со скверами, тренажерами, велодорожками, а в Ивангороде несколько метров тротуарной плитки.
</p>
<p>
 <img width="624" src="https://lh5.googleusercontent.com/Eb6izZ1irxuUZTk8iXGbD8zIedcaC13WGrMrKdwQ8gnAjKaGwQ096mTldeQtwMkgCwY4ZxaDbOVVesZfa948Kj7xWtRnEwHUSFA8Bxf7Gg3EjM7quI3f1qqO5tJP82FdNJw2W3NL" height="416">
</p>
<p>
	 Набережная в Нарве&nbsp; ФОТО: Shutterstock
</p>
<p>
	 Сам город, в основном, похож на российскую провинцию. Только, наверное, чище и аккуратнее.
</p>
<p>
	 Большая часть зданий здесь - знакомые всем хрущевки. Но все они в очень хорошем состоянии, ни пластиковых балконов, ни облупившихся стен.
</p>
<p>
	 Жилье в Нарве стоит, конечно, дешевле, чем где-нибудь в Таллине, но заметно дороже, чем в небольших городках в 20-30 минутах езды от границы.
</p>
<p>
	 По сути, этот город - это русский центр Эстонии. Большая часть местного населения - этнические русские и даже эстонцам, которые здесь живут, приходится знать русский, без него могут возникнуть проблемы.
</p>
<p>
	 Хоть в Нарве и живет около 50 тысяч человек, тут есть все крупные супермаркеты Эстонии. Связано это с тем, что до закрытия границ в Нарву ездили за продуктами из Ленинградской области. А местные даже шутили, что супермаркеты здесь - градообразующие предприятия.
</p>
<p>
 <img width="624" src="https://lh3.googleusercontent.com/L9kfJ2fHHRJUO9moZbU0JF4SF4Oa7lm2ZHOEhycdDqlvzzjIesEjmXZkeAmxS6G-piuFeN0hZm3BfWg1e56x4-lv4uRCjlxTEWCxealcRigJPm6814azjPTDUT8Er2aBXqOU54dk" height="415">
</p>
<p>
	 Нарва&nbsp; ФОТО: Shutterstock
</p>
<p>
	 Люди в Нарве, в основном, говорят на русском языке. Услышать русскую речь, гуляя по торговому центру, нормально, эстонский язык большая редкость.
</p>
<p>
	 Но, конечно, в городе, как и во многих других эстонских городах, довольно много пожилых людей. Население Эстонии стареет, молодые люди часто уезжают в соседние скандинавские страны.
</p>
<p>
 <img width="624" src="https://lh5.googleusercontent.com/wsN9a4r1Bz6HZaX7Fa5QeKbr1uy7xG04CofThdAscis7jXIZ8XyDJjPqBJ0j1uFDdgZD3roOXgbuxlQm-FYKA6F4DSoH33ByosLcRftZRz7VCy5sIiX94DgLGnVcIvEz-kgX2gR_" height="367">
</p>
<p>
	 Старая Нарва. ФОТО: личный архив
</p>
<p>
	 В целом, жизнь в этом месте выглядит тихой и спокойной, как в хорошем провинциальном городке, где время немного остановилось.
</p>
 <br>
<h1><a href="https://rus.postimees.ee/7254171/finlyandiya-vpustit-rossiyskih-dachnikov-no-ne-vseh">Финляндия впустит российских дачников. Но не всех</a></h1>
<p>
 <img width="40" src="https://lh5.googleusercontent.com/gJCtbHA8Lvq-Z5VATzs7qPjjZX2OrZ3QD48Kc3YteIAuVF8JFLNBOy-g8y2CSJaGGzPyzpZtKhU_DpJI4_nWNUTf00rx1LWKRn_VrshosSUR7yhf1xPH-5LtN7tzq4eYfhynj4Hl" height="40" alt="Автор">
</p>
<p>
 <a href="https://rus.postimees.ee/author/66140">Rus.postimees.ee&nbsp;&nbsp;</a>
</p>
<p>
 <a href="https://rus.postimees.ee/author/66140"><img width="624" src="https://lh4.googleusercontent.com/5kmGA7Y4txp_WTpQxV3OMSY_AHFhfu9RIX3mrHaffTMu0lwq7PPw402fqMsbd4RaSR7PzVvxxP2y19pP913WQeMi7QJ7PcfAs-hDKxoebq4GxTfmhO3peDVL_ZvYBjOA-dALvpoF" height="373"></a>
</p>
<p>
	 Дача в Финляндии. Снимок иллюстративный&nbsp; ФОТО: Ismo Pekkarinen / AOP / Yle.fi
</p>
<p>
	 Пограничная служба Финляндии рассказала <a href="https://www.fontanka.ru/2021/05/21/69927695/">«Фонтанке»</a>, у кого из российских владельцев финских дач есть шанс увидеть свою недвижимость после <a href="https://www.fontanka.ru/2021/05/20/69925706/">послаблений</a> российского правительства, а&nbsp; у кого - нет.
</p>
<p>
	 «Въезд в Финляндию из России на основании права собственности возможен, но только в определенных случаях», — заявил 21 мая главный инспектор финского пограничного управления Макс Янзон.
</p>
<p>
	 По его словам, у владельца недвижимости во время пандемии должна быть «убедительная личная причина» для поездки в Финляндию. Например, таким основанием считаются проведение необходимого ремонта или обслуживания собственности, без которых зданию может быть нанесен «значительный ущерб».
</p>
<p>
	 Помимо подтверждающих документов на собственность, россиянам придется получить визу. Продолжительность пребывания в Финляндии не должна превышать 90 дней в любой 180-дневный период. «Решение о въезде принимается пограничным контролем. Во время пограничного досмотра лицо должно представить убедительные личные причины для въезда», — отметил Янзон.
</p>
<p>
	 Российские пограничники стали выпускать владельцев финских дач через наземные пункты пропуска после того, как накануне правительство решило, что владение иностранной недвижимостью теперь будет причиной для выезда из страны.
</p>
<p>
	 Корреспонденту «Фонтанки» по телефону Пограничного управления по Санкт-Петербургу и Ленинградской области уточнили, что на границе нужны документы, подтверждающие право собственности на недвижимость.
</p>
<p>
	 Наличие финской дачи поможет доказать, например, выписка из реестра. Желательно, чтобы бумаги были переведены на русский. Выехать могут только владельцы.
</p>
<p>
	 Финские власти еще в конце сентября прошлого года обрадовали российских владельцев финских дач и пообещали пропустить их через границы в случае серьезной надобности.
</p>
<p>
	 Однако петербуржцы этого сделать так и не смогли — на российской границе им заявили, что «выезд в связи с наличием недвижимости в Финляндии не предусмотрен». Тем не менее россияне окольными путями все-таки навещали свои коттеджи.
</p>
<p>
	 А те, кому не удалось этого сделать, продолжали скучать по своей собственности.
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 45 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1211417.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Yandex.RTB R-A-148673-4 -->
<div id="yandex_rtb_R-A-148673-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-4",
                renderTo: "yandex_rtb_R-A-148673-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2021 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2021 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>