<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="

	
		Русскоязычные израильтяне: вчера, сегодня, завтра 
		Путин против Израиля: ничего личного – только деньги 
		В Дамаске не все спокойно, Москва не запрещает Израилю бомбить Сирию
	

" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?158874184324980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?158874184364299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1211838.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?158874184397615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Русскоязычные СМИ  Израиля</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=36">Edit</a></span> : <span class="quote_text">&#8220;Что ОНИ думают о НАС, что МЫ думаем о НИХ...&#8221;</span> <a href="/forum/index.php?showuser=36" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1211838.html?ELEMENT_ID=1211838">
		<input type="hidden" name="backurl" value="/articles/1211838.html?ELEMENT_ID=1211838" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/970.html" style="background:url(/upload/iblock/2dd/israel_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/2dd/israel_60x60.png', sizingMethod='scale');" title="Израиль">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03.08.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1211838.html"><h4>Русскоязычные СМИ  Израиля</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03.08.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1211834.html"><h4>Подборка  малоизвестных фотографий  связанных  с  Россией</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03.08.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211833.html"><h4>Новая российская форма организованной преступности  угрожает миру</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/989.html" style="background:url(/upload/iblock/e9e/spain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/e9e/spain_60x60.png', sizingMethod='scale');" title="Испания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">02.08.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211832.html"><h4>Как положить конец гегемонии английского языка в научных исследованиях</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/975.html" style="background:url(/upload/iblock/06f/canada_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/06f/canada_60x60.png', sizingMethod='scale');" title="Канада">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">02.08.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1211831.html"><h4>Турция эвакуирует паникующих туристов из  районов охваченных лесными пожарами</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">01.08.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211829.html"><h4>«Семибанкирщина»: рассекреченные документы США показывают, что российские олигархи поддерживали расширение НАТО</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">31.07.21</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1211828.html"><h4>Чистая прибыль Сбера за 1-е полугодие 2021 года составила 629,8 млрд руб. </h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 02.08.21</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/989.html" style="background:url(/upload/iblock/e9e/spain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/e9e/spain_60x60.png', sizingMethod='scale');" title="Испания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21:30</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211832.html"><h4>Как положить конец гегемонии английского языка в научных исследованиях</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/975.html" style="background:url(/upload/iblock/06f/canada_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/06f/canada_60x60.png', sizingMethod='scale');" title="Канада">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">20:20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1211831.html"><h4>Турция эвакуирует паникующих туристов из  районов охваченных лесными пожарами</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/974.html" style="background:url(/upload/iblock/8c4/japan_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/8c4/japan_60x60.png', sizingMethod='scale');" title="Япония">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:49</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1211830.html"><h4>Российские туристы произвели фурор на Мальдивах</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=38&amp;site_id=s1&amp;event1=recom&amp;event2=pobediteli&amp;event3=1+%2F+%5B38%5D+%5BREC_LEFT_8%5D+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&amp;goto=http%3A%2F%2Fwww.pobediteli.ru%2F" target="_blank"><img src="/upload/rek/pobediteli_185x40.png" width="185" height="40" alt="ПОБЕДИТЕЛИ — Солдаты Великой Войны" border="0"></a>
</div>
<!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					03.08.21 06:13	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/970.html" class="big_flag_link" style="background:url(/upload/iblock/204/israel_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/204/israel_60x60.png', sizingMethod='scale');" title="Израиль">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/970.html">Израиль</a>
							</div>

	<h1>Русскоязычные СМИ  Израиля</h1>



			<h1><a href="https://www.9tv.co.il/item/32409">Русскоязычные израильтяне: вчера, сегодня, завтра</a></h1>
<p>
	 АВТОР:ХАНА РАФАЭЛЬ I 27 ИЮЛЯ 2021
</p>
<p>
 <img width="624" src="https://lh3.googleusercontent.com/-RfgpKYahEiGsoQJwdwU4VKwptQZ2OUS8aI5SNM_2u_4iMhFTZqU5VMC1XRk6II47HvzyIsRqYoQ30WFGV2Tv-w8GAW9G3YlFMi0bpihXLf1X_B34CKtxlnl_EAl_b0cmng-Z3Pb" height="340">
</p>
<p>
	 Фото: пресс-служба , Российский культурный центр в Израиле
</p>
<p>
	 Израильтяне представляют собой своеобразный сплав этнических общин, которые и составляют единый еврейский народ. Если посмотреть на происхождение лидеров еврейского государства, то выяснится, что многие их них имеют русские корни.
</p>
<p>
	 Каждая следующая алия из России существенно отличалась от предыдущей. Иммигранты из Российской империи (1–2 алия) прибывали в Эрец-Исраэль задолго до создания еврейского государства. Среди них было немало переселенцев, которые стояли у истоков зарождения поселенческого движения и основания кибуцев. Следующая массовая русскоязычная алия пришлась на 70–80-е гг. и состояла в основном из идейных сионистов. А миллионная большая алия 90-х более всего напоминала экономическую, т. к. причиной репатриации евреев был развал Советской империи.
</p>
<p>
	 В последнее время социологи и выходцы из стран СНГ задаются вопросом: а можно ли говорить о существовании в Израиле единой русскоязычной общины? Хотя следует напомнить, что в начале 90-х была создана организация (амута) "Община русскоязычных граждан Израиля", в рамках, которой функционировали медицинский, инженерный и юридический центры. Лидером и одним из организаторов этой организации была известная журналистка Инна Стессель, а сопредседателями — известные общественные деятели: Феликс Ушеренко, Эфраим Меламед и Эдгарт Альтшулер. Но, к сожалению, в середине 90-х гг., в силу различий в политических взглядах представителей этой организации, она прекратила свое существование и стала прародительницей таких партий, как "Исраэль ба-алия" и "Наш дом Израиль".
</p>
<p>
	 Если проехать по городам Израиля и заглянуть в общинные дома, то можно выяснить следующее: каждая этническая община, хоть и является русскоязычной, имеет свою специфику. Среди них можно найти землячества выходцев из Молдовы, Украины, Белоруссии, Азербайджана, Грузии, объединения горских и бухарских евреев. У каждой из перечисленных этнообщин имеются специфические интересы и цели, их возглавляют лидеры, которые организуют вечера культуры, концерты, презентации, заседания-собрания и т. д. Если взять за пример общину горских евреев в Израиле, то они создали свое объединение в начале 1980-х гг., и почти в каждом городе их компактного проживания работают общинные центры.&nbsp;&nbsp;&nbsp;
</p>
<p>
	 Действуют союзы писателей и художников, клубы для пожилых людей и переживших Холокост, библиотеки, театры и школы. И всех их объединяет Великий Могучий Русский Язык, а также советская ментальность, которую впитали в себя все, кто родился и вырос на той самой "одной шестой части суши". Русскоязычные евреи привезли с собой в Израиль несколько русских праздников: Новый год (и добились даже выходного в этот день), День Победы (9 мая и 26 ияра), 8 Марта. Почти в каждом более-менее крупном городе открылись русские магазины.
</p>
<p>
	 Наряду с основными языками, ивритом и арабским, широкое распространение получил и русский, т. к. почти каждый пятый израильтянин говорит на нем дома. Русскоязычные израильтяне предпочитают смотреть российские телеканалы, а также израильский 9 канал (русскоязычный). К ним можно добавить ряд новостных русскоязычных интернет-СМИ, газет, журналов и радио "Кан-РЭКА", а также книгоиздание на русском языке.
</p>
<p>
	 Несмотря на вышеперечисленное, русскоязычные израильтяне не проявляют особой активности для сближения, когда это касается их непосредственно. Например, когда нависла угроза закрытия русскоязычной библиотеки в Иерусалиме и русского радио "РЭКА", никто на "русской улице" не предпринимал попыток проведения демонстраций, как это принято в эфиопской и марокканской общинах.
</p>
<p>
	 Самое главное, что следует отметить, — русская алия внесла значительный вклад в социально-экономическую и культурную палитру страны. Хотя общие проблемы и интересы за 30 лет мало изменились, многие русскоязычные израильтяне до сих пор работают на низкооплачиваемых физических работах (позабыв о своих дипломах), получают пенсию в два раза ниже, чем местные, и к тому же не владеют в совершенстве ивритом. К ним можно добавить также такие проблемы, как: обеспечение социальным жильем, трудоустройство, защита прав русскоязычных граждан и выплаты пособий и льгот.
</p>
<p>
	 Молодое поколение русскоязычных израильтян уже мало отличается от своих местных сверстников. Может, и является для них семейным русский язык, но писать и читать на нем они уже не хотят. В большинстве своем они говорят и пишут на иврите и, конечно же, интересуются жизнью своей страны. В отличие от молодого поколения, русскоязычные израильтяне среднего и старшего возраста наверняка уже не смогут избавиться от "советско-русского" менталитета.
</p>
<p>
</p>
<p>
</p>
<p>
	 Источник: <a href="https://stmegi.com/opinions/posts/90516/russkoyazychnye-izrailtyane-vchera-segodnya-zavtra/">STMEGI</a>
</p>
 <br>
<h1><a href="https://detaly.co.il/putin-protiv-izrailya-nichego-lichnogo-tolko-dengi/">Путин против Израиля: ничего личного – только деньги</a></h1>
<p>
 <a href="https://detaly.co.il/author/ed1t0rdetal1/">Редакция &nbsp; </a>28.07.2021
</p>
<p>
 <img width="624" alt="Фотоиллюстрация: ЗРК С-300. Wikipedia public domain." src="https://lh5.googleusercontent.com/19iJNQVstO5HOuMPT_W9aN1w2O5PV-sRw7dylCcU9TxGrzShd_fZcOEaPjpozve0bBrgq0VKq8Vf0elWngzKHA1SgaczbaAc2eExvKW6EPlSOIlOneXT9szUH-2Iel0xkFwmf23g" height="312" title="С-300_ВС_РК">
</p>
<p>
	 Фотоиллюстрация: ЗРК С-300. Wikipedia public domain.
</p>
<p>
	 В последние дни появились сообщения со ссылками на российскую прессу,&nbsp; что Россия <a href="https://www.interfax.ru/world/778876">предотвратила</a> ряд израильских атак в Сирии. Доказательств этого россияне пока не представили. В сети время от времени появляются фотографии обломков «сбитых израильских ракет», якобы из Сирии. В конце концов, логично допустить, что российские системы ПВО частично выполняют свою работу, перехватывая часть ракет.
</p>
<p>
	 Но не все. Если судить по конечным результатам, Кремль не в лучшем положении. Системы ПВО, которые мешают ЦАХАЛу в Сирии, уничтожены. В одном случае Израиль даже направил России толстый намек в форме видео, на котором ударом с воздуха уничтожен комплекс «Панцирь-С1» (SA-22). Об этом пишет Ами Рохкас-Домба на сайте Israel Defense.
</p>
<p>
 <img width="48" src="https://lh6.googleusercontent.com/yF5wQJB-Odd1VR7_q7q1aHgBg6Q1F8azybsh78XYJ1MpDf-vW6EMeAQL56Evrcc1QDT2UW40jCwAOxGz5_ZLGn4tx73wcb2QWCHarW-wRtHZGXjQuMXg7x0AENwiiPxRiGEFKbsO" height="48">
</p>
<p>
 <a href="https://twitter.com/IDF?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E994625305007607813%7Ctwgr%5E%7Ctwcon%5Es1_&ref_url=https%3A%2F%2Fdetaly.co.il%2Fputin-protiv-izrailya-nichego-lichnogo-tolko-dengi%2F">Israel Defense Forces</a>
</p>
<p>
 <a href="https://twitter.com/IDF?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E994625305007607813%7Ctwgr%5E%7Ctwcon%5Es1_&ref_url=https%3A%2F%2Fdetaly.co.il%2Fputin-protiv-izrailya-nichego-lichnogo-tolko-dengi%2F">@IDF</a>
</p>
<p>
	 The IDF struck an SA22 aerial interception system as part of a wide-scale attack against Iranian military sites in Syria
</p>
<p>
 <img width="515" src="https://lh3.googleusercontent.com/mCi1fsEic6jK_JywzwfOAla6VJ7V28L6VxpXl0lrEYZcayiToWyctJROBKzXfu7JuA0RsnfPNhMYgcM-cC1JsUbBFCmKPLicKyoAO-B0Ryny2gnDqHwnNenYNXZCG-dHHMoVuGwc" height="289">
</p>
<p>
 <a href="https://twitter.com/IDF/status/994625305007607813?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E994625305007607813%7Ctwgr%5E%7Ctwcon%5Es1_&ref_url=https%3A%2F%2Fdetaly.co.il%2Fputin-protiv-izrailya-nichego-lichnogo-tolko-dengi%2F">1:08 PM · 10 мая 2018 г.</a> <a href="https://twitter.com/i/status/994625305007607813">https://twitter.com/i/status/994625305007607813</a>
</p>
<h3>Деньги, деньги и снова – деньги</h3>
<p>
	 Один из вопросов, касающихся шумихи, которую русские устроили в интернете в связи с приписанными Израилю атаками в Сирии, почему это произошло именно сейчас?
</p>
<p>
	 В конце концов, Израиль <a href="https://detaly.co.il/75782-2/">в течение многих лет свободно действовал в Сирии</a>. Почему же теперь русские шумят, что их так обеспокоило? Уж, наверное, не&nbsp; иранцы, сирийцы или какие-нибудь иракские шиитские милиции, против которых ЦАХАЛ действует в Сирии.
</p>
<p>
	 Русские думают о русских. Баланс между Израилем, Ираном и Сирией на сирийской земле устанавливается Кремлем дипломатическими средствами – с Иерусалимом, или посредством связи между ЦАХАЛом и российской армией. Для этого не используют прессу. Причина, по которой русские выступили в СМИ с восхвалениями своих систем ПВО – это продажа оружия.
</p>
<p>
	 Российская военная промышленность – это канал поступления валюты для правительства России, и системы ПВО являются важной частью этого уравнения. И когда Израиль (по сообщениям иностранных СМИ) непрерывно бомбит Сирию, несмотря на российские системы ПВО, в мире смотрят и делают выводы. Какие? Что российские системы, мягко говоря, не стоят тех денег, которые за них запрашивают.
</p>
<p>
	 Сколько же можно оправдывать сбой этих систем «этими сирийскими операторами» или <a href="https://avia.pro/news/neudachu-siriyskih-s-300-svalili-na-kriviznu-zemli">кривизной земли</a>? «Системы не работали, а находились только в режиме наблюдения» или «системы еще не была приведены в боевую готовность»? Клиенты, понимающие в военном деле, еще в меньшей степени готовы принимать эти оправдания, чем широкая публика. Если Сирия покупает у России современные системы ПВО, такие как «Панцирь» или С-300, а ЦАХАЛ продолжает беспрепятственно бомбить территорию Сирии и при необходимости также уничтожает российские батареи, которые ему мешают, у клиентов возникают неизбежные вопросы.
</p>
<p>
	 Между прочим, наряду с успехами ЦАХАЛа в Сирии надо отметить, что в реальности системы С-300 или С-400 ни разу не доказали, что они могут что-либо перехватить в боевых условиях. Русские продолжают развивать серию, демонстрируя С-500, однако скептицизм в отношении истинных возможностей серии «С» остается.
</p>
<p>
	 Напомним, что в 2018 году в Сирии советским комплексом С-200, находящимся на вооружении сирийской армии, был сбит российский самолет радиоэлектронной разведки Ил-20, после атаки израильскими истребителями F-16 целей в сирийской провинции Латакия.
</p>
<p>
	 В 2001 году гражданский самолет Ту-154 авиакомпании «Сибирь», летевший из Тель-Авива в Новосибирск, был неумышленно сбит ракетой комплекса С-200В, которая была выпущена во время учений ПВО Украины.
</p>
<h3>Сирия: российский полигон вооружений</h3>
<p>
	 Вернемся к российскому нытью. Только недавно российская пресса сообщила, что за последние годы Россия испытала в Сирии около 320 различных видов нового оружия. То есть Сирия превратилась в боевой полигон для российской военной промышленности: вертолеты, самолеты, БПЛА, ракеты, различное вооружение сухопутных сил и многое другое.
</p>
<p>
	 И все же российские системы ПВО в Сирии считаются провалом в глазах потенциальных покупателей. Одна из причин – разработка израильского вооружения с внутренним независимым механизмом навигации. Другая причина – это средства электронной борьбы, дающие израильским самолетам достаточную свободу действий для атаки, даже там, где развернуты российские системы.
</p>
<p>
	 Схватка между израильской и российской советской промышленностью не нова. Израиль почти во всех своих войнах в прошлом сталкивался с различными типами российского оружия. В Египте, Сирии, Ираке, Иордании, Ливане и в других местах. У израильской промышленности не было выбора – нужно было&nbsp; победить. К этому следует добавить репатриацию 1990-х годов из СНГ, которая принесла с собой много инженерных знаний, что значительно улучшило возможности израильской оборонной промышленности.
</p>
<h3>Кремль: уловка-22</h3>
<p>
	 И теперь, в 2022 году, русские кричат, что их оборонительное оружие плохо работает против израильских ВВС. Что же решил сделать Кремль? <a href="https://detaly.co.il/rossiya-ugrozhaet-zakryt-sirijskoe-vozdushnoe-prostranstvo-dlya-izrailya-s-podachi-ssha/">Угрожать Израилю</a>. Если Израиль перестанет атаковать в Сирии, Кремль продолжит утверждать, что их системы превосходны. И продавать их всем желающим.
</p>
<p>
	 Действительно ли Россия решится в будущем применить системы С-300 или С-400 против самолетов ЦАХАЛа? Это вызывает очень большое сомнение. Если система ПВО действительно сработает и собьет израильский самолет, она будет уничтожена ЦАХАЛом.
</p>
<p>
	 Если система не сработает, весь мир увидит, что это - оружие, которое не стоит своих денег, и российские продажи пострадают еще больше. Более того, такие системы, вероятно, в более совершенных неэкспортируемых версиях, расположены вокруг Москвы и российских стратегических объектов для защиты от американских или европейских атак. Если окажется, что российские системы неэффективны, Кремль потерпит стратегический провал в противостоянии НАТО и США.
</p>
<p>
	 Следовательно, вполне вероятно, что в действительности русские будут продолжать продавать системы и заявлять, что они препятствуют израильским атакам в Сирии - без предоставления доказательств. ЦАХАЛ продолжит свой курс в Сирии, не говоря ни слова о российских системах. Иерусалим также будет хранить молчание по этому вопросу. Караван пройдет, и все будут довольны.
</p>
<p>
	 «Детали» – в сотрудничестве с <a href="https://www.israeldefense.co.il/">Israel Defense</a>, И.Н. На снимке: ЗРК С-300 на параде в Казахстане. Фотоиллюстрация: <a href="https://ru.wikipedia.org/wiki/%D0%A4%D0%B0%D0%B9%D0%BB:%D0%A1-300_%D0%92%D0%A1_%D0%A0%D0%9A.JPG">Wikipedia </a>public domain˜
</p>
 <br>
<h1><a href="https://www.9tv.co.il/item/32598">В Дамаске не все спокойно, Москва не запрещает Израилю бомбить Сирию</a></h1>
<p>
	 1 АВГУСТА 2021&nbsp;
</p>
<p>
 <img width="624" src="https://lh3.googleusercontent.com/ypIgBAOF0CjpG_FYYZNRUo8UNPkX_EVh6-in9v4m5FMGyGqk9Oei_mpclryCrfUpttRCEabUTqwFA1v8yexMOndsF6lmrXw697Sb9O4KY3MR9uQguuF2503dRd37Duy9lmJqjPk2" height="416">
</p>
<p>
	 Фото: "Ютьюб"
</p>
<p>
	 В Иерусалиме считают, что Россия не изменила политику в отношении Израиля, касающуюся военных операций на территории Сирии. Об этом пишет издание <a href="https://www.maariv.co.il/news/military/Article-856231">"Маарив"</a>, комментируя недавние сообщения в ряде СМИ, согласно которым Москва пригрозила Иерусалиму активацией российских систем ПВО, дислоцированных на территории арабской республики.
</p>
<p>
	 В военном ведомстве Израиля полагают, что эти публикации стали своеобразным маркетинговым действием, истинная цель которых заключается в стремлении повысить коммерческую привлекательность российского вооружения на рынке.
</p>
<p>
	 Издание отмечает, что сирийцы используют против ВВС Израиля устаревшие российские средства ПВО, такие как Sa5 (модификация НАТО), известные как С-200. Более современные российские системы на территории Сирии, способные представлять серьезную угрозу для самолетов ВВС, например С-300, полностью контролируются российскими военными и не используются для отражения возможных израильских атак.
</p>
<p>
	 После анализа опубликованных в СМИ сообщений, в Армии обороны Израиля пришли к выводу, что публикации не следует оценивать как некий российский сигнал Иерусалиму. В оборонном истеблишменте Израиля, считает издание, исходят из того, что Москва, возможно, и не восторге от атак в Сирии, но учитывает интересы Израиля.
</p>
<p>
	 Более того, пишет "Маарив", в последнее время зафиксировано даже улучшение координации между Израилем и России относительно действий в Сирии.
</p>
<p>
	 В Иерусалиме также оценивают как "фейковые" сообщения в СМИ, согласно которым во время встречи Байдена и Путина какая-то из сторон якобы выразила недовольство действиями Израиля в Сирии.
</p>
<p>
	 Российское издание Avia.pro со ссылкой на арабские СМИ недавно сообщило, что в ходе двух последних атак на расположенные в Сирии объекты Израиль использовал тяжелые планирующие бомбы типа SPICE 1000. Бомбы-планеры, утверждало издание, были запущены в небе Ливана, но "российским военным удалось отключить и сбить как минимум 2 снаряда".
</p>
<p>
	 Со ссылкой на неназванных аналитиков издание пишет, что российские системы радиоэлектронной безопасности (РЭБ) могли заблокировать работу систем управления бомб-планеров.
</p>
<p>
	 В сообщении российского издания отмечается, что атака якобы была произведена рано утром, что "весьма нехарактерно для израильской стороны".
</p>
<p>
	 Сообщения Avia.pro по поводу последних возможных атак Израиля в Сирии носят крайне противоречивый характер: <a href="https://www.9tv.co.il/item/32374">Аз, "Буки", греки; Израиль во время мощнейшей атаки в Сирии "ослепил" и вывел из строя российские средства ПВО.</a>
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 69 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1211838.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Yandex.RTB R-A-148673-4 -->
<div id="yandex_rtb_R-A-148673-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-4",
                renderTo: "yandex_rtb_R-A-148673-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2021 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2021 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>