<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Россия, США, ЦРУ" />
<meta name="description" content="Недавно был опубликован тот самый «секретный» доклад спецслужб США, который доказывает вмешательство России в президентские выборы США. " />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?142140864925149" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_b3509fee2edefdfe26be2f7891cc1c45/template_b3509fee2edefdfe26be2f7891cc1c45.css?142140864963887" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?142140864996640"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Доклад ЦРУ о российской пропаганде: чего действительно боится разведка США</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>

<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=52">Neznayka_I</a></span> : <span class="quote_text">&#8220;Переводика - читать обязательно! И думать, думать и ещё раз думать! Самим!&#8221;</span> <a href="/forum/index.php?showuser=52" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1192341.html?ELEMENT_ID=1192341">
		<input type="hidden" name="backurl" value="/articles/1192341.html?ELEMENT_ID=1192341" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">24.02.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1192341.html"><h4>Доклад ЦРУ о российской пропаганде: чего действительно боится разведка США</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/957.html" style="background:url(/upload/iblock/447/germany_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/447/germany_60x60.png', sizingMethod='scale');" title="Германия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">22.02.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1190636.html"><h4>Юристы из &quot;Команды 29&quot; продолжат тяжбу против &quot;фабрики троллей&quot;</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">22.02.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1190719.html"><h4>Россия ускоряет закупки золота, так как США угрожают еще большей экономической войной</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">21.02.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1192229.html"><h4>ООН не пригласил оппозицию обсуждать сирийский конфликт</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21.02.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1190083.html"><h4>США перестали поддерживать сирийскую оппозицию</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 23.02.17</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=38&amp;site_id=s1&amp;event1=recom&amp;event2=pobediteli&amp;event3=1+%2F+%5B38%5D+%5BREC_LEFT_8%5D+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&amp;goto=http%3A%2F%2Fwww.pobediteli.ru%2F" target="_blank"><img src="/upload/rek/pobediteli_185x40.png" width="185" height="40" alt="ПОБЕДИТЕЛИ — Солдаты Великой Войны" border="0"></a>
</div>
<!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">23.02.17 22:40</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (725)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">22.02.17 18:36</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13372" style="font-weight:normal; color:#2D298C; margin-right:10px;">valeraf</a>
	<a href="/forum/index.php?showtopic=6364&view=getnewpost" style="margin-right:10px;">Цытатник (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.02.17 02:59</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13359" style="font-weight:normal; color:#2D298C; margin-right:10px;">Adele</a>
	<a href="/forum/index.php?showtopic=197426&view=getnewpost" style="margin-right:10px;">Серьёзные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">16.02.17 21:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197436&view=getnewpost" style="margin-right:10px;">Выстоит ли Россия? (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">16.02.17 21:39</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197435&view=getnewpost" style="margin-right:10px;">Кругловск (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.02.17 16:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197432&view=getnewpost" style="margin-right:10px;">Стих (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.02.17 16:37</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197431&view=getnewpost" style="margin-right:10px;">Отстаньте уже от Украины&#33; (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">11.02.17 20:59</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=9524&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (161)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					24.02.17 17:24	</div>
	<div class="logins">
					скаут: Miroslav;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      

<div class="edition_logo">
	</div>


<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
							<br/>
				<a href="/bitrix/rk.php?event1=article_away&event2=1192341_politikus.ru&goto=http%3A%2F%2Fpolitikus.ru/events/91124-doklad-cru-o-rossiyskoy-propagande-chego-deystvitelno-boitsya-razvedka-ssha.html">Ссылка на оригинал</a>
				</div>

	<h1>Доклад ЦРУ о российской пропаганде: чего действительно боится разведка США</h1>



			<blockquote style="margin: 0px 0px 0px 40px; border: none; padding: 0px;"><img src="http://politikus.ru/uploads/posts/2017-02/thumbs/1487941581_1477400138.jpg" align="middle" width="620" height="412"  /></blockquote><div><p>Недавно был опубликован тот самый «секретный» доклад спецслужб США, который доказывает вмешательство России в президентские выборы США. Точнее, миру была явлена его открытая часть, которую «вся королевская конница и вся королевская рать» разведывательных умов Америки собирала по крупицам, чтобы раз и навсегда наклеить на российские власти ярлык «нечестного игрока». </p> <p> </p> <p>Главными обвиняемыми в подрыве основ американской демократии (читай, прозрачности и легитимности выборов) стали российские спецслужбы, хакеры, а также ряд СМИ, в частности телеканал Russia Today и информационное агентство Sputnik. </p> <p> </p> <p>Кроме официальных СМИ, под прицел ФБР, ЦРУ и АНБ попало «Агентство Интернет Исследований», более известное как «Фабрика троллей» — вскользь упомянутый в открытой части доклада теневой инструмент «пропагандистской машины Кремля». </p> <p> </p> <p><b>Что же представляет собой та самая «Фабрика троллей»?</b></p> <p> </p> <p>В последнее время западные СМИ все чаще пишут о «тысячах российских троллей», которые вмешиваются в политические процессы, меняют вектор общественного мнения посредством грамотной пропагандистской работы в интернет-пространстве, причем не только в России, но и далеко за ее пределами. </p> <p> </p> <p>И если провести контент-анализ подобных публикаций, то становится очевидно, что деятельность этого засекреченного «Агентства Интернет Исследований» масштабна и профессиональна настолько, что любые стандартные инструменты корректировки и управления общественным мнением «по ту сторону» перед ним бессильны. Что, несомненно, вызывает панический ужас у западных спецслужб. Именно поэтому деятельность «Агентства» лишь вскользь упомянута в открытой части доклада. Но, очевидно, что есть еще и закрытая часть, о содержании которой можно только догадываться. </p> <p>Настолько ли работа «Агентства» опасна для ЦРУ? Давайте разберемся.</p> <p> </p> <p><b>Кремлевские тролли: впечатляющие результаты работы &quot;Агентства&quot;</b></p> <p> </p> <p>При анализе деятельности «Агентства Интернет Исследований» стоит опираться исключительно на факты и высказывания высокопоставленных лиц, приведенные в СМИ. Чтобы оценить масштабность работы «Агентства Интернет Исследований», стоит просто перечислить победы и завоевания «троллей».</p><p><img src="http://politikus.ru/uploads/posts/2017-02/1487942254_bezymyannyy.jpg" align="middle" width="620" height="368"  /><br /></p></div><p>Во-первых, это, конечно же, вполне успешное вмешательство в президентскую гонку в США. А именно – неожиданная победа Дональда Трампа, провал которого прочил весь Западный мир. Зато в него верили в России, поскольку надеялись на перезагрузку отношений двух сверхдержав, что при Хиллари Клинтон было бы невозможным. «Тролли» настолько умело, тонко и виртуозно агитировали за Трампа и против Клинтон, что более половины американцев послушно выбрали себе президента, который выгоден России. Об этом сразу после выборов писали все западные СМИ, а главный рупор американской пропаганды – телеканал CNN – напрямую обвинял «троллей» во вмешательстве в выборы в США. </p> <p> </p> <p>Во-вторых, вмешательство в выборный процесс во Франции, где у России тоже есть «свой» кандидат, причем не один, а как минимум двое – Марин Ле Пен и Франсуа Фийон. Оба они были бы вполне достойной заменой Олланду, оба имеют пророссийские взгляды и оба не стесняются признавать, что безумная антироссийская риторика ЕС – это ошибка. </p> <p> </p> <p>Судя по последним социологическим опросам, Фийон (Ле Пен в меньшей степени) имеет вполне реальные шансы на президентское кресло в Пятой Республике, хотя еще некоторое время назад это считалось невозможным. Конечно же, французские СМИ также приписывают электоральные успехи Фийона «кремлевским троллям». Главные передовицы ежедневно публикуют сотни материалов об успешном вмешательстве России во внутриполитические процессы как в самой Франции, так и в Германии, и в нескольких других ведущих европейских государствах, именно посредством профессиональной скрытой пропаганды, то есть речь идет о тех самых «троллях». Заголовками по типу «Кремлевские тролли двигают рейтинг Фийона вверх» уже никого не удивишь. </p> <p> </p> <p>Третьей «заслугой» троллей можно считать Финляндию, чьи СМИ также постоянно пишут о невероятном влиянии российской пропаганды на местную власть и даже президентские выборы. И тут теневая «рука Кремля» раскинула троллинговую сеть, благодаря которой тихие и спокойные финны выберут кандидата, удобного Москве. Об этом и говорит сам действующий президент Финляндии Саули Ниинисто, отмечая, что в стране ведется «систематический троллинг». Более конкретны в финском Парламенте. Там заявляют, что «своим троллингом и иными средствами Россия стремится оказывать влияние на политику Финляндии». </p> <p> </p> <p>Ну, и самым впечатляющим результатом деятельности «Агентства» неизменно является референдум трехлетней давности в Крыму. По мнению иностранных СМИ, только планомерная, четко выверенная и грамотно структурированная работа «троллей» смогла в корне поменять общественное мнение на полуострове, что позволило провести референдум о присоединении Крыма к России с таким ошеломляющим результатом в 90%.</p> <p> </p> <p>Факты, которые приводят иностранные источники, доказывают одно: «Агентство Интернет Исследований» работает мощно и слаженно, так, что иностранным спецслужбам не остается ничего, кроме как разводить руками и признавать факты.</p> <p> </p> <p><b>Кто ты, «Рука Кремля»?</b></p><p><img src="http://politikus.ru/uploads/posts/2017-02/1487941896_954663365.jpg" align="middle" width="620" height="351"  /><br /></p><p>Кто же стоит за этой махиной? Кто вращает маховик управления общественным мнением по всему миру? В качестве организатора, куратора и бессменного владельца этой структуры в докладе ЦРУ упоминается некто «связанный с российской разведкой». Проанализировав всё те же публикации в западных СМИ, можно сделать вполне однозначный вывод: в открытой части доклада фигурирует в качестве владельца «Агентства Интернет Исследований» известный миллиардер Евгений Пригожин. Его имя давно и прочно ассоциируется с «Фабрикой троллей». </p><p> </p><p>Очередным подтверждением этого является обновленный санкционный список США против «некоторых граждан Российской Федерации», принятый в конце прошлого года: близкий к Кремлю бизнесмен Евгений Пригожин попал под санкции наряду с другими влиятельными персонами. Официальная причина применения ограничительных мер к бизнесмену Пригожину, озвученная Минфином США, — контракты с Минобороны РФ. Но, все давно уже привыкли читать между строк месседжи властей США. Очевидно, что санкции против Евгения Пригожина – это месть за теневую сеть «Агентства Интернет Исследований», реальная сила которой была описана выше. Судя по всему, в Штатах действительно в ужасе от потенциала «троллей», раз пошли на такие отчаянные меры как санкции. </p><p> </p><p><b>О чем молчит разведка?</b></p><p> </p><p>Что же заставляет ЦРУ, ФБР и АНБ «прятать» в закрытую часть доклада обвинения в адрес «Агентства Интернет Исследований» и Евгения Пригожина лично? Позволим себе предположить, что это элементарный страх, беспомощность и полная несостоятельность спецслужб США в борьбе против этого уникального инструмента формирования общественных настроений. Поскольку профессионализм «троллей» и их эффективность, уже неоднократно обкатанная на нескольких странах, включая США (по мнению самих же США), просто-напросто обезоруживает спецслужбы. Они прямо признают, что надежного метода против слаженных действий «троллей» у них нет, поскольку доподлинно установить, кто перед вами онлайн — опытный и умелый «тролль» или рядовой гражданин с собственной точкой зрения — практически невозможно. Но каждый подобный твит и пост в соцсети так или иначе формирует общественное мнение, а значит и противодействовать этой «агентурной троллинговой сети» очень сложно.</p><p> </p><p>Поэтому спецслужбам США гораздо проще и удобней декларировать борьбу с упомянутыми выше официальными СМИ, такими, как RT и Sputnik, и обвинять их во всеуслышание во всех смертных грехах, чем расписаться в собственной беспомощности перед засекреченной подпольной «Фабрикой троллей».</p><p> </p><p> </p><p><b><i>Антон Орловский</i></b></p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 31 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1192341.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Россия</a>, <a href="/articles/bytag/%D0%A1%D0%A8%D0%90.html">США</a>, <a href="/articles/bytag/%D0%A6%D0%A0%D0%A3.html">ЦРУ</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
                <div class="categories tab_container article_content">
                                    


	<p>Сегодня статей опубликовано не было.</p>






                            </div>
            
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><script>
// <!--
var vz21_login = "perevodika";
var vz21_options = "options=N";
var vz21_random = Math.round(Math.random() * 100000);
document.write('<iframe src="http://234x120.adv.vz.ru/cgi-bin/iframe/'+vz21_login+'?'+vz21_random+'&'+vz21_options+'" width="234" height="120" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"><a href="http://234x120.adv.vz.ru/cgi-bin/href/'+vz21_login+'?'+vz21_random +'" target="_blank"><img src="http://234x120.adv.vz.ru/cgi-bin/banner/'+vz21_login+'?'+vz21_random +'&'+vz21_options+'" alt="Взгляд" width="234" height="120" border="0" ismap="ismap"></a></iframe>');
// -->
</script>
<noscript>
<iframe src="http://234x120.adv.vz.ru/cgi-bin/iframe/perevodika?options=N" width="234" height="120" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"><a href="http://234x120.adv.vz.ru/cgi-bin/href/perevodika" target="_blank"><img src="http://234x120.adv.vz.ru/cgi-bin/banner/perevodika?options=N" alt="Взгляд" width="234" height="120" border="0" ismap="ismap"></a></iframe>
</noscript><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2017 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2017 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , <a href="http://arsenta.ru/">Разработка дизайна</a> - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>