<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="США" />
<meta name="description" content="&nbsp;Перевод &nbsp;сделан &nbsp;вдогонку &nbsp;ко &nbsp;Дню &nbsp;Независимости &nbsp;США" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1195624.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Как  вмешательство  России  повлияло  на   Американскую  революцию</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=3">civiliza</a></span> : <span class="quote_text">&#8220;Мы хотим знать, что думает мир!&#8221;</span> <a href="/forum/index.php?showuser=3" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1195624.html?ELEMENT_ID=1195624">
		<input type="hidden" name="backurl" value="/articles/1195624.html?ELEMENT_ID=1195624" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">08.07.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1195624.html"><h4>Как  вмешательство  России  повлияло  на   Американскую  революцию</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">07.07.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1195622.html"><h4>Сегодня Навальный «откинулся с зоны» и это событие не осталось незамеченным</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/960.html" style="background:url(/upload/iblock/f40/switzerland_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/f40/switzerland_60x60.png', sizingMethod='scale');" title="Швейцария">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">07.07.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1195620.html"><h4>Корона Российской  империи</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">06.07.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1194661.html"><h4>Вашингтон потерял Ближний Восток после Катара?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">06.07.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1195613.html"><h4>ВЦИОМ: число желающих уехать из России – рекордно низкое. У негосударственного &quot;Левада-Центра&quot; другие данные</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 07.07.17</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">21:44</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1195622.html"><h4>Сегодня Навальный «откинулся с зоны» и это событие не осталось незамеченным</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:51</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1195621.html"><h4>Себе  дороже</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/960.html" style="background:url(/upload/iblock/f40/switzerland_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/f40/switzerland_60x60.png', sizingMethod='scale');" title="Швейцария">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">02:24</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1195620.html"><h4>Корона Российской  империи</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/966.html" style="background:url(/upload/iblock/b7c/china_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b7c/china_60x60.png', sizingMethod='scale');" title="Китай">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">02:12</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1195619.html"><h4> Каков твой отец в жизни?</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">06.07.17 03:06</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13046" style="font-weight:normal; color:#2D298C; margin-right:10px;">Norrianno</a>
	<a href="/forum/index.php?showtopic=9481&view=getnewpost" style="margin-right:10px;">Искусство как средство мобилизации (4)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">04.07.17 11:30</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (773)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.17 22:45</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=9524&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (178)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">27.06.17 19:17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197680&view=getnewpost" style="margin-right:10px;">Смерть подвижника (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">27.06.17 14:05</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13170" style="font-weight:normal; color:#2D298C; margin-right:10px;">Alex-Pro</a>
	<a href="/forum/index.php?showtopic=518&view=getnewpost" style="margin-right:10px;">Весёлые рассказки и Анекдоты (277)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">23.06.17 03:00</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13046" style="font-weight:normal; color:#2D298C; margin-right:10px;">Norrianno</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (9)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">21.06.17 12:34</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13887" style="font-weight:normal; color:#2D298C; margin-right:10px;">davvid</a>
	<a href="/forum/index.php?showtopic=1201&view=getnewpost" style="margin-right:10px;">Суслики и Дятлы (56)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">21.06.17 12:33</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13887" style="font-weight:normal; color:#2D298C; margin-right:10px;">davvid</a>
	<a href="/forum/index.php?showtopic=373&view=getnewpost" style="margin-right:10px;">физическая красота - что это такое? (36)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					08.07.17 08:09	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
							переводчик <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
        					</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/954.html" class="big_flag_link" style="background:url(/upload/iblock/1c4/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/1c4/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/954.html">США</a>
							- 04 июля 2017 г.
						<br/>
					<a href="https://www.pri.org/stories/2017-07-04/how-russian-meddling-impacted-american-revolution">"How Russian meddling impacted the American Revolution"</a>
			</div>

	<h1>Как  вмешательство  России  повлияло  на   Американскую  революцию</h1>



			<p>
	 July 04, 2017 &nbsp;Кристофер Вулф &nbsp;<a href="https://www.pri.org/people/christopher-woolf">Christopher Woolf</a>
</p>
<p>
 <a href="https://cdn1.pri.org/sites/default/files/story/images/catherine_cropped.jpg"><img width="624" src="https://lh6.googleusercontent.com/mCtRGEsgZFStYbQC7-v9dFBi2CEfUMT74sAVgr57PNrb81eRGvWWNunU52DlPyzpN8PE447xAt72fwyLdIdegBqIGUXUFSk9edrODfOTuP9ODwGL3Nkbs-n7nA8pjYxLka4nJZre" height="352"></a>
</p>
<p>
 <i>Российская &nbsp;императрица &nbsp;Екатерина Великая. &nbsp;Художник Фёдор Рокотов &nbsp;Credit: &nbsp;</i><a href="https://en.wikipedia.org/wiki/Catherine_the_Great#/media/File:Profile_portrait_of_Catherine_II_by_Fedor_Rokotov_(1763,_Tretyakov_gallery).jpg"><i>Wikimedia Commons</i></a>
</p>
 <br>
<p>
	 Человек - не остров. Это &nbsp;утверждение &nbsp;верно &nbsp;как &nbsp;в дипломатии, &nbsp;так &nbsp;и &nbsp;в &nbsp;обычной &nbsp;жизни. И &nbsp;иногда &nbsp;решения &nbsp;принятые &nbsp;где-то &nbsp;там &nbsp;далеко &nbsp;оказывают &nbsp;огромное влияние &nbsp;на &nbsp;наши жизни.
</p>
<p>
	 Россия была одной из великих держав 18-го века и, хотя &nbsp;она &nbsp;далека &nbsp;от &nbsp;Америки, &nbsp;её &nbsp;решения оказали &nbsp;воздействие &nbsp;на исход &nbsp;Американской революции.
</p>
<p>
	 Первый &nbsp;мощный &nbsp;импульс &nbsp;был &nbsp;дан &nbsp;в начале войны, &nbsp;ещё &nbsp;до того, как &nbsp;&nbsp;мысль &nbsp;о &nbsp;Декларации &nbsp;независимости &nbsp;мелькнула &nbsp;в &nbsp;голове &nbsp;Томаса Джефферсона.
</p>
<h3>«Дорогая Екатерина. Пожалуйста, &nbsp;не &nbsp;мог &nbsp;бы &nbsp;я &nbsp;получить 20000 &nbsp;[русских] &nbsp;солдат, &nbsp;чтобы &nbsp;сокрушить &nbsp;&nbsp;свободу &nbsp;Америки. С уважением, Георг".</h3>
<p>
	 «Вы идете на войну с той &nbsp;армией которая &nbsp;у вас есть». Это была мантра министра обороны Дональда Рамсфелда в 2003 году, &nbsp;когда &nbsp;ставился &nbsp;вопрос &nbsp;о военной готовности Америки к войне в Ираке. Британцы столкнулись с подобной проблемой в 1775 году.
</p>
<p>
	 Британцы не понимали, что они &nbsp;действительно &nbsp;воюют &nbsp;со &nbsp;их колонистами &nbsp;в Америке, вплоть до битвы при Банкер Хилл (или Бридс Хилл, если вы хотите быть &nbsp;совершенно &nbsp;точным) 17 июня 1775 года. &nbsp;Великобритания &nbsp;в &nbsp;то &nbsp;время &nbsp;обладала &nbsp;самым большим &nbsp;&nbsp;военно-морским &nbsp;флотом &nbsp;в мире, но её &nbsp;армия, хотя &nbsp;и &nbsp;хорошего качества, &nbsp;была &nbsp;гораздо меньше, чем у &nbsp;её &nbsp;европейских &nbsp;конкурентов. Ключом &nbsp;к &nbsp;подавлению &nbsp;восстания &nbsp;было &nbsp;быстрое &nbsp;и &nbsp;&nbsp;решительное &nbsp;движение &nbsp;войск &nbsp;с &nbsp;тем &nbsp;чтобы &nbsp;разгромить &nbsp;повстанцев &nbsp;прежде &nbsp;чем &nbsp;они &nbsp;сумеют &nbsp;сорганизоваться. &nbsp;Но &nbsp;в 1775 году, у &nbsp;Великобритании &nbsp;просто не было &nbsp;резервов &nbsp;подготовленного &nbsp;личного &nbsp;состава, чтобы сделать это.
</p>
<p>
	 Что у &nbsp;Британии &nbsp;было, &nbsp;так &nbsp;это &nbsp;много наличных денег. &nbsp;Поэтому &nbsp;она &nbsp;обратила &nbsp;свой &nbsp;взор &nbsp;на &nbsp;Европу &nbsp;- &nbsp;где &nbsp;она &nbsp;может прикупить &nbsp;военную &nbsp;помощь. &nbsp;И первой страной, к &nbsp;которой &nbsp;обратился &nbsp;Лондон &nbsp;была &nbsp;Россия. Лондон &nbsp;попросил &nbsp;у &nbsp;Екатерины &nbsp;Великой 20000 человек.
</p>
<h3>Почему Британия думала &nbsp;что &nbsp;Россия &nbsp;поможет &nbsp;ей &nbsp;подавить &nbsp;восстание в Америке?</h3>
<p>
	 Было &nbsp;две основных причины, &nbsp;почему &nbsp;&nbsp;Великобритания думала, что &nbsp;Россия согласится помочь: русским &nbsp;нужны &nbsp;были &nbsp;деньги, и они &nbsp;ненавидели &nbsp;бунтовщиков.
</p>
<p>
	 Россия только &nbsp;что &nbsp;закончила успешную, &nbsp;но &nbsp;очень &nbsp;дорогую войну &nbsp;против Турции, и &nbsp;подавила &nbsp;последние &nbsp;вспышки &nbsp;крестьянского и казачьего восстания на юге, так называемого Пугачевского бунта.
</p>
<p>
	 Таким образом, у &nbsp;России &nbsp;[в &nbsp;тот &nbsp;момент] &nbsp;было &nbsp;больше &nbsp;войск, чем необходимо &nbsp;в мирное &nbsp;время, и &nbsp;серьезная &nbsp;&nbsp;потребность в наличных деньгах. Британцы &nbsp;надеялись &nbsp;&nbsp;иметь &nbsp;20000 закаленных &nbsp;в &nbsp;битвах &nbsp;российских &nbsp;солдат &nbsp;&nbsp;в Бостоне в конце 1775 или в начале 1776 &nbsp;года. &nbsp;Трудно &nbsp;представить, но &nbsp;мы &nbsp;могли &nbsp;бы &nbsp;увидеть &nbsp;как &nbsp;казаки &nbsp;купают &nbsp;своих &nbsp;лошадей в реке Чарльз.
</p>
<p>
	 В конце концов, русские &nbsp;решили &nbsp;что &nbsp;они &nbsp;не &nbsp;будут &nbsp;помогать &nbsp;Великобритании. Они затянули &nbsp;переговоры, а потом сказали &nbsp;- &nbsp;нет.
</p>
<h3>Так &nbsp;почему &nbsp;Россия &nbsp;приняла &nbsp;такое решение?</h3>
<p>
	 Давайте не будем обманывать себя, что Россия &nbsp;принимала &nbsp;интересы американских колонистов &nbsp;близко &nbsp;к &nbsp;сердцу, или что у нее &nbsp;были &nbsp;какие-либо &nbsp;&nbsp;опасения &nbsp;за &nbsp;будущее свободы. Россия, &nbsp;тогда, &nbsp;&nbsp;точно &nbsp;также &nbsp;как и сейчас, &nbsp;действовала &nbsp;только в интересах &nbsp;самой &nbsp;России и ее правителей. И Россия, как и все другие великие &nbsp;державы в Европе, &nbsp;полагала &nbsp;что &nbsp;Великобританию &nbsp;&nbsp;нужно &nbsp;подсократить &nbsp;в &nbsp;размерах.
</p>
<p>
	 Все &nbsp;1760-е &nbsp;годы, после победы во <a href="/bitrix/rk.php?event1=article_away&event2=1195624_ru.wikipedia.org&goto=http%3A%2F%2Fru.wikipedia.org%2Fwiki%2F%25D0%25A4%25D1%2580%25D0%25B0%25D0%25BD%25D0%25BA%25D0%25BE-%25D0%25B8%25D0%25BD%25D0%25B4%25D0%25B5%25D0%25B9%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F_%25D0%25B2%25D0%25BE%25D0%25B9%25D0%25BD%25D0%25B0">Франко-индейской войне</a>, &nbsp;Британия &nbsp;“ходила &nbsp;гоголем”, полагая, что она &nbsp;лучше и сильнее &nbsp;любого соперника. Она &nbsp;монополизировала &nbsp;все &nbsp;имперские &nbsp;рынки &nbsp;под &nbsp;себя &nbsp;и &nbsp;доминировала &nbsp;в &nbsp;торговле, &nbsp;такая &nbsp;ситуация &nbsp;вызывала &nbsp;недовольство. &nbsp;
</p>
<p>
	 Другие страны тоже &nbsp;бывали, &nbsp;в &nbsp;разное &nbsp;время &nbsp;своей &nbsp;истории, &nbsp;в &nbsp;подобном &nbsp;положении &nbsp;и способом справиться &nbsp;с &nbsp;такой &nbsp;ситуацией &nbsp;было и &nbsp;есть - приобретение &nbsp;друзей &nbsp;и &nbsp;союзников. &nbsp;Однако внешняя политика Великобритании в десятилетие до революции была слишком &nbsp;противоречивой &nbsp;и &nbsp;непоследовательной, &nbsp;за &nbsp;что &nbsp;империя &nbsp;и &nbsp;поплатилась &nbsp;&nbsp;во время войны. Это урок для любой супердержавы в любую &nbsp;эпоху.
</p>
<h3>Как &nbsp;это &nbsp;решение &nbsp;русских &nbsp;повлияло &nbsp;на &nbsp;Американскую революцию?</h3>
<p>
	 Решение &nbsp;России не продавать свои войска &nbsp;Великобритании оказало &nbsp;значительное, &nbsp;стратегическое влияние &nbsp;на &nbsp;ход &nbsp;событий. Оно привело &nbsp;к &nbsp;задержке &nbsp;&nbsp;британской мобилизации для войны с колонистами. Только &nbsp;после &nbsp;того, как Екатерина сказала &nbsp;“нет”, &nbsp;британцы обратились &nbsp;к &nbsp;&nbsp;гессенцам (Германия), за &nbsp;получением &nbsp;необходимой &nbsp;им &nbsp;военной &nbsp;силы. &nbsp;Но задержка, возможно, была критической.
</p>
<p>
	 В результате &nbsp;действий &nbsp;российской дипломатии, Великобритания была вынуждена отложить контрнаступление против американских патриотов до августа 1776 года.
</p>
<p>
	 Если бы &nbsp;&nbsp;русский &nbsp;или &nbsp;гессенский &nbsp;корпус &nbsp;прибыл &nbsp;в Бостон &nbsp;в конце 1775 года и &nbsp;отогнал &nbsp;новорожденную &nbsp;континентальную &nbsp;армию &nbsp;Вашингтона, &nbsp;то &nbsp;очень &nbsp;многие &nbsp;в &nbsp;Америке &nbsp;&nbsp;&nbsp;отшатнулись &nbsp;бы &nbsp;от &nbsp;идеи &nbsp;провозглашения независимости. Вместо этого, повстанцы &nbsp;смогли &nbsp;лучше &nbsp;организоваться, &nbsp;создать &nbsp;оборону, &nbsp;найти &nbsp;необходимые &nbsp;ресурсы &nbsp;- &nbsp;пушки &nbsp;и &nbsp;порох, &nbsp;&nbsp;подготовить &nbsp;войска &nbsp;и оборудование.
</p>
<p>
	 Кроме того, задержка &nbsp;позволила &nbsp;патриотам &nbsp;консолидировать политическую власть, устрашить &nbsp;своих оппонентов у себя дома, и, &nbsp;в конце концов, &nbsp;даже осмелиться &nbsp;декларировать &nbsp;независимость. Когда &nbsp;этот &nbsp;Рубикон &nbsp;был перейден, &nbsp;стало &nbsp;уже &nbsp;практически &nbsp;невозможно &nbsp;отыграть &nbsp;назад и найти компромисс с метрополией.
</p>
<h3>“Дорогая Екатерина. Пожалуйста, &nbsp;помоги &nbsp;мне &nbsp;закончить &nbsp;эту &nbsp;войну. &nbsp;Я &nbsp;отдам &nbsp;тебе [за &nbsp;это] &nbsp;изумительный &nbsp;остров в Средиземном &nbsp;море. &nbsp;Люблю, &nbsp;Георг”.</h3>
<p>
	 Было ещё &nbsp;несколько других &nbsp;моментов, &nbsp;когда &nbsp;Россия &nbsp;косвенно &nbsp;влияла &nbsp;на &nbsp;ход Американской революции. Самым &nbsp;примечательным, &nbsp;в &nbsp;этом &nbsp;отношении, &nbsp;был &nbsp;1780 год. &nbsp;&nbsp;Тогда &nbsp;создалась &nbsp;патовая &nbsp;ситуация. Франция и Испания &nbsp;вступились &nbsp;за &nbsp;Америку. Но Британия, несмотря на все трудности, &nbsp;держалась. Американские повстанцы разорились &nbsp;вчистую. Если &nbsp;бы &nbsp;какая-то &nbsp;из &nbsp;сторон &nbsp;смогла &nbsp;заполучить &nbsp;еще одного &nbsp;союзника, то &nbsp;это &nbsp;склонило &nbsp;бы &nbsp;чашу &nbsp;весов &nbsp;в &nbsp;её &nbsp;пользу.
</p>
<p>
	 Россия начала &nbsp;создавать &nbsp;&nbsp;&nbsp;с другими северными державами &nbsp;альянс, названный &nbsp;Лигой вооруженного нейтралитета. В нем приняли участие Швеция, Дания и Голландия. Идея в России была заставить всех &nbsp;помириться, и &nbsp;прийти &nbsp;к &nbsp;соглашению, которое &nbsp;бы &nbsp;принесло &nbsp;пользу России. Это то, что дипломаты называют «вооруженное посредничество».
</p>
<p>
	 Шпионы Великобритании пронюхали об этом, и попытались &nbsp;предотвратить вмешательство &nbsp;атакуя &nbsp;Голландию &nbsp;и &nbsp;подкупив &nbsp;Россию.
</p>
<p>
	 На этот раз, эта &nbsp;идея &nbsp;была &nbsp;- &nbsp;предложить &nbsp;русским &nbsp;ценную &nbsp;колонию. &nbsp;Призом, &nbsp;который &nbsp;предложили &nbsp;британцы &nbsp;был &nbsp;остров Менорка &nbsp;в &nbsp;Средиземном &nbsp;море, &nbsp;ныне &nbsp;принадлежащий &nbsp;Испании, &nbsp;а &nbsp;в &nbsp;те &nbsp;времена &nbsp;бывший &nbsp;владением Великобритании. Это была &nbsp;огромная &nbsp;военно-морская база и тепловодный порт - то, &nbsp;что &nbsp;Россия &nbsp;хотела &nbsp;иметь &nbsp;&nbsp;многие &nbsp;десятки &nbsp;лет.
</p>
<p>
	 Переговоры &nbsp;шли &nbsp;успешно.
</p>
<p>
	 Британские &nbsp;и российские дипломаты считали, &nbsp;что &nbsp;Франция, изо всех сил &nbsp;боровшаяся &nbsp;с &nbsp;расходами &nbsp;на &nbsp;войну, &nbsp;скорее &nbsp;&nbsp;согласится &nbsp;заключить мир, &nbsp;чем &nbsp;на &nbsp;продолжение &nbsp;&nbsp;широкомасштабной войны.
</p>
<p>
	 Для России это была &nbsp;бы беспроигрышная &nbsp;комбинация: достижение долгосрочной стратегической цели, без &nbsp;особой &nbsp;борьбы.
</p>
<p>
	 Мир, заключенный &nbsp;с &nbsp;помощью &nbsp;посредничества, &nbsp;оставлял бы &nbsp;Великобритании &nbsp;Нью-Йорк, штат Мэн, штаты &nbsp;Вирджиния, Джорджия и Каролина, и &nbsp;серьёзные &nbsp;притязания &nbsp;на &nbsp;всё &nbsp;что &nbsp;находилось &nbsp;к &nbsp;западу &nbsp;от &nbsp;Аппалачей.
</p>
<p>
	 Для Великобритании, &nbsp;было бы &nbsp;даже &nbsp;еще лучше, &nbsp;если &nbsp;бы &nbsp;Франция &nbsp;вышла &nbsp;из &nbsp;войны &nbsp;и заключила сепаратный &nbsp;мир &nbsp;отдельно &nbsp;от своих американских союзников. В этом случае Англия могла &nbsp;бы &nbsp;законно бросить &nbsp;все &nbsp;свои &nbsp;силы &nbsp;против мятежников.
</p>
<p>
	 Россия, &nbsp;опять &nbsp;таки, &nbsp;действовала &nbsp;исключительно из корысти, ищя &nbsp;территориальную выгоду для себя. Для &nbsp;России &nbsp;было &nbsp;бы вполне &nbsp;нормально, если &nbsp;бы &nbsp;американская революция &nbsp;&nbsp;была &nbsp;бы &nbsp;уничтожена, &nbsp;как &nbsp;бы &nbsp;в &nbsp;качестве &nbsp;сопутствующего &nbsp;ущерба. Кому, &nbsp;в &nbsp;конце &nbsp;концом, &nbsp;могут &nbsp;нравится &nbsp;вольнодумные повстанцы?
</p>
<h3>Выглядит &nbsp;как &nbsp;вполне &nbsp;разумный &nbsp;план. &nbsp;Так &nbsp;что &nbsp;же &nbsp;пошло &nbsp;не &nbsp;так?</h3>
<p>
	 На этот раз &nbsp;“ушла &nbsp;в &nbsp;отказ” &nbsp;Британия. В начале 1781 года, &nbsp;&nbsp;в Лондон &nbsp;&nbsp;пришли &nbsp;хорошие новости с &nbsp;полей &nbsp;сражений американского &nbsp;Юга и &nbsp;доклады &nbsp;разведывательных &nbsp;служб &nbsp;в &nbsp;которых &nbsp;выдвигались &nbsp;предположения, &nbsp;что &nbsp;у &nbsp;Франции &nbsp;нет &nbsp;денег &nbsp;и &nbsp;возможности &nbsp;заимствовать. &nbsp;Она не может получить новые кредиты для финансирования &nbsp;своих I военных усилий.
</p>
<p>
	 Лондон &nbsp;сделал &nbsp;вывод , &nbsp;что &nbsp;Франция &nbsp;скорее &nbsp;закончит &nbsp;войну, &nbsp;чем &nbsp;&nbsp;станет &nbsp;рисковать &nbsp;падением &nbsp;собственного &nbsp;правительства. Король &nbsp;Георг и его кабинет &nbsp;решили &nbsp;что &nbsp;Британия &nbsp;сама &nbsp;может &nbsp;выиграть &nbsp;эту &nbsp;войну &nbsp;и &nbsp;&nbsp;изменили &nbsp;&nbsp;свои &nbsp;планы &nbsp;относительно &nbsp;посредничества &nbsp;России. Они &nbsp;посчитали &nbsp;что &nbsp;им &nbsp;следует &nbsp;добиваться &nbsp;полной &nbsp;победы, &nbsp;а не довольствоваться частичным успехом.
</p>
<p>
	 Это &nbsp;была &nbsp;большая ошибка! Несколько месяцев спустя, французский флот оказался &nbsp;&nbsp;в состоянии &nbsp;доставить &nbsp;решающие силы &nbsp;к &nbsp;берегам &nbsp;Вирджинии и британцы &nbsp;были <a href="/bitrix/rk.php?event1=article_away&event2=1195624_ru.wikipedia.org&goto=http%3A%2F%2Fru.wikipedia.org%2Fwiki%2F%25D0%259E%25D1%2581%25D0%25B0%25D0%25B4%25D0%25B0_%25D0%2599%25D0%25BE%25D1%2580%25D0%25BA%25D1%2582%25D0%25B0%25D1%2583%25D0%25BD%25D0%25B0">разгромлены &nbsp;в Йорктауне</a>. Остальное, как &nbsp;говорят, история.
</p>
<p>
	 Русские &nbsp;хотели &nbsp;отомстить Британии. &nbsp;Но &nbsp;увидели &nbsp;что &nbsp;британцы &nbsp;разгромили &nbsp;голландцев &nbsp;на &nbsp;море &nbsp;и &nbsp;передумали. &nbsp;После &nbsp;эффектной &nbsp;нейтрализации &nbsp;голландцев, &nbsp;&nbsp;русские &nbsp;решили &nbsp;что &nbsp;риски &nbsp;перевешивают &nbsp;потенциальные выгоды от прямой конфронтации с Англией.
</p>
<p>
	 Таким образом, из &nbsp;всей &nbsp;этой &nbsp;истории &nbsp;можно &nbsp;извлечь &nbsp;множество уроков для современных дипломатов и политиков:
</p>
<ul>
	<li>
	<p>
		 Гостинные &nbsp;дипломатов столь же важны &nbsp;в &nbsp;определении &nbsp;результатов &nbsp;войн, как грубая &nbsp;военная сила.
	</p>
 </li>
	<li>
	<p>
		 Поддерживайте своих &nbsp;союзников. &nbsp;Заботьтесь &nbsp;о &nbsp;своих &nbsp;друзьях, &nbsp;чтобы &nbsp;они &nbsp;могли &nbsp;помочь &nbsp;вам &nbsp;когда &nbsp;вы &nbsp;попадете &nbsp;в &nbsp;беду, &nbsp;даже &nbsp;самые &nbsp;мощные &nbsp;и &nbsp;богатые &nbsp;сверхдержавы &nbsp;нуждаются &nbsp;в &nbsp;помощи. &nbsp;Так &nbsp;было &nbsp;раньше, &nbsp;так &nbsp;есть &nbsp;сейчас. &nbsp;&nbsp;&nbsp;
	</p>
 </li>
	<li>
	<p>
		 Доверяйте оценкам &nbsp;разведки, но будьте осторожны, не &nbsp;думайте &nbsp;что &nbsp;она &nbsp;вам &nbsp;точно &nbsp;скажет, что именно ваши оппоненты будут делать.
	</p>
 </li>
	<li>
	<p>
		 Имейте &nbsp;последовательную внешнюю политику, даже в мирное время.
	</p>
 </li>
	<li>
	<p>
		 Переговоры &nbsp;переговорами, &nbsp;но &nbsp;вы иметь &nbsp;военные мускулы и дипломатические &nbsp;резервы, чтобы &nbsp;довести &nbsp;дело &nbsp;до &nbsp;конца. &nbsp;Другими словами, не &nbsp;начинайте &nbsp;бой, &nbsp;который &nbsp;вы не можете закончить.
	</p>
 </li>
</ul>
<p>
	 И &nbsp;наконец, может быть, самый &nbsp;главный &nbsp;вывод &nbsp;для 4-го июля: &nbsp;стоит помнить, что Американская революция &nbsp;победила &nbsp;в &nbsp;результате &nbsp;того, что выглядит как серия чудес. Вот что отцы-основатели &nbsp;видели, и знали &nbsp;и &nbsp;за &nbsp;что &nbsp;были благодарны.
</p>
 <br>
 <br>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 46 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1195624.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%A1%D0%A8%D0%90.html">США</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>

<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
</div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2017 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2017 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>