<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Россия" />
<meta name="description" content="Подборка сообщений&nbsp; от ВВС&nbsp; &nbsp;&nbsp;" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?155155071824980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?155155071864299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1208305.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?155155072297615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Коронавирус в России.</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=3">civiliza</a></span> : <span class="quote_text">&#8220;Мы хотим знать, что думает мир!&#8221;</span> <a href="/forum/index.php?showuser=3" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1208305.html?ELEMENT_ID=1208305">
		<input type="hidden" name="backurl" value="/articles/1208305.html?ELEMENT_ID=1208305" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/966.html" style="background:url(/upload/iblock/b7c/china_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b7c/china_60x60.png', sizingMethod='scale');" title="Китай">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">16.03.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1208306.html"><h4>В  связи со со спадом эпидемии  COVID-19  Китай снимает ограничения мобильности  граждан</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">16.03.20</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1208299.html"><h4>Как  китайцы Соединённым Штатам  “в  душу плюнули”</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 15.03.20</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					16.03.20 20:27	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
			<img src="/upload/iblock/444/bbc_logo.png">
	</div>

	<a href="/articles/country/963.html" class="big_flag_link" style="background:url(/upload/iblock/bc9/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/bc9/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
			<a href="/articles/periodicals/1063.html">“BBC”</a>, 
				<a href="/articles/country/963.html">Великобритания</a>
							- 16 марта 2020 г.
								</div>

	<h1>Коронавирус в России.</h1>



			<h1><a href="https://www.bbc.com/russian/news-51844638">&nbsp;Что случилось за выходные</a></h1>
<p>
	 8 часов назад&nbsp;&nbsp;
</p>
<p>
 <img width="624" src="https://lh6.googleusercontent.com/wuGHMADOarfpUxJoWOpZ_-SOjrco7oB7pXzbOHHWfqUKFGyO0dqCCH1jB7-NNK1vdHV9r_N_coqcpqj5S7UUSptm5zpJ4ZC55_mNwwFij_bpwaHyuzU14vT_b_qG-4Z0dgz0xLja" height="352" alt="Москва">
</p>
<p>
	 В Москве вводится режим свободного посещения школ. Российским вузам рекомендовано перейти на дистанционное обучение. Торговые сети столкнулись с повышенным спросом. Правительство подготовило антикризисный план на 300 млрд рублей. Как в России борются с угрозой коронавируса - в обзоре Би-би-си.
</p>
<h2>Учеба</h2>
<ul>
	<li>
	<p>
		 В субботу утром мэр Москвы Сергей Собянин и власти Подмосковья <a href="https://www.mos.ru/upload/documents/docs/20-YM.pdf">объявили</a> о свободном посещении школ и детсадов. Это значит, что родители могут оставить детей дома, но если это невозможно, детей будут ждать в школах и детсадах. Режим свободного посещения будет вводиться до особого распоряжения.
	</p>
 </li>
	<li>
	<p>
		 Министерство просвещения России в субботу утром предложило региональным органам власти перевести школьников на дистанционное обучение.
	</p>
 </li>
	<li>
	<p>
		 Министерство науки и высшего образования России рекомендовало российским вузам с понедельника организовать дистанционное обучение студентов.
	</p>
 </li>
</ul>
<h2>Транспорт</h2>
<ul>
	<li>
	<p>
		 Отменены поезда на Украину и Молдову (следовали через Украину). В воскресенье "Российские железные дороги" объявили о временном прекращении курсирования поездов на этом направлении - Украина и Молдова сами закрыли границы для иностранцев.
	</p>
 </li>
	<li>
	<p>
		 Кроме того, РЖД <a href="https://press.rzd.ru/news/public/ru?STRUCTURE_ID=654&layer_id=4069&refererLayerId=4067&refererPageId=704&id=95532">приостановили</a> сообщение с Латвией. Это поезд Рига - Москва и вагоны Рига - Петербург. Латвия сама прекратила все международные перевозки из-за коронавируса.
	</p>
 </li>
	<li>
	<p>
		 Латвийская AirBaltic стала первой авиакомпанией в мире, которая прекратила полеты из-за коронавируса. Россия входит в число основных направлений этого лоукостера, компания летала из Риги в Шереметьево 26 раз в неделю, в Петербург - 22 раза. Популярностью у россиян AirBaltic пользовалась, так как давала возможность дешевле улететь в Европу с пересадкой в Риге.
	</p>
 </li>
	<li>
	<p>
		 "Аэрофлот" с понедельника, 16 марта, летает только в европейские столицы, приостановлены регулярные полеты в Мюнхен, Франкфурт-на-Майне, Бургас, Салоники, Ираклион, Барселону и Цюрих. Если бы не решение латвийских властей, AirBaltic могла бы продолжить полеты в Москву, <a href="https://www.vedomosti.ru/business/articles/2020/03/15/825245-airbaltic-pervaya-mire-priostanavlivaet">отмечают</a> "Ведомости".
	</p>
 </li>
</ul>
<h2>Границы</h2>
<ul>
	<li>
	<p>
		 С воскресенья закрыта граница с Польшей и Норвегией. Это в Калининградской и Мурманской областях. Соответствующее распоряжение премьер Михаил Мишустин подписал в субботу. Речь идет о приостановке пропуска иностранцев через сухопутные участки границы.
	</p>
 </li>
	<li>
	<p>
		 Австрия закрыла границу для россиян. В воскресенье федеральный канцлер Себастьян Курц объявил о приостановке въезда в страну из России, Великобритании, Нидерландов и Украины.
	</p>
 </li>
	<li>
	<p>
		 С понедельника приостанавливается передвижение граждан между Грузией и Россией, сообщила пресс-служба грузинского правительства.
	</p>
 </li>
	<li>
	<p>
		 В понедельник премьер-министр Михаил Мишустин объявил, что Россия закрыла границу с Беларусью для перемещения людей.
	</p>
 </li>
</ul>
<h2>Магазины</h2>
<ul>
	<li>
	<p>
		 Минпромторг России в воскресенье призвал граждан осознанно и рационально подходить к покупке продуктов ("та же крупа, приобретаемая сейчас впрок, не может храниться вечно").
	</p>
 </li>
	<li>
	<p>
		 Существующих запасов у торговых сетей хватит на несколько недель работы, запасы продолжают пополняться, заявил в воскресенье представитель Ассоциации компаний розничной торговли (АКОРТ, объединяет крупнейших ритейлеров, включая X5 Retail Group и "Магнит").
	</p>
 </li>
	<li>
	<p>
		 Минпромторг запросил у АКОРТ и Союза независимых сетей (СНС) данные, на сколько дней у розницы хватит запасов социально значимых товаров и как быстро они смогут нарастить поставки, <a href="https://www.vedomosti.ru/business/articles/2020/03/15/825248-pravitelstvo-riteilerov-zapasi">пишут</a> "Ведомости". Речь идет о сырокопченых колбасах, рыбных и мясных консервах, говядине, свинине, курятине, подсолнечном и сливочном масле, молоке, яйцах, сахаре, соли, рисе, пшене, гречке, картофеле, капусте, моркови, заменителях грудного молока.
	</p>
 </li>
	<li>
	<p>
		 По данным издания, спрос на товары длительного хранения вырос еще в начале марта: "Сперва ажиотаж прошелся по крупным онлайн-магазинам, к выходным 14-15 марта его ощутили и федеральные сети. Кое-где опустели полки с крупами, нет популярных и дешевых товаров". В части магазинов наблюдается повышенный спрос на отдельные товары, подтвердил представитель X5 Retail Group ("Пятерочка" и "Перекресток"). "Мы видим определенный рост спроса на продукты питания длительного хранения, ни ажиотажа, ни нехватки товаров нет", - заявил представитель "Магнита".
	</p>
 </li>
</ul>
<h2>Власти</h2>
<ul>
	<li>
	<p>
		 Премьер Мишустин еще в субботу заявил, что ситуация с коронавирусом в мире развивается по неблагоприятному сценарию, поэтому принято решение создать координационный совет, в который войдут оперативный штаб по борьбе с коронавирусом, комиссия по устойчивости российской экономики, а также губернаторы.
	</p>
 </li>
	<li>
	<p>
		 Вечером в воскресенье президент Владимир Путин подписал распоряжение о создании рабочей группы Госсовета по коронавирусу, ее возглавил мэр Собянин.
	</p>
 </li>
	<li>
	<p>
		 Утром в понедельник Михаил Мишустин объявил о новых мерах по борьбе с распространением коронавируса, в том числе о частичном закрытии границы с Беларусью.
	</p>
 </li>
	<li>
	<p>
		 Правительство подготовило антикризисный план, он предусматривает создание фонда в 300 млрд рублей для поддержки экономики, сообщил Мишустин. О плане утром <a href="https://www.vedomosti.ru/economics/articles/2020/03/15/825250-plan-zaschiti">писали</a> "Ведомости", сообщая, что план, в частности, предусматривают компенсацию доходов людей, находящихся на карантине, а также налоговые каникулы для бизнеса.
	</p>
 </li>
	<li>
	<p>
		 Посольство в США временно остановило оказание консульских услуг.
	</p>
 </li>
</ul>
<p>
 <a href="https://www.bbc.com/russian/news-51844638#jump-linkhttps://www.facebook.com/RusEmbUSA/photos/a.493759737501088/1258846494325738/">Пропустить Facebook пост , автор: Embassy of Russia in the USA / Посольство России в США</a>
</p>
<p>
 <img width="552" src="https://lh5.googleusercontent.com/XD29VEF-JRiJZkr0aMmYaCVIxFB1C2j5x6o26-EYnNr_aTSiUHkNJc98Ni93BnTfI5AkRQ-M2o0fRiujJR5k4f6hs0LYqEOqTXO7CG_eWYdBYf5yFQVyEFPygSWUGh_B0sDwOLhs" height="780">
</p>
<p>
 <span style="color: #0000ff;">ВНИМАНИЮ ПОСЕТИТЕЛЕЙ </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;"> </span><a href="https://www.facebook.com/RusConsulWashington/?fref=mentions"><span style="color: #0000ff;">Консульский отдел Посольства России в США</span></a><span style="color: #0000ff;"> </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	В связи с резким ухудшением санитарно-эпидемиологической обстановки ввиду распространения коронавирусной инфекции, значительным ростом числа заболевших и, как следствие, невозможностью в полной мере обеспечить безопасность для здоровья посетителей </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	с 16 марта 2020 г. приостанавливается личный доступ граждан в консульский отдел Посольства России в Вашингтоне для оказания всех консульских, нотариальных и государственных услуг. </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	Для обращений в экстренных ситуациях (угроза жизни, здоровью, гуманитарные случаи) рекомендуем воспользоваться телефоном для связи с дежурным консульским должностным лицом: +1 (202) 365 21 24. </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	ВНИМАНИЕ! </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	Данный номер мобильного телефона предназначен исключительно для обращений граждан России в экстренных случаях (ваша жизнь находится под угрозой, вы пострадали в результате противоправных действий третьих лиц, теракта, в случае наступления природной катастрофы и т.п.). </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	Консультацию по консульским вопросам можно получить c 9:00 до 12:30 и с 14:00 до 17:00 по телефонам «горячей линии»: </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	(202) 939-8907, 939-8913, (в рабочие дни 9:00 - 12:00; 14:00 - 17:30) </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	или по электронной почте: </span><a href="mailto:russconswdc@gmail.com"><span style="color: #0000ff;">russconswdc@gmail.com</span></a><span style="color: #0000ff;"> </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	По вопросам оформления виз заявителям следует обращаться в Российский визовый центр по адресу: </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	1025 Vermont Avenue NW, Washington, DC 20005; </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	Данные меры обоснованы особыми обстоятельствами, вызванными необходимостью защиты здоровья посетителей и носят временный характер. </span>
</p>
 <span style="color: #0000ff;"> </span>
<p>
 <span style="color: #0000ff;">
	После возобновления работы консульского отдела Посольства в штатном режиме приём граждан, оформивших запись на приём до 16 марта 2020 года, будет осуществляться в приоритетном порядке.</span>
</p>
 <br>
<h2>Зрелища</h2>
<ul>
	<li>
	<p>
		 О приставке работы объявили музей современного искусства "Гараж" в Москве и "Ельцин центр" в Екатеринбурге.
	</p>
 </li>
	<li>
	<p>
		 Онлайн-кинотеатр Premier отменил подписку из-за коронавируса (в "Газпром-медиа" назвали это "хорошим и полезным подарком в сложившейся ситуации, когда огромное количество людей вынуждено находиться дома").
	</p>
 </li>
	<li>
	<p>
		 Онлайн-кинотеатры Okko и More.tv вслед за Premier решили сделать бесплатным доступ к своему контенту из-за коронавируса, сообщили позже "Ведомости".
	</p>
 </li>
	<li>
	<p>
		 Шоу "Вечерний Ургант" на Первом канале сообщило, что съемки следующих выпусков программы пройдут без зрителей в зале. С понедельника все программы Первого канала, на съемках которых обычно присутствуют зрители, снимаются без их участия, сказала проекту "Подъем" пресс-секретарь канала Лариса Крымова.
	</p>
 </li>
	<li>
	<p>
		 В ВГТРК сообщили Интерфаксу, что такая мер обсуждается. Программы НТВ, на съемках которых присутствует аудитория, отказались от зрителей или значительно сократили их количество, сказали агентству в пресс-службе телекомпании.
	</p>
 </li>
	<li>
	<p>
		 Ассоциация владельцев кинотеатров России выпустила просит по возможности ограничить количество билетов до 100-150 на один кинозал, увеличить интервалы между сеансами до 30 минут с целью проведения проветривания и уборки, а кассирам предлагать билеты с оставлением одного свободного места слева и справа от кинозрителя.
	</p>
 </li>
</ul>
<h2>Зараженные</h2>
<ul>
	<li>
	<p>
		 Общее число случаев коронавирусной инфекции в России к воскресенью выросло с 59 до 63, сообщили в оперативном штабе.
	</p>
 </li>
</ul>
 <br>
<h1><a href="https://www.bbc.com/russian/news-51915112">В&nbsp; магазинах скупают крупу, макароны и средства гигиены</a></h1>
<p>
	 1 час назад
</p>
<p>
 <img width="624" src="https://lh5.googleusercontent.com/hlRvOixkVI1WXX8bC-lIt_azJ8m7uVaorn3xQPAdhVHJ_3i27pkBEETXVvzp9M8pBfjum1nSJ1qr7OJVQvfc1qyYAD-HAk3ERPVw2oXRRmtij-hy2VZc6S7BMbh0Z-UfX4VyG2C1" height="352" alt="магазин">
</p>
 <br>
<p>
	 В прошедшие выходные в социальных сетях начали появляться фотографии с пустыми полками. Торговые сети сообщают, что вырос спрос на продукты питания длительного хранения и средства гигиены.
</p>
<p>
	 Русская служба Би-би-си опросила магазины о том, что покупали в прошлые выходные, а также может ли возникнуть дефицит каких-то товаров.
</p>
<ul>
	<li>
	<p>
		 В магазинах "Ашан" наблюдается рост спроса на товары длительного хранения, сообщает пресс-служба компании. "По сравнению с предыдущей неделей продажи мясных консервов и гречневой крупы выросли в два раза, макарон, сахара и рыбных консервов - в 1,5 раза, продажи туалетной бумаги выросли на 40%", - уточняет пресс-служба.
	</p>
 </li>
</ul>
<ul>
	<li>
	<p>
		 Сеть Metro сообщает, что спрос вырос на товары длительного хранения и средства гигиены: "Это, например, бакалейные товары, крупы, консервы и макаронные изделия, а также средства гигиены и моющие средства". Компания отмечает, что эти товары в связи с повышенным спросом могут выкладываться на полки с задержками, но запасов на складах достаточно.
	</p>
 </li>
</ul>
<ul>
	<li>
	<p>
		 В "Магните" фиксируют рост спроса на продукты питания длительного хранения, но ажиотажа и нехватки товаров нет. "На складах сформированы запасы продуктов питания (бакалеи, в первую очередь), средств личной гигиены, бытовой химии, детского питания, кормов для животных", - сообщает пресс-служба.
	</p>
 </li>
</ul>
<p>
	 Повышенным спросом пользуются крупа, макароны и средства гигиены, рассказал Би-би-си директор по внешним связям Ассоциации компаний розничной торговли Илья Власов. Из-за этого незапланированного спроса и образуются пустые полки.
</p>
<h2>Ждать ли дефицита?</h2>
<p>
	 У торговых сетей нет проблем ни с запасами, ни с доставкой товаров в магазины, говорит Илья Власов.
</p>
<p>
	 Это подтверждают и торговые сети. На складах имеется достаточный запас товаров, сообщает пресс-служба Х5 Retail Group, в которую входят сети "Пятерочка", "Перекресток", "Карусель". "Если на полке в магазине недостаточно товара, то завтра ее пополнят новой поставкой со склада", - заверили в компании.
</p>
<p>
	 Спрос на продукты и дезинфицирующие средства действительно вырос, но дефицита не ожидается даже при таком спросе, сообщает пресс-служба ритейлера "Окей."
</p>
<p>
	 Дефицита в магазинах "Ашан" нет и не ожидается, заказы увеличены, сообщает компания. "Отгрузки товара происходят в обычном режиме. Мы призываем клиентов рационально подходить к совершению покупок и не делать слишком больших запасов, продукты в наших магазинах присутствуют в достаточном количестве", - отмечает пресс-служба.
</p>
<p>
	 Все магазины "Дикси" работают в штатном режиме, дефицита какой-либо категории товаров не наблюдается, сообщает пресс-служба "Дикси".
</p>
<p>
	 "При необходимости мы готовы увеличить интенсивность поставок в магазины за счет собственного и наемного транспорта. В настоящее время поставки осуществляются в нормальном режиме", - сообщают в "Магните".
</p>
<p>
	 Газета "Ведомости" сообщила в понедельник, что правительство запросило у ассоциаций розничной торговли данные о складских запасах продовольствия и товаров первой необходимости.
</p>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 54 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1208305.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Россия</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>

<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Yandex.RTB R-A-148673-4 -->
<div id="yandex_rtb_R-A-148673-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-4",
                renderTo: "yandex_rtb_R-A-148673-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2020 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2020 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>