<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Россия" />
<meta name="description" content="&nbsp;Мы не бряцаем оружием, но не советуем проверять на прочность нашу обороноспособность&nbsp; Сергей Шойгу
 ....выступление на расширенном заседании Коллегии Минобороны России" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1197259.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Армия нового измерения</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=36">Edit</a></span> : <span class="quote_text">&#8220;Что ОНИ думают о НАС, что МЫ думаем о НИХ...&#8221;</span> <a href="/forum/index.php?showuser=36" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1197259.html?ELEMENT_ID=1197259">
		<input type="hidden" name="backurl" value="/articles/1197259.html?ELEMENT_ID=1197259" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05.01.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1197259.html"><h4>Армия нового измерения</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05.01.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197258.html"><h4>Советник президента США  по национальной безопасности генерал Герберт МАКМАСТЕР: «Мы должны найти способ ответить на новую угрозу со стороны России» </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/957.html" style="background:url(/upload/iblock/447/germany_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/447/germany_60x60.png', sizingMethod='scale');" title="Германия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04.01.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1197253.html"><h4>Беженцы в Германии и уровень преступности: факты и мифы</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03.01.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196051.html"><h4>Убьют ли санкции тихую потребительскую революцию в Северной Корее?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03.01.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1197249.html"><h4>Министерство юстиции о конфликте c RT</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 05.01.18</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21:18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1197259.html"><h4>Армия нового измерения</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">19:08</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197258.html"><h4>Советник президента США  по национальной безопасности генерал Герберт МАКМАСТЕР: «Мы должны найти способ ответить на новую угрозу со стороны России» </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">18:06</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197256.html"><h4>У США  теперь  проблема -  несовершенство российских радаров  раннего обнаружения</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">13:40</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196182.html"><h4>В саудовском шантаже в отношении Альвалида на карту поставлено больше, чем деньги </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">06:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197254.html"><h4>Россия не только отказалась поддержать операции  коалиции против ИГИЛ,  но и  не  позволила США  бомбить позиции террористов</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">06.01.18 01:36</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15202" style="font-weight:normal; color:#2D298C; margin-right:10px;">sane4ka99</a>
	<a href="/forum/index.php?showtopic=197533&view=getnewpost" style="margin-right:10px;">Ищу фильм Волынь (4)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">06.01.18 01:33</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15202" style="font-weight:normal; color:#2D298C; margin-right:10px;">sane4ka99</a>
	<a href="/forum/index.php?showtopic=9576&view=getnewpost" style="margin-right:10px;">Кто знает? Мне родителям нужно купить русские каналы. (9)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">02.01.18 17:37</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=9524&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (196)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">26.12.17 20:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14845" style="font-weight:normal; color:#2D298C; margin-right:10px;">OlyaK</a>
	<a href="/forum/index.php?showtopic=197831&view=getnewpost" style="margin-right:10px;">Привезти домой лежачего больного. (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">24.12.17 13:17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (846)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.12.17 11:16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13569" style="font-weight:normal; color:#2D298C; margin-right:10px;">AndrewZ</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (4)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">13.12.17 11:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">06.12.17 13:58</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13569" style="font-weight:normal; color:#2D298C; margin-right:10px;">AndrewZ</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (4)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					дата публикации
					05.01.18 21:18	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/1810.html" class="big_flag_link" style="background:url(/upload/iblock/4b9/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/4b9/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
			<a href="/articles/periodicals/13856.html">“ВПК”</a>, 
				<a href="/articles/country/1810.html">Россия</a>
							- 27 декабря 2017 г.
						<br/>
					<a href="https://vpk-news.ru/articles/40615">"Армия нового измерения"</a>
			</div>

	<h1>Армия нового измерения</h1>



			<blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;">
	 Мы не бряцаем оружием, но не советуем проверять на прочность нашу обороноспособность<br>
 <a href="https://vpk-news.ru/authors/5472">Шойгу Сергей</a>&nbsp; &nbsp;27 декабря 2017<br>
 <img width="550" src="https://function.mil.ru/images/military/gallery/2017/SAVX9334-550.jpg" height="390"><br>
	 Сегодня Российская армия является современной, мобильной, компактной и боеспособной. Военный бюджет сбалансирован и отвечает потребностям Вооружённых Сил.<br>
	<p>
 <br>
		 Бесценный боевой опыт в Сирии получили более 48 тысяч военнослужащих Российской армии. Из них свыше 14 тысяч отмечены государственными наградами.<br>
 <br>
		 80% экипажей оперативно-тактической и 90% армейской авиации имеют от 100 до 120 боевых вылетов. Экипажи дальней авиации получили практику нанесения ударов по важным объектам. Всего ВКС России за два года совершили 34 000 боевых вылетов.<br>
 <br>
		 Впервые в боевых действиях участвовало авиакрыло ТАВКР «Адмирал Флота Советского Союза Кузнецов». Лётчики корабельной авиации выполнили 420 боевых вылетов.&nbsp;<br>
 <br>
		 По наиболее важным объектам боевиков применялись высокоточные ракеты большой дальности «Калибр» и Х-101, «Искандер», «Точка-У» и Х-55. Кораблями и подводными лодками нанесено 100, а самолётами стратегической авиации – 66 ударов на дальность от 500 до 1500 километров. Каждая ракета поразила назначенную цель.<br>
 <br>
		 Задачи по уничтожению главарей бандформирований и объектов террористов в глубоком тылу решались Силами специальных операций. Они также координировали удары авиации и огонь артиллерии с применением новейших систем наведения и целеуказания. Силы специальных операций продемонстрировали высокий профессионализм и готовность к выполнению самых сложных задач.<br>
 <br>
		 Комплексы С-400, С-300В и «Панцирь» совместно с истребительной авиацией обеспечили полное превосходство наших ВКС в сирийском воздушном пространстве. Не было допущено ни одного факта нарушения зон безопасности российских баз в Тартусе и Хмеймиме. Возможности комплекса «Панцирь», доведённые до перехвата малоразмерных целей, позволили уничтожить 16 беспилотных летательных аппаратов и 53 снаряда реактивных систем залпового огня.<br>
 <br>
		 В сирийской операции было опробовано большинство образцов нашей военной техники. Это 215 видов вооружений. При их боевом применении выявлено 72 недостатка и недоработки, 99% из которых уже устранено. Мы благодарны представителям промышленности за эту оперативность.<br>
 <br>
		 В результате операции уничтожено 8 000 единиц бронетехники и пикапов с крупнокалиберными пулемётами, 718 заводов и мастерских по изготовлению оружия и боеприпасов. Ликвидировано 60 318 боевиков, из них 819 главарей бандформирований и 2 840 выходцев из Российской Федерации.<br>
 <br>
		 Авиацией решена важнейшая задача по лишению террористических организаций источников доходов от продажи нефтепродуктов, которые составляли не менее трёх миллионов долларов в день. Уничтожено 396 мест незаконной добычи нефти и заводов по её переработке, а также 4 100 топливозаправщиков.<br>
 <br>
		 При поддержке ВКС России сирийскими правительственными войсками и ополчением от террористов освобождено 1 024 населённых пункта, включая наиболее значимые города – Алеппо, Пальмира, Акербат, Дэйр эз-Зор, Меядин, Абу-Кемаль. Это позволило 1 300 000 беженцев вернуться в свои дома.&nbsp;<br>
 <br>
		 В Алеппо во избежание многочисленных жертв осуществлена уникальная по масштабу и сложности гуманитарная операция. В ходе неё за четверо суток вывезено 28 752 человека.<br>
 <br>
		 Для гражданского населения создавались гуманитарные коридоры, развёртывались пункты временного проживания, питания, медицинской помощи. Опыта проведения подобных операций в вооружённых конфликтах не было.<br>
 <br>
		 Впервые для прекращения гражданской войны созданы четыре зоны деэскалации. Они позволили достичь перемирия между формированиями вооружённой оппозиции и сирийскими правительственными войсками. Гарантами соблюдения перемирия выступили Россия, Иран и Турция. Благодаря работе российского Центра примирения к режиму прекращения боевых действий присоединился 2 301 населённый пункт с общей численностью 10 500 000 человек.&nbsp;<br>
 <br>
		 Народу Сирии регулярно доставляется гуманитарная помощь. Проведено 1696 акций, в результате которых обеспечено питанием 700 тысяч мирных жителей. Оказывается содействие ООН и Международному комитету Красного Креста в доставке гуманитарных грузов.<br>
 <br>
		 Российскими сапёрами разминировано 6 533 гектара территории, 1 410 км автомобильных дорог, 17 138 зданий и сооружений, обнаружено и уничтожено 105 054 взрывоопасных предмета. Офицерами Международного противоминного центра Российской армии на территории Сирии создан Центр подготовки специалистов по разминированию. Подготовлено 740 сирийских военнослужащих. Теперь они самостоятельно решают задачи по поиску и уничтожению взрывоопасных предметов.&nbsp;<br>
 <br>
		 Помощь российских военных медиков получили 66 852 мирных жителя, 435 из них эвакуированы в лечебные учреждения Российской Федерации с использованием медицинских авиационных эвакомодулей.&nbsp;<br>
 <br>
		 Подчеркну, что военная операция в Сирии проведена в основном в пределах изначально предусмотренных Министерством обороны ассигнований путём оптимизации планов деятельности и боевой подготовки. Дополнительные затраты, связанные с увеличением расхода боеприпасов и восстановлением техники, обеспечивались за счёт перераспределения ГПВ без изменения её ключевых параметров.&nbsp;<br>
 <br>
		 Говоря об операции в Сирии, необходимо вспомнить о реализации российской инициативы 2013 года по уничтожению сирийского химического оружия. Тем самым была снята угроза нанесения ударов американскими крылатыми ракетами по территории Сирии и насильственной смены действующей власти, как это было в Югославии, Ираке и Ливии.<br>
 <br>
		 Всего совместными усилиями России, США, Франции, Италии, Китая, Финляндии вывезено и утилизировано 1300 тонн химического оружия.&nbsp;<br>
 <br>
		 На сегодня в Сирийской Арабской Республике полноценно функционируют авиационная группа ВКС России на аэродроме Хмеймим и пункт материально-технического обеспечения ВМФ в Тартусе. Там создана современная военная и социальная инфраструктура. Это позволяет обеспечить стратегическую стабильность в регионе, сдержать возможное проникновение террористических группировок.<br>
 <br>
		 Для создания условий политического урегулирования конфликта в настоящее время осуществляется подготовка Конгресса сирийского национального диалога. На него приглашены представители всех этнических и конфессиональных групп, политических партий и вооружённых группировок Сирии.<br>
 <br>
		 2017-й в цифрах<br>
		 Остановлюсь на важнейших итогах года.<br>
 <br>
		 В РВСН три ракетных полка завершили перевооружение на современные комплексы «Ярс» подвижного базирования.<br>
 <br>
		 Авиационные стратегические ядерные силы в текущем году пополнились тремя модернизированными самолётами.<br>
 <br>
		 В Сухопутных войсках сформированы управление армии, 18 соединений и воинских частей. В войска поступило 2055 новых и модернизированных образцов вооружения, на которые переоснащено три соединения и 11 воинских частей.&nbsp;<br>
 <br>
		 В составе ВКС сформированы военно-транспортная авиационная дивизия и авиационная дивизия особого назначения. Получен 191 современный самолёт и вертолёт, 143 единицы вооружения противовоздушной и противоракетной обороны.<br>
 <br>
		 С декабря заступила на опытное боевое дежурство Единая космическая система.<br>
 <br>
		 В состав ВМФ вошли 10 кораблей и боевых катеров, 13 судов обеспечения, четыре береговых ракетных комплекса «Бал» и «Бастион». Морская авиация пополнилась 15-ю современными самолётами и вертолётами. На Северном флоте развёрнуто управление 14-го армейского корпуса.<br>
 <br>
		 В Воздушно-десантных войсках сформированы отдельные десантно-штурмовые и ремонтно-восстановительные батальоны. Поставлено 184 новых боевых бронированных машины и самоходных орудия.<br>
 <br>
		 В Вооружённые Силы поступило 199 беспилотных летательных аппаратов.&nbsp;<br>
 <br>
		 Возможности Единой системы управления тактического звена доведены до заданных Минобороны требований. В ходе мероприятий боевой подготовки достигнуто сокращение временных показателей на организацию боевых действий на 20–30%, а при управлении боем – в полтора-три раза.<br>
 <br>
		 В целом мероприятия, предусмотренные государственным оборонным заказом 2017 года, выполнены.
	</p>
</blockquote>
<blockquote>
	<blockquote>
		<p>
 <i>“Внезапные проверки стали основной формой проверочных мероприятий и боевой учёбы войск”</i>
		</p>
	</blockquote>
</blockquote>
<blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;">
	<p>
		 Реальные возможности войск решать задачи по предназначению подтверждены в ходе шести внезапных проверок боевой готовности. В них участвовали все военные округа, виды и рода войск, а также федеральные и региональные органы власти Российской Федерации. Сегодня внезапные проверки являются основной формой проверочных мероприятий и боевой учёбы войск.&nbsp;<br>
 <br>
		 В Вооружённых Силах проведено около 15 тысяч различных мероприятий подготовки войск, что на 20% больше, чем в 2016 году. На 16% увеличилась интенсивность межвидовой подготовки, в 2 раза повысилось количество двусторонних учений. Наиболее значимым мероприятием оперативной подготовки стало российско-белорусское учение «Запад-2017».<br>
 <br>
		 Мероприятия военного сотрудничества в этом году охватывали 90 стран. Проведено 35 международных учений различного уровня. Наиболее масштабными стали «Боевое братство», «Морское взаимодействие», «Индра».
	</p>
</blockquote>
<blockquote>
	<blockquote>
		<p>
 <i>“По уровню организации и количеству участников форум «Армия» сравнялся с ведущими мировыми выставками вооружений”</i>
		</p>
	</blockquote>
</blockquote>
<blockquote style="margin: 0 0 0 40px; border: none; padding: 0px;">
	<p>
		 Московскую конференцию по международной безопасности в этом году посетило рекордное количество делегатов: более 800 представителей из 86 стран и восьми международных организаций. На базе парка «Патриот» Министерством обороны проведено 44 конгрессно-выставочных мероприятия. Ключевым событием года в этой сфере стал Международный военно-технический форум «Армия-2017». По уровню организации и количеству участников он сравнялся с ведущими мировыми выставками вооружений.<br>
 <br>
		 По поручению Верховного Главнокомандующего впервые в новейшей истории страны проведён Главный военно-морской парад в Санкт-Петербурге. Он подтвердил статус России как мощной морской державы. В соответствии с решением Верховного Главнокомандующего данный парад становится ежегодным и в следующем году будет совмещён с Военно-морским салоном.<br>
 <br>
		 С открытием Петрозаводского президентского кадетского училища завершено формирование сети таких учебных заведений, охватывающей все федеральные округа. Введён в строй филиал Нахимовского военно-морского училища в Мурманске. Но на этом работа не завершается. В следующем году будут введены два многофункциональных учебных комплекса в Нахимовском военно-морском училище в Санкт-Петербурге, для одарённых детей – физико-математическая школа Военной академии РВСН в Балашихе.<br>
 <br>
		 Благодаря открытию Многопрофильной клиники Военно-медицинской академии имени С.М. Кирова Министерство обороны получило возможность оказывать полный спектр высокотехнологичной врачебной помощи на уровне международных стандартов. Показатели деятельности клиники сопоставимы с мировыми: более 35 тысяч стационарных пациентов в год, 19 800 операций. На базе Академии создана и эффективно функционирует система телемедицины. Она позволяет консультировать медперсонал и контролировать состояние тяжёлых больных во всех гарнизонах. Только для военнослужащих в Арктике в течение года проведено более 100 экстренных и плановых телемедицинских консультаций.<br>
 <br>
		 В целом по Вооружённым Силам общая заболеваемость военнослужащих снижена на 7%.&nbsp;<br>
 <br>
		 Впервые в Государственную программу вооружений включены специальные расходы на обустройство военной инфраструктуры под поступающую новую технику. Это позволило выйти на полную синхронизацию сдачи строящихся объектов со сроками прибывающего в войска современного вооружения. В этом году построено 3 287 зданий и сооружений общей площадью 3 200 000 квадратных метров, что на 6% превышает показатели прошлого года. По плану строительства 25 производственно-логистических комплексов в текущем году введён в эксплуатацию первый пилотный комплекс «Нара». Это обеспечит сокращение 29 объектов хранения и оптимизирует расходы на их содержание.<br>
 <br>
		 Таким образом, задачи 2017 года Министерством обороны выполнены.<br>
 <br>
		 Изменения обязывают<br>
 <br>
		 С учётом предстоящих президентских выборов стоит подвести итоги развития Вооружённых Сил за 5,5 лет.<br>
 <br>
		 С 2012 года численность размещённых военных контингентов НАТО у западных рубежей России увеличилась в три раза. В Прибалтике и Польше развёрнуты четыре батальонные тактические группы, бронетанковая бригада сухопутных войск США, штабы многонациональных дивизий НАТО в Польше и Румынии. Численность сил первоочередного задействования альянса возросла с 10 000 до 40 000 военнослужащих, а срок их готовности сокращён с 45 до 30 суток.<br>
 <br>
		 ПРО США в Европе выведена на уровень начальной оперативной готовности. Элементы системы развёрнуты в Японии и Южной Корее.<br>
 <br>
		 Интенсивность ведения воздушной разведки НАТО у наших границ увеличилась в 3,5 раза, а морской – в полтора. Мы решительно пресекаем любые попытки нарушить российские воздушные и морские рубежи.<br>
 <br>
		 НАТО в два раза нарастило интенсивность военных учений у наших границ. В 2014 году альянсом проведено всего 282 учения, а в этом – уже 548. Ежегодно у западных границ России проводится более 30 учений, сценарии которых основываются на вооружённом противоборстве с нашей страной. Мы внимательно отслеживаем каждое и принимаем соответствующие меры.<br>
 <br>
		 Для реагирования на новые угрозы и поддержания стратегического баланса нами расширена география маршрутов патрулирования самолётов дальней авиации и походов кораблей.<br>
 <br>
		 За пять лет стратегическими ракетоносцами выполнено 178 полётов на воздушное патрулирование, а кораблями ВМФ – 672 похода во все стратегически важные районы Мирового океана.&nbsp;<br>
 <br>
		 Приняты меры по повышению качественного состояния Вооружённых Сил.<br>
 <br>
		 За пять лет Вооружённые Силы получили: 80 МБР, 102 баллистические ракеты подводных лодок, три РПКСН «Борей», 55 космических аппаратов, 3 237 танков и других боевых бронированных машин, более тысячи самолётов и вертолётов, 150 кораблей и судов, 6 подводных лодок, 13 БРК «Бал» и «Бастион». Это позволило перевооружить 12 ракетных полков на комплекс «Ярс», 10 ракетных бригад – на комплекс «Искандер», 12 авиационных полков – на МиГ-31БМ, Су-35С, Су-30СМ, Су-34, 3 бригады армейской авиации и 6 вертолётных полков – на Ка-52 и Ми-28, 16 зенитных ракетных полков – на ЗРС С-400, 19 дивизионов – на «Панцирь-С», 13 дивизионов – на «Бал» и «Бастион». 35 общевойсковых соединений обеспечены современной боевой экипировкой «Ратник-2». Это практически все Сухопутные войска. Новая техника, поступившая в войска, размещена на современной инфраструктурной базе.<br>
 <br>
		 Впервые за историю новой России по периметру нашей границы создано сплошное радиолокационное поле системы предупреждения о ракетном нападении. Это достигнуто за счёт развёртывания и постановки на боевое дежурство шести новых радиолокационных станций высокой заводской готовности «Воронеж», а также доработки трёх действующих РЛС «Дарьял», «Днепр» и «Волга».<br>
 <br>
		 В результате выполнения Государственной программы вооружений оснащённость армии и флота современным вооружением достигла 59,5%. В стратегических ядерных силах уровень современности составляет 79%, в Сухопутных войсках – 45%, в ВКС – 73%, в ВМФ – 53%.&nbsp;<br>
 <br>
		 Для повышения эффективности расходования бюджетных поступлений в Министерстве обороны введена уникальная информационная система контроля за движением средств, предназначенных для финансирования ГОЗ. Нам удалось преодолеть негативные тенденции, связанные с переавансированием промышленности и полной оплатой неисполненных контрактов. Созданная система мониторинга расчётов по госборонзаказу позволяет не только увидеть направления расходования бюджетных средств и реальное влияние ГОЗ на экономику, но и оценивать эффективность их использования.&nbsp;<br>
 <br>
		 Существует мнение, что военные расходы направляются исключительно на содержание армии. Это не так.<br>
 <br>
		 60% военного бюджета идёт на закупку высокотехнологичной продукции у предприятий ОПК. Они размещены во всех регионах страны и оказывают существенное влияние на их развитие. За счёт отчислений предприятий ОПК федеральный и региональные бюджеты наполняются на сумму более 480 млрд. рублей налогов и налоговых платежей. Расходы на заработную плату рабочим и служащим превышают 440 млрд. рублей в год. По сути, средства, вложенные в финансирование армии, – это государственные инвестиции, обеспечивающие развитие различных отраслей экономики и регионов страны. Это гарантия роста научно-технических и производственных возможностей предприятий, повышения их технологического уровня, увеличения количества рабочих мест, занятых специалистами с высокой квалификацией.<br>
 <br>
		 Кто заявляет, будто наши расходы на армию слишком раздуты, видимо, не знает, как обстояли дела с финансированием Вооружённых Сил в 90-х годах. Военный бюджет ежегодно сокращался. В 1992 году он составлял 16% от ВВП, а в 2000-м лишь 2,6%, или 5 миллиардов долларов, что не отвечало реальным потребностям Вооружённых Сил. Военная инфраструктура не развивалась, новая техника поступала в армию единичными экземплярами, денежное довольствие военнослужащим своевременно не выплачивалось, что способствовало уходу профессионалов. По факту в то время у России Вооружённые Силы были, но боеспособных соединений и воинских частей почти не оставалось.<br>
 <br>
		 В 2000-е удалось существенно повысить боевые возможности армии и флота. Только с 2012 года доля современной техники возросла почти вчетверо, темпы военного строительства – в 15 раз, численность военнослужащих по контракту – в 2,4 раза, интенсивность мероприятий боевой подготовки войск – на 30%.<br>
 <br>
		 При этом военный бюджет сбалансирован, отвечает потребностям Вооружённых Сил и в следующем году составит 2,8% от ВВП, или 46 миллиардов долларов. А в США он превысит 700 миллиардов, в Великобритании составит порядка 60 миллиардов, во Франции и Германии – по 40 миллиардов долларов. Комментарии здесь излишни.&nbsp;<br>
 <br>
		 Мы не бряцаем оружием и воевать ни с кем не намерены. В то же время никому не советуем проверять на прочность нашу обороноспособность.&nbsp;<br>
 <br>
		 Созданный Национальный центр управления обороной Российской Федерации кардинально изменил подходы к построению системы управления военной организации государства. С его развёртыванием мы вышли на систему управления 5-го поколения. Информационная платформа Национального центра позволила объединить в единую систему межведомственного взаимодействия 158 федеральных и региональных органов власти, 1 320 государственных корпораций и предприятий ОПК. Одна из особенностей работы Центра – круглосуточный мониторинг и контроль выполнения гособоронзаказа. В результате удалось повысить исполнение заданий ГОЗ до 97%.&nbsp;<br>
 <br>
		 За прошедшие пять лет существенно изменён кадровый состав Вооружённых Сил. Количество военнослужащих по призыву уменьшилось на 50 тысяч, с 290 000 до 240 000 человек, а численность проходящих военную службу по контракту увеличена со 162 000 в 2012 году до 384 000 человек в настоящее время. Повысилось качество их отбора. 70% контрактников имеют высшее или среднее профессиональное образование.<br>
 <br>
		 Сеть высших военно-учебных заведений Министерства обороны насчитывает 36 учреждений и полностью обеспечивает Вооружённые Силы квалифицированными специалистами. В короткие сроки завершено строительство объектов ВМА им. С.М. Кирова, Рязанского воздушно-десантного командного училища им. В.Ф. Маргелова, Военной академии РВСН им. Петра Великого.<br>
 <br>
		 Развивается информационная образовательная среда военно-учебных заведений. В них создана единая электронная библиотека. Всего год ее применения показал значительное повышение качества подготовки военных кадров и объёмов получаемых знаний. Более того, внедрение электронных образовательных ресурсов в войсковое звено расширило возможность непрерывной профессиональной подготовки в течение всего периода службы.<br>
 <br>
		 Научные роты стали надёжным источником для повышения военно-научного потенциала Вооружённых Сил. После завершения службы по призыву примерно четвёртая часть военнослужащих решает связать судьбу с армией. Всего с момента создания данных рот офицерами стали 365 военнослужащих.<br>
 <br>
		 Государство уделяет приоритетное внимание социальной защищённости военнослужащих. За пять лет права на жилищное обеспечение реализовали 457 000 человек. Из них 149 000 обеспечено служебными квартирами, 120 900 получили постоянное жильё, компенсацию за поднаём жилья – 107 700. Через накопительно-ипотечную систему своё право реализовали 79 400 человек.<br>
 <br>
		 Эффективно работает жилищная субсидия. С 2014 года ею воспользовались 24 100 военнослужащих. Ее введение позволило решить многолетнюю проблему обеспечения жильём военнослужащих, находившихся в распоряжении.<br>
 <br>
		 С 2016 года для офицерского состава увеличены выплаты за поднаём жилых помещений до средних по стране показателей.<br>
 <br>
		 За счёт массового применения типовых и современных технологических проектов достигнуты оптимальные ценовые характеристики строящихся объектов. Это позволило добиться стоимости строительства одного квадратного метра объектов Минобороны, не превышающей 32 тысяч рублей, что ниже, чем по стране в целом.<br>
 <br>
		 Всего за 5 лет построено 10 221 здание и сооружение. Сегодня на каждый вложенный рубль вводится основных фондов на один рубль сорок копеек. Строительство ведётся по всей территории страны, включая арктические районы и военные базы за рубежом. Всего в Арктике на островах Котельный, Земля Александры, Врангеля и мысе Шмидта за пять лет возведено 425 объектов общей площадью более 700 тыс. кв. метров. В них размещено более одной тысячи военнослужащих, а также специальное вооружение и техника. При строительстве использовались инновационные и энергоэффективные технологии.<br>
 <br>
		 В Арктике возведено три уникальных комплексных военных объекта «Арктический трилистник». Продолжается строительство полноценного аэродрома на Земле Франца-Иосифа, который будет способен принимать самолёты круглогодично.&nbsp;<br>
 <br>
		 За всю историю освоения Арктики ещё ни одна страна мира в условиях Крайнего Севера не реализовывала такие масштабные проекты.&nbsp;<br>
 <br>
		 Завершена работа по передаче в собственность субъектам Федерации и муниципальным властям высвобожденного военного имущества. Передано 1 396 военных городков, не имевших перспектив использования, 56 тысяч объектов недвижимого имущества, включая 525 котельных, 40 школ, 439 детских садов, 244 медучреждения. Это позволило высвободить около 40 тысяч гражданского персонала Минобороны и сэкономить 3 миллиарда 700 миллионов рублей, выделенных на коммунальное обслуживание и содержание неэксплуатируемых городков.<br>
 <br>
		 Министерством обороны полностью реализована программа правительства по передаче 467 детских садов в ведение местных органов самоуправления. Надеемся, муниципальные власти выполнят взятые на себя обязательства по обеспечению детей военнослужащих местами в этих дошкольных образовательных учреждениях.<br>
 <br>
		 Взят курс на заключение контрактов полного жизненного цикла, восстановление ремонтных органов в соединениях и воинских частях, проведение плановых ремонтов на предприятиях Министерства обороны и ОПК. В результате исправность вооружения и техники доведена до 94% и поддерживается на этом уровне.<br>
 <br>
		 Министерство обороны освобождается от баласта несвойственных функций и задач, тяжким грузом лежавших на плечах армии. С этой целью завершается передача в ведение госкорпорации «Ростех» и Минпромторга России 110 военных заводов, на которых работают порядка 30 тысяч человек. Это позволит обеспечить развитие данных предприятий в структуре оборонно-промышленного комплекса страны.<br>
 <br>
		 Вооружёнными Силами завершается ликвидация экологического ущерба Арктике. На архипелаге Новая Земля, аэродроме Алыкель, островах Котельный и Врангеля очищено 100 тысяч 740 квадратных километров территории. Всего собрано 16 тысяч и вывезено 10 тысяч тонн металлолома. В полном объёме утилизированы подлежащие сносу 432 здания. Осталось очистить 13 155 квадратных километров.<br>
 <br>
		 С 2014 года в Министерстве обороны запущена программа «Эффективная армия». В результате её реализации мы сделали ненужным привлечение дополнительных денежных средств на непредвиденные расходы, возникающие в течение финансового года. За три года экономия составила 129 миллиардов рублей. Сэкономленные деньги пошли на покрытие дефицита базовых показателей по статьям материально-технического и коммунального обеспечения.&nbsp;<br>
 <br>
		 Совершенствование коммунального хозяйства Министерства обороны позволило сэкономить 7 миллиардов 800 миллионов рублей.<br>
 <br>
		 Ежегодный эффект от работы восстановленных штатных войсковых ремонтных органов составляет порядка двух миллиардов 800 миллионов рублей.<br>
 <br>
		 Введение «Системы контроля, управления доступом и заказа питания» в 729 столовых дало экономический эффект более одного миллиарда 600 миллионов рублей.<br>
 <br>
		 Восстановленные на арсеналах ремонтные центры и цеха вернули в строй один миллион 700 тысяч ракет и боеприпасов. Их закупка обошлась бы бюджету в 117 миллиардов рублей. С 2016 года поставлено на арсеналы порядка 70 000 штук современной укупорки боеприпасов, что позволяет ежегодно экономить до 700 миллионов рублей.<br>
 <br>
		 И это далеко не все направления, по которым осуществляется реализация программы «Эффективная армия». К исходу 2020 года экономический эффект составит 337 миллиардов рублей.<br>
 <br>
		 Завершается строительство 580 хранилищ. Это позволит разместить в них несколько сотен тысяч тонн боеприпасов.<br>
 <br>
		 С каждым годом возрастает интерес зарубежных стран к Армейским международным играм. Начавшиеся с танкового биатлона состязания выросли до масштабных международных мероприятий по проверке боевой выучки и надёжности военной техники. Число участвующих государств достигло 28. Впервые Игры проведены на территории пяти стран – России, Азербайджана, Белоруссии, Китая и Казахстана. При подготовке к Играм модернизировано 149 полигонов.&nbsp;<br>
 <br>
		 По инициативе Министерства обороны и при поддержке Верховного Главнокомандующего создано движение «Юнармия». В нем уже более 188 000 подростков. За короткий срок «Юнармия» стала одной из самых массовых молодёжных организаций в стране. Около 16 000 подростков приняли участие в юнармейских спортивно-патриотических лагерях.<br>
 <br>
		 Подвести итог пятилетней деятельности можно данными социологических исследований. С 2012 года в обществе наблюдается поступательный рост одобрения деятельности Вооружённых Сил. При этом отрицательные оценки снизились в 4,5 раза – с 31 до 7 процентов. 64% граждан России считают, что служба – хорошая школа жизни для молодых людей. В настоящее время Армии России доверяет 93% населения страны. Это максимальный показатель за всю историю социологических измерений. Столь высокое доверие народа нас ко многому обязывает.<br>
 <br>
		 В темпе «Ярса»<br>
 <br>
		 В 2018 году Министерству обороны предстоит решить следующие основные задачи. В Вооружённых Силах выйти на 61% современных ВВТ, в том числе в стратегических ядерных силах – 82%, Сухопутных войсках – 46%, ВКС – 74%, ВМФ – 55%. В РВСН поставить на боевое дежурство 11 пусковых установок с баллистическими ракетами «Ярс». Ввести в боевой состав шесть модернизированных стратегических ракетоносцев. Принять в состав флота головной атомный подводный крейсер проекта 955А «Князь Владимир», вооружённый БР «Булава». В Сухопутных войсках сформировать семь соединений и воинских частей. Поставить более 3500 единиц новых образцов вооружения. В Воздушно-космические силы и авиацию ВМФ – 203 новых и модернизированных самолёта и вертолёта, четыре дивизионных комплекта ЗРПК «Панцирь» и десять дивизионных комплектов С-400 «Триумф». Обеспечить выполнение задач опытного боевого дежурства Единой космической системы. В боевой состав ВМФ принять 35 кораблей и судов обеспечения.<br>
 <br>
		 Подготовить и провести стратегическое командно-штабное учение «Восток-2018». Обеспечить развитие системы финансового мониторинга ГОЗ в части контроля и определения оптимального уровня стоимости ВВТ.&nbsp;<br>
 <br>
		 Завершить работы по реконструкции и строительству одиннадцати аэродромов, включая Североморск-1, Моздок, Балтимор, Бельбек, Алыкель и Чкаловск (Калининградская обл.).<br>
 <br>
		 Ввести в эксплуатацию 3 000 зданий и сооружений.&nbsp;<br>
 <br>
		 Создать Военный инновационный технополис «ЭРА».&nbsp;<br>
 <br>
		 Набранные темпы развития Вооружённых Сил будут сохранены.<br>
 <br>
		 В основе статьи – выступление на расширенном заседании Коллегии Минобороны России<br>
 <br>
 <br>
 <a href="https://vpk-news.ru/authors/5472" target="_blank">Сергей Шойгу</a>, министр обороны Российской Федерации, генерал армии&nbsp;
	</p>
 <br>
 <br>
</blockquote>
 <br>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 121 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1197259.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>

	<table class="tags">
		<tr>
			<td class="first_left">&nbsp;</td>
			<td class="first_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="secton_left"><span>теги:</span> 
			<a href="/articles/bytag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Россия</a>			</td>
			<td class="second_right">&nbsp;</td>
		</tr>
		<tr>
			<td class="last_left">&nbsp;</td>
			<td class="last_right">&nbsp;</td>
		</tr>
	</table>

<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2018 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2018 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>