<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Развитие физики существенно обогнало развитие экономики.&nbsp;&nbsp;Её теория базируется на представлениях конца 18 века. Как догнать прогресс?" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1197770.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика -                      КВАНТОВЫЕ   КОМПЬЮТЕРЫ  И  ЭКОНОМИКА</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=36">Edit</a></span> : <span class="quote_text">&#8220;Русская цивилизация - глазами иностранцев.&#8221;</span> <a href="/forum/index.php?showuser=36" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1197770.html?ELEMENT_ID=1197770">
		<input type="hidden" name="backurl" value="/articles/1197770.html?ELEMENT_ID=1197770" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">16.02.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197770.html"><h4>                     КВАНТОВЫЕ   КОМПЬЮТЕРЫ  И  ЭКОНОМИКА</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">16.02.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196529.html"><h4>Кадры компьютерной игры как доказательство событий в Сирии</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">15.02.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1194763.html"><h4>Анджелина Джоли объединяет силы с НАТО для борьбы с преступлениями против женщин в зонах боевых действий</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1019.html" style="background:url(/upload/iblock/e4f/uzbekistan_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/e4f/uzbekistan_60x60.png', sizingMethod='scale');" title="Узбекистан">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">14.02.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1197734.html"><h4>Динозавр по фамилии Чэнь</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">14.02.18</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1197731.html"><h4>“Меня зовут Бендер. Остап Бендер”  или “Джентльмен в поисках десятки [миллионов долларов]”</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 16.02.18</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">14:00</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1194763.html"><h4>Анджелина Джоли объединяет силы с НАТО для борьбы с преступлениями против женщин в зонах боевых действий</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/982.html" style="background:url(/upload/iblock/ff2/india_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/ff2/india_60x60.png', sizingMethod='scale');" title="Индия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">08:00</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196458.html"><h4>Израилю нанесено поражение в Сирии. Что дальше?</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=38&amp;site_id=s1&amp;event1=recom&amp;event2=pobediteli&amp;event3=1+%2F+%5B38%5D+%5BREC_LEFT_8%5D+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8&amp;goto=http%3A%2F%2Fwww.pobediteli.ru%2F" target="_blank"><img src="/upload/rek/pobediteli_185x40.png" width="185" height="40" alt="ПОБЕДИТЕЛИ — Солдаты Великой Войны" border="0"></a>
</div>
<!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">15.02.18 17:52</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7786" style="font-weight:normal; color:#2D298C; margin-right:10px;">anygen</a>
	<a href="/forum/index.php?showtopic=4&view=getnewpost" style="margin-right:10px;">Весёлые картинки (257)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">14.02.18 00:47</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (860)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.02.18 17:12</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=383" style="font-weight:normal; color:#2D298C; margin-right:10px;">Сергей СМИРНОВ</a>
	<a href="/forum/index.php?showtopic=197907&view=getnewpost" style="margin-right:10px;">РИФМОПЛЁТСТВО (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">06.02.18 14:13</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=8871" style="font-weight:normal; color:#2D298C; margin-right:10px;">Lastori</a>
	<a href="/forum/index.php?showtopic=9156&view=getnewpost" style="margin-right:10px;">Австралийцы — жизнь в кредит (5)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">30.01.18 10:16</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15398" style="font-weight:normal; color:#2D298C; margin-right:10px;">Георгиевна</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (108)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">28.01.18 11:06</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=15381" style="font-weight:normal; color:#2D298C; margin-right:10px;">Русский</a>
	<a href="/forum/index.php?showtopic=197870&view=getnewpost" style="margin-right:10px;">Стихи Михаила ТРУБИЦЫНА и Ельца (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">26.01.18 00:01</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=9524&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (200)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.01.18 17:32</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197831&view=getnewpost" style="margin-right:10px;">Привезти домой лежачего больного. (2)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					16.02.18 15:35	</div>
	<div class="logins">
					скаут: Андрей Яшник;
									</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>


<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
							<br/>
				<a href="/bitrix/rk.php?event1=article_away&event2=1197770_www.proza.ru&goto=http%3A%2F%2Fwww.proza.ru/2018/02/16/1268">Ссылка на оригинал</a>
				</div>

	<h1>                     КВАНТОВЫЕ   КОМПЬЮТЕРЫ  И  ЭКОНОМИКА</h1>



			<font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><b style="mso-bidi-font-weight: normal;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">Чего ждать от квантовых компьютеров</span></b></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">	 </span>Впервые кванты как некие частицы были предложены в начале ХХ века Максом Планком,<span style="mso-spacerun: yes;">  </span>а идею квантовых вычислений сформулировал советский профессор один из основателей квантовой информатики Юрий Манин в 1980 г. Уже через год Ричард Фейман предложил первую модель компьютера с квантовым процессором. Теоретические основы того, как должны выглядеть квантовые компьютеры, сформулировал Пол Бениофф. <span style="mso-spacerun: yes;"> </span>Такова история появления квантовых компьютеров. </span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">   </span>Обычные компьютеры работают с битами – 0 или 1, а квантовый компьютер работает с кубитами<span style="mso-spacerun: yes;">  </span>0, 1, 0 или сразу 1.<span style="mso-spacerun: yes;">  </span>Для их работы необходим особый программный код, который может работать на новых принципах вычислений. <span style="mso-spacerun: yes;"> </span>Весь технический мир стремится создать квантовый компьютер. В общем, это рисковый проект, но если он удастся, то может быть выигрыш в тысячи и десятки тысяч процентов. Предполагаемые его возможности:</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>может работать с огромным массивом данных - <span style="mso-spacerun: yes;"> </span>в конечном итоге будет решена проблема «проклятой размерности», </span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>способность подбирать нужный код, но и одновременно квантование шифров – при попытке вскрыть код произойдёт искажение передаваемого сигнала,</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">   </span>решение задач оптимизации – не простой перебор вариантов как сейчас, а работа сразу со всеми вариантами и др. </span></p><font face="Times New Roman" size="3"> </font><p><span style="font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;">   </span>В интернете можно прочитать, что с технической стороны, кубит,  — это диаметром в несколько микрон металлическое кольцо с разрезами, напылённое на полупроводник. Кольцо  охлаждается до сверхнизких температур для того, что бы оно стало сверхпроводником. Допускаем, что ток, протекающий по кольцу, идет по часовой стрелке — это 1. Против — 0. То есть два обычных состояния.</font></span></p><font face="Times New Roman" size="3"> </font><p><span style="font-size: 14pt;"><font face="Times New Roman">Через кольцо пропустили микроволновое излучение. На выходе из кольца этого излучения,  измеряли сдвиг тока по фазе.  Оказалось, что вся эта система может находиться как в двух основных, так и <strong>смешанном состоянии: тем и другим одновременно!!!</strong> В науке это называется принципом суперпозиции.</font></span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"> </span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt; text-indent: 13.5pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">Квантовые компьютеры - это продукт физики, которая в ХХ веке ушла далеко вперёд. Стоит вопрос о практическом применении того, что изобрели физики. Предполагают, что оно найдёт применение в таких отраслях как биология, медицина, кибернетика, военное дело, в конструировании ИИ, <span style="mso-spacerun: yes;"> </span>в понятии того, как мыслит человек и проч.<span style="mso-spacerun: yes;">   </span>Однако всё это является элементом того,<span style="mso-spacerun: yes;">  </span>что обеспечивает лучшую жизнь человеку и называется это экономикой.</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt; text-indent: 13.5pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;"> </span><b style="mso-bidi-font-weight: normal;">Что представляет собой экономика как объект моделирования</b></span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt; text-indent: 13.5pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">Так вот таких же успехов в этой области деятельности – в экономике, <span style="mso-spacerun: yes;"> </span><span style="mso-spacerun: yes;"> </span>как у физиков в ХХ веке и уже можно говорить и в начале ХХ1 века, <span style="mso-spacerun: yes;"> </span>нет. Причина банальная – нет теории в её классическом понимании. Нет абстрактного представления экономики как объекта исследований<span style="mso-spacerun: yes;">   </span>- в виде структуры из элементов и связей между ними. Тем не менее, таких слов как «теория экономики» предостаточно – свыше 50 – ти штук. Экономическое научное сообщество продолжает опираться на набор слов предложенных ещё в конце Х</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">V</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">111 века: производство, распределение, обмен и потребление – как далеко бы ушла физика, если бы физики опирались на представлении об атоме<span style="mso-spacerun: yes;">  </span>в 18 веке. Об этом говорил И. В. Сталин – «… нам нужна теория…»<span style="mso-spacerun: yes;">  </span>(1953 г.) и Ю. В. Андропов - «Мы не знаем, в какой стране живём…» - (1984 г.).</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt; text-indent: 13.5pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">ФРС в период «количественного смягчения» печатала доллары и наблюдала каждый месяц, как меняются безработица и инфляция - хотя большинство лауреатов Нобелевской премии по экономике американцы или представители капиталистического мира. В России перестали изучать социализм, назвав его в СССР как неудачный эксперимент. Китайские экономисты, воодушевлённые реформами Дэн Сяопина, продолжают строить социализм с китайской спецификой и с обязательным упоминанием рыночной экономики. Экономисты разделили экономику на макро экономику и микро экономику и т. п.</span></p><font face="Times New Roman" size="3"> </font><p style="background: white;"><span style="font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;">   </span>В конце 2017 г. автором была написана книга «Теория социализма и капитализма» <span style="mso-spacerun: yes;"> </span>в магазине Amazon.com<span style="mso-spacerun: yes;">   </span>или</font></span></p><font face="Times New Roman" size="3"> </font><span style="text-align:center;display:block;"><span style="font-size: 14pt;"><a href="https://mandrillapp.com/track/click/30725940/ridero.ru?p=eyJzIjoib3l2dmt2SDR6N1QwdnJWV2xaeDZMWWdpczU4IiwidiI6MSwicCI6IntcInVcIjozMDcyNTk0MCxcInZcIjoxLFwidXJsXCI6XCJodHRwczpcXFwvXFxcL3JpZGVyby5ydVxcXC9ib29rc1xcXC90ZW9yaXlhX3NvY2lhbGl6bWFfaV9rYXBpdGFsaXptYVxcXC9cIixcImlkXCI6XCI4MWZjMjNiNTg2NTQ0NGIwODY0ODBhMTlhM2UxNGIxZFwiLFwidXJsX2lkc1wiOltcImY5ZmE1NDU0YjRiY2VjZjkwMDBmOTQ2NzY2OTkxOTI1MzRlOTg2MGFcIl19In0" target="_blank"><span lang="EN-US" style="mso-ansi-language: EN-US;"><font color="#0000ff" face="Times New Roman">https://ridero.ru/books/teoriya_socializma_i_kapitalizma/</font></span></a></span><span lang="EN-US" style="font-size: 14pt; mso-ansi-language: EN-US;"><font face="Times New Roman">&lt; /p </font></span></span><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">в <span style="mso-spacerun: yes;"> </span>которой были впервые представлены в виде законов абстрактные представления:</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>социалистической экономики и социалистического государства<span style="mso-spacerun: yes;">  </span>в виде рисунков и математических выражений,</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>капиталистической экономики, капиталистического государства и мирохозяйственного комплекса в виде рисунков и др.</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>Это позволило рассматривать данные объекты исследования не в виде «чёрного ящика»<span style="mso-spacerun: yes;">  </span>как это представляется экономистами сейчас, а с учетом его внутренней структуры<span style="mso-spacerun: yes;">  </span>- элементов и связей между ними. Следовательно, получено устройство и экономик государств различных ОЭФ, и устройство самих этих государств, и даже мирохозяйственного комплекса (комплекса, а не некой<span style="mso-spacerun: yes;">  </span>«глобальной экономики»).</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">   </span>Поскольку абстрактные представления объектов являются инвариантными для различных иерархических уровней, то такие понятия как макроэкономика и микроэкономика<span style="mso-spacerun: yes;">  </span>как таковые отпали за ненадобностью. Просто есть экономика, например, для России как капиталистического, государства, фирмы, поселения, района, региона, федерации. Для других государств просто будут <span style="mso-spacerun: yes;"> </span>другие названия – земли, штаты, союзы и проч.</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>В чём отличие данного<span style="mso-spacerun: yes;">  </span>представления от существующего «чёрного ящика»? Теперь исследователь располагает внутренним устройством «ящика». Поэтому не требуется воздействовать на «ящик» образно говоря снаружи и ждать, что получится на выходе. Например, ЦБ загадывает, что в следующем году будет инфляция 4% и<span style="mso-spacerun: yes;">  </span>в зависимости от того, какая текущая инфляция предполагает напечатать или не печатать такое-то количество денег – таргетирование инфляции.<span style="mso-spacerun: yes;">   </span>Утверждают, что результат успеха такого управления равен 0,5 – сравним с бросанием монеты.<span style="mso-spacerun: yes;">  </span>Почему «ЦБ загадывает», а не прогнозирует – потому, что ЦБ не знает теорию экономики, а если нет теории, то, как стоит на первой странице книги, «можно только мечтать о будущем», а мечтать, как говорится – не вредно.</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>Поскольку удалось заглянуть внутрь «чёрного ящика», то возникает проблема, как теперь смоделировать внутренние процессы.<span style="mso-spacerun: yes;">  </span><span style="mso-spacerun: yes;"> </span>Вот здесь и должны помочь квантовые компьютеры с их огромными вычислительными возможностями. <span style="mso-spacerun: yes;"> </span>Однако, прежде всего посмотрим, что представляют собой внутренние процессы этой структуры <span style="mso-spacerun: yes;"> </span>и можно ли их моделировать. Причём в «Теории …» социалистическая экономика разных уровней представлена в виде математического выражения , а для капиталистической такового нет, а есть пока только рисунки. Почему – всё определяется внутренними процессами в этих экономик – они разные! В России</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;"> </span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;"> </span>экономисты всё сваливают в одну кучу. </span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>В социалистической экономике процесс плановый, а значит прогнозируемый. Конечно как всякий процесс с определённой ошибкой в зависимости от количества учтённых параметров и их характеристик. Например,<span style="mso-spacerun: yes;">  </span>производство стали детерминированный процесс, а производство сельскохозяйственной продукции это случайный процесс, поскольку на него, к примеру, влияет погода и не только.<span style="mso-spacerun: yes;">  </span>Причем погода – это случайный почти нестационарный случайный процесс. Поэтому применение кантовых компьютеров для прогноза погоды тоже может уменьшить «нестационарность» этого процесса. </span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>Здесь сделаем небольшое историческое отступление. Если бы в 1964 г.<span style="mso-spacerun: yes;">  </span>А. Н. Косыгин принял предложение В. М. Глушкова о создании Общегосударственной автоматизированной системы в виде вычислительных центров по всей стране, то это дало существенный толчок в развитии вычислительных средств. Возможно бы, квантовые компьютеры появились значительно раньше. <span style="mso-spacerun: yes;"> </span>Однако не срослось, было принято предложение Е. Г. Либермана затраты на которое, как утверждал последний, сравнимы с затратами на бумагу, на которой будут написаны постановления правительства. Результат – на экономическую платформу В. И. Ленина были навешены не свойственные ей элементы платформы А. Смита – «болты то не совпадают». Примерно этим же сейчас занимаются китайцы, не представляя структуру своей экономики – надеясь, что «рынок им поможет».</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>Следовательно, применение квантовых компьютеров в социалистической экономике может найти самое широкое применение при планировании её развития и конструировании новых систем.<span style="mso-spacerun: yes;">  </span>Самое главное, социалистическое производство построено (было построено в СССР – он перестал существовать как социалистическое государство в феврале 1990 г.) по отраслевому принципу, а значит, можно определять параметры плана и параметры систем используя структурно-параметрический синтез по критерию «эффективность-стоимость». Особенно, если представлять что институциональные реформы – это способы решения задач для достижения цели, структурные реформы – это организационные структуры для реализации этих способов ( каждый способ может быть реализован 100 системами).</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>Казалось бы, проблем с моделированием социалистической экономики на <span style="mso-spacerun: yes;"> </span>квантовых компьютерах не будет.<span style="mso-spacerun: yes;">  </span>Однако это не так, представление экономики каждого субъекта федерации в виде «чёрного ящика» и не понимание самой<span style="mso-spacerun: yes;">  </span>её внутренней структуры – элементы и связи между ними, приводит к тому, что каждый желает получить себе больше прав и естественно финансирования.<span style="mso-spacerun: yes;">  </span>Необходимо же, чтобы каждый работал не в интересах себя любимого, а <span style="mso-spacerun: yes;"> </span>в интересах вышестоящей структуры. Это может быть обеспечено только тогда, когда будут модели всех иерархических структур. Тут, безусловно, могут помочь квантовые компьютеры.</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>Совсем другая проблема с процессами в капиталистической экономике. Прежде всего, сформулируем цель, которая стоит перед капиталистической экономикой, которую определил И. В. Сталин в форме законов   в работе “Экономические проблемы социализма в СССР: <span style="mso-spacerun: yes;"> </span><i style="mso-bidi-font-style: normal;">“Главные черты и требования основного экономического закона современного капитализма можно было бы сформулировать примерно таким образом: обеспечение максимальной капиталистической прибыли путем эксплуатации, разорения и обнищания большинства населения данной страны, путем закабаления и систематического ограбления народов других стран, особенно отсталых стран, наконец, путем войн и милитаризации народного хозяйства, используемых для обеспечения наивысших прибылей”.</i></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; vertical-align: baseline;"><span style="line-height: 140%; font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;">  </span>Отсюда сразу можно хотя бы условно для данной статьи определить количество субъектов получения прибыли, например, в России – только собственников средств производства по переписи 2012 г. около 2 миллионов человек. Каждый субъект исповедует свою цель получения прибыли, а вернее как бы съесть себе подобного. Ведь движущей силой капитализма является конкуренция. Поэтому каждый исповедует свою идеологию , что и подтверждено статьёй 13 Конституции Российской Федерации частями 1 и 2</font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-family: &quot;Tahoma&quot;,&quot;sans-serif&quot;; font-size: 10.5pt;"><span style="mso-spacerun: yes;"> </span></span><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman">1.В Российской Федерации признается идеологическое многообразие.</font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman">2. Никакая идеология не может устанавливаться в качестве государственной или обязательной.</font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;"> </span>Результатом всего этого является то, что всякие попытки как-то сформулировать государственную идею (чаще говорят «национальную», что не верно – в России свыше 100 национальностей и народностей) практически бесперспективны. В статье задача существенно проще – как смоделировать работу иерархически устроенную капиталистическую экономику России.<span style="mso-spacerun: yes;">  </span>Первый вопрос - как работает такая экономика?<span style="mso-spacerun: yes;">  </span></font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; vertical-align: baseline;"><font face="Times New Roman"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><span style="mso-spacerun: yes;"> </span>Из структуры капиталистического государства видно, что наряду с вертикалью власти – от федерации до поселения на каждом иерархическом уровне с левой стороны стоят «олигархи», а с правой криминал.<span style="mso-spacerun: yes;">  </span>О последнем мало , что известно, тем более - как он влияет на экономику. Об «олигархах» - элите, тоже мало что известно:<span style="mso-spacerun: yes;">  </span>неизвестно – кто туда входит, их цели, их не избирают, не назначают и не увольняют, <span style="mso-spacerun: yes;"> </span>а известно, что это обязательный элемент (атрибут) <span style="mso-spacerun: yes;"> </span>рыночной экономики. Однако это обязательный элемент рыночной экономики – он заставляет власть управлять экономикой и объявляет начало и конец кризисов. <span style="mso-spacerun: yes;"> </span>Впервые автор определил место и роль элиты в структуре<span style="mso-spacerun: yes;">  </span>экономики в 2011 г. 17.06 на </span><span lang="EN-US" style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt; mso-ansi-language: EN-US;">worldcrisis</span><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;">.</span><span lang="EN-US" style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt; mso-ansi-language: EN-US;">ru</span><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"> в статье «Элита, экономика и демократия» ( читать на лучше http://perevodika.ru/articles/69601.html) .<span style="mso-spacerun: yes;">  </span>Уже в «Теории …» определено, кто есть власть<span style="mso-spacerun: yes;">  </span>в различных ОЭФ в понимании «власть народа»<span style="mso-spacerun: yes;">  </span>- при капитализме правит элита, при социализме правит одна партия, а при коммунизме будет власть народа, что в переводе на греческий звучит как «демократия». Поэтому говорить о «демократии» при капитализме и социализме не прилично. Отсюда как вывод – <b style="mso-bidi-font-weight: normal;">все, кто говорит о демократии как «власти народа», <span style="mso-spacerun: yes;">  </span>при первых двух ОЭФ сознательно или нет,<span style="mso-spacerun: yes;">  </span>выступают за коммунизм!</b></span></font></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;">   </span>Следовательно, имеется множество мощности континуума субъектов рыночных отношений и каждый решает свою, ему одному известную задачу, с оглядкой на законы или нет – это как придётся.<span style="mso-spacerun: yes;">  </span>Попытка представить их движение как движение молекул газов ничего не даёт, поскольку каждый субъект снабжён второй сигнальной системой академика Павлова.<span style="mso-spacerun: yes;">   </span>Поэтому капиталистическая экономика функционирует как нестационарный случайный процесс, который, <span style="mso-spacerun: yes;"> </span>тем не менее, на сравнительно длинном временном промежутке<span style="mso-spacerun: yes;">  </span>в 3 – 5 и более лет имеет положительный тренд.<span style="mso-spacerun: yes;">  </span><span style="mso-spacerun: yes;"> </span>Периодически сваливается в кризис. Приемлемых математических методов работы с такими процессами нет <span style="mso-spacerun: yes;"> </span>и поэтому автор не смог представить абстрактное представление капиталистической экономики в виде математического выражения. <span style="mso-spacerun: yes;"> </span>Поэтому пока не будет найдена математика нестационарных процессов рассчитать начало и конец кризисов не удастся – можно только угадать.<span style="mso-spacerun: yes;">  </span>Так автор кризис в России 2014 – 2916 гг. угадал ещё в 2010 г.</font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;">   </span><b style="mso-bidi-font-weight: normal;">О возможных моделях капиталистической экономики России</b></font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; text-indent: 13.5pt; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman">Однако у нас есть абстрактное представление экономики,<span style="mso-spacerun: yes;">  </span>как отдельного субъекта, так и в целом<span style="mso-spacerun: yes;">  </span>капиталистического государства России <span style="mso-spacerun: yes;"> </span>на всех его иерархических уровнях в виде рисунков. Поэтому придётся моделировать экономику каждого субъекта – работу его производства, финансов и управления с учётом обратных связей. Вот здесь и понадобятся квантовые компьютеры с их огромной вычислительной способностью. </font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; text-indent: 13.5pt; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;"> </span>Следовательно, придётся всех сосчитать! <span style="mso-spacerun: yes;"> </span>Для этого потребуется привести структуру всех уровней иерархической власти в соответствие с её внутренним строением – каждый элемент структуры должен занять то место и выполнять те функции, которые предписывает ему структура! Например, ЦБ должен занять своё место в финансах и выполнять те функции, которые ему предписывает управление. Обычно в литературе рассматривают следующие функции финансов: мобилизирующие, регулирующие, распределительные и контрольные. В представленной структуре экономики и месте и роли финансов отсутствуют функции регулирующие и распределительные. Остались – мобилизирующие заключающиеся в сборе финансовых ресурсов для обеспечения экономических и социальных функций государства и контрольные связанные с обеспечением движения информации, о финансах, находящимися в воспроизводственном обороте. <span style="mso-spacerun: yes;"> </span>Финансы должны выполнять свою главную функцию<span style="mso-spacerun: yes;">  </span>- измерение состояния производства и собирать бюджет. При этом они должны оказывать минимальное влияние на производство – их основная задача – это показать управлению,<span style="mso-spacerun: yes;">  </span>как и с какой эффективностью, каждый<span style="mso-spacerun: yes;">  </span>элемент производства работает – это можно определить по той доли, которую он вносит в бюджет.<span style="mso-spacerun: yes;">  </span>Видимо на уровне индивидуального предпринимателя кантовый компьютер не понадобится, но на уровне отраслей, корпораций уже будет нужен.</font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; text-indent: 13.5pt; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman"><span style="mso-spacerun: yes;"> </span>Варианты моделей. Существуют аналитические модели – набор математических выражений завязанных в единый алгоритм вычислений.<span style="mso-spacerun: yes;">  </span>Хорошие модели, но они чаще всего отображают поведение объекта моделирования в статике.</font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; text-indent: 13.5pt; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman">Статистические, стохастические, имитационные и проч. – требуют знания законов плотности распределения случайных параметров. Со временем статистика этих параметров будет набрана и хотя бы для вычисления тренда они сгодятся. Кроме того, известно, что<span style="mso-spacerun: yes;">  </span>за незнание закона плотности распределения какого-либо параметра придётся платить равномерным законом распределения этого параметра.<span style="mso-spacerun: yes;">  </span></font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; line-height: 140%; text-indent: 13.5pt; vertical-align: baseline;"><span style="color: rgb(34, 34, 34); line-height: 140%; font-size: 14pt;"><font face="Times New Roman">Событийные модели (они могут быть ещё и по шаговыми ) -<span style="mso-spacerun: yes;">  </span>наиболее сложные в построении, но позволяющие получить наиболее достоверные результаты. <span style="mso-spacerun: yes;"> </span>Внутри их можно использовать имитацию случайных процессов. Они особенно хороши, когда приходится иметь дело с условными вероятностями случайных параметров.</font></span></p><font face="Times New Roman" size="3"> </font><p style="background: white; margin: 0cm 0cm 10pt; line-height: 130%; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto;"><span style="color: rgb(34, 34, 34); line-height: 130%; font-size: 14pt;"><span style="mso-spacerun: yes;"><font face="Calibri"> </font></span></span><span style="color: rgb(34, 34, 34); line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">Необходимо остановится на проблеме выявления скачков в капиталистической экономике таких, например, которые<span style="mso-spacerun: yes;">  </span>были в начале февраля 2018 г</span><span style="color: rgb(34, 34, 34); line-height: 130%; font-size: 14pt;"><font face="Calibri">. «</font></span><span style="color: rgb(33, 33, 33); line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-fareast-font-family: &quot;Times New Roman&quot;;">В результате глобального спада Google, Wells Fargo, Berkshire Hathaway, Apple, Microsoft и ExxonMobil потеряли по меньшей мере по $30 млрд своей рыночной капитализации. Всего же за февраль, по оценкам CNBC, американские компании потеряли более $1 трлн рыночной капитализации. При этом, как пишет издание, фундаментальных причин для такого падения не было, равно, как и не было отмечено за последние сутки новостей, способных опустить главный промышленный индекс страны более чем на 1500 пунктов.» </span><a href="https://aurora.network/articles/141-obrashhenija-k-chitateljam/55906-belaja-vorona-uborka-s-otlichiem"><span style="line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><font color="#0000ff">https://aurora.network/articles/141-obrashhenija-k-chitateljam/55906-belaja-vorona-uborka-s-otlichiem</font></span></a></p><font face="Times New Roman" size="3"> </font><p style="background: white; margin: 0cm 0cm 10pt; line-height: 130%; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto;"><span style="mso-spacerun: yes;"><font face="Calibri" size="3"> </font></span><span style="line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">Тут единственный выход – это уменьшить шаг моделирования процесса , что позволит вылавливать малейшие изменения в экономике, и позволит иметь представление о её состоянии в реальном масштабе времени. Однако надо помнить, что реально ею управлять будут «олигархи». Поэтому иногда будут расходиться принимаемые решения с тем, которые будут получены при моделировании.</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span>Проблема «олигархов» в системе управления необходимо решать путём взаимодействия с ними не только на яхтах и в жарких странах, но и в процессе создания моделей, тогда их желания и цели будут воплощены в алгоритмы моделей.<span style="mso-spacerun: yes;">  </span>С криминалом необходимо бороться и объяснять, что модель покажет, где что убыло, а где что прибыло.</span></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;"> </span>Есть ещё одно мнение о квантовых компьютерах и их применении. </span><a href="/bitrix/rk.php?event1=article_away&event2=1197770_www.pravda-tv.ru&goto=http%3A%2F%2Fwww.pravda-tv.ru%2F2017%2F01%2F29%2F279486%2Fkvantovyj-kompyuter-postupil-v-prodazhu"><font color="#0000ff"><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">http</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">://</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">www</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">.</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">pravda</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">-</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">tv</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">.</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">ru</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">/2017/01/29/279486/</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">kvantovyj</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">-</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">kompyuter</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">-</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">postupil</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">-</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">v</span><span style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">-</span><span lang="EN-US" style="line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt; mso-ansi-language: EN-US;">prodazhu</span></font></a></p><font face="Times New Roman" size="3"> </font><p style="margin: 0cm 0cm 10pt;"><i style="mso-bidi-font-style: normal;"><span style="color: rgb(51, 51, 51); line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">Что касается опасностей, то главная угроза квантовых «технологий второй волны» для, например, мирового финансового сектора заключается вовсе не в том, что кто-то начнет массово взламывать коды, чтобы переводить деньги с чужих счетов или воровать экономические секреты. Главная угроза – и для её осуществления даже не нужен универсальный квантовый компьютер – в том, что станет возможным оперативное управление глобальной экономикой в режиме реального времени, что попросту ликвидирует весь финансовый сектор за полной ненадобностью . </span></i><span style="color: rgb(51, 51, 51); line-height: 115%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;">Это очень большие надежды на квантовые компьютеры. Необходимо представлять структуру мирохозяйственного комплекса и понимать, что такое управление. Тут прав И. В. Сталин – и при коммунизме будет управление.</span></p><font face="Times New Roman" size="3"> </font><p style="background: white; margin: 0cm 0cm 10pt; line-height: 130%; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto;"><span style="color: rgb(51, 51, 51); line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">  </span></span><span style="line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;"> </span>Таким образом, знание структуры экономики, её внутреннее строение и наличие квантовых компьютеров позволить приблизить теоретические познания в экономике<span style="mso-spacerun: yes;">  </span>к успехам в физике и существенно увеличить достоверность информации о её состоянии.<span style="mso-spacerun: yes;">  </span>Современная достоверность о состоянии экономики России призрачна. Если в физике неопределённость в<span style="mso-spacerun: yes;">  </span>определении места нахождения атомов определяется почти размерами самого атома, то в экономике неопределённость в знании о её<span style="mso-spacerun: yes;">  </span>состоянии составляет (20 – 30 ) %<span style="mso-spacerun: yes;">  </span>- доля неуплаты налогов. <span style="mso-spacerun: yes;"> </span>Осталось за малым - избавиться от абсолютного нуля и создать приемлемые языки программирования.<span style="mso-spacerun: yes;">  </span>При этом нельзя забывать, что грядёт технологическая и информационная сингулярность, а решение проблемы «отмирания государства» изложено в «Теории социализма и капитализма». </span></p><font face="Times New Roman" size="3"> </font><p style="background: white; margin: 0cm 0cm 10pt; line-height: 130%; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto;"><span style="line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"><span style="mso-spacerun: yes;">					     </span>Андрей Яшник</span></p><font face="Times New Roman" size="3"> </font><p style="background: white; margin: 0cm 0cm 10pt; line-height: 130%; mso-margin-top-alt: auto; mso-margin-bottom-alt: auto;"><span style="line-height: 130%; font-family: &quot;Times New Roman&quot;,&quot;serif&quot;; font-size: 14pt;"> </span></p><font face="Times New Roman" size="3"> </font>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 157 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1197770.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2018 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2018 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>