<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="&nbsp;Часть 3-я. Что я узнала в&nbsp; «школе жен»" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?155155071824980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?155155071864299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1207487.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?155155072297615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Призрак бродит по России, призрак феминизма….</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<body>
<div id="panel"></div>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!-- Yandex.RTB R-A-148673-1 -->
<div id="yandex_rtb_R-A-148673-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-1",
                renderTo: "yandex_rtb_R-A-148673-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=36">Edit</a></span> : <span class="quote_text">&#8220;Русская цивилизация - глазами иностранцев.&#8221;</span> <a href="/forum/index.php?showuser=36" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1207487.html?ELEMENT_ID=1207487">
		<input type="hidden" name="backurl" value="/articles/1207487.html?ELEMENT_ID=1207487" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">23.12.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1207488.html"><h4>Призрак бродит по России,  призрак феминизма...</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/972.html" style="background:url(/upload/iblock/170/australia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/170/australia_60x60.png', sizingMethod='scale');" title="Австралия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">23.12.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1207487.html"><h4>Призрак бродит по России, призрак феминизма….</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">22.12.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1207475.html"><h4>Признание геноцида индейцев ударит по дружбе народов России</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">21.12.19</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1207468.html"><h4>Призрак бродит по России,  призрак феминизма...</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 22.12.19</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">06:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1207475.html"><h4>Признание геноцида индейцев ударит по дружбе народов России</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/963.html" style="background:url(/upload/iblock/b47/great_britain_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/b47/great_britain_60x60.png', sizingMethod='scale');" title="Великобритания">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">06:01</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1207474.html"><h4>Человек, который хоронил банки</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/994.html" style="background:url(/upload/iblock/7a7/belarus_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/7a7/belarus_60x60.png', sizingMethod='scale');" title="Белоруссия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1207473.html"><h4>Все из Поднебесной</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/995.html" style="background:url(/upload/iblock/4ae/greece_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/4ae/greece_60x60.png', sizingMethod='scale');" title="Греция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05:37</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1207472.html"><h4>Сколько шоколада съедают жители разных стран?</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/975.html" style="background:url(/upload/iblock/06f/canada_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/06f/canada_60x60.png', sizingMethod='scale');" title="Канада">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:55</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1207471.html"><h4>Нефтяные сепаратисты хотят отделиться от Канады</h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 15:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11132" style="font-weight:normal; color:#2D298C; margin-right:10px;">IrinKya</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (11)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">25.07.18 13:28</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=197929&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (34)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">20.07.18 15:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=10052&view=getnewpost" style="margin-right:10px;">Немного веселья (13)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">19.07.18 18:10</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7640" style="font-weight:normal; color:#2D298C; margin-right:10px;">roodme</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (31)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">10.07.18 10:43</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11130" style="font-weight:normal; color:#2D298C; margin-right:10px;">MarinK</a>
	<a href="/forum/index.php?showtopic=197993&view=getnewpost" style="margin-right:10px;">Умные люди (2)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">09.07.18 13:09</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11570" style="font-weight:normal; color:#2D298C; margin-right:10px;">GoldStar</a>
	<a href="/forum/index.php?showtopic=197360&view=getnewpost" style="margin-right:10px;">Скоро Новый год&#33; (7)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">08.07.18 11:15</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=181" style="font-weight:normal; color:#2D298C; margin-right:10px;">Олька</a>
	<a href="/forum/index.php?showtopic=345&view=getnewpost" style="margin-right:10px;">Просто стихи (893)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.07.18 16:48</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=16706" style="font-weight:normal; color:#2D298C; margin-right:10px;">ана</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (113)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					23.12.19 16:19	</div>
	<div class="logins">
					скаут: <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
							переводчик <a href="/forum/index.php?showuser=413">Игорь  Львович</a>;
        					</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>

	<a href="/articles/country/972.html" class="big_flag_link" style="background:url(/upload/iblock/8d2/australia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/8d2/australia_60x60.png', sizingMethod='scale');" title="Австралия">&nbsp;</a>

<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
				<a href="/articles/country/972.html">Австралия</a>
							</div>

	<h1>Призрак бродит по России, призрак феминизма….</h1>



			<p>
 <a href="/articles/1207468.html"><b>Часть 1-я. Готова ли Россия к своему движению #MeToo?</b></a><b> </b>
</p>
 <b> </b><br>
 <b> </b>
<p>
 <b> </b><a href="/articles/1207469.html"><b>Часть 2-я. Чему европейки научились у русских женщин и пожалели об этом</b></a><b> </b>
</p>
<p>
 <br>
</p>
<h1></h1>
<h2><a href="https://www.theaustralian.com.au/weekend-australian-magazine/you-should-go-to-wife-school-my-fianc-said-so-i-did/news-story/29b993095e062f4a6c34cf7c3622ee19">What I learnt at ‘wife school’</a>&nbsp;</h2>
<h2><br>
 Часть 3-я. Что я узнала в&nbsp; «школе жен»</h2>
<p>
	 Не&nbsp; означает ли моё&nbsp; страстное желание&nbsp; иметь не только пышную&nbsp; свадьбу и белое роскошное&nbsp; платье-торт, но и надежность,&nbsp; защищенность и романтические отношения, &nbsp; что я не настоящая феминистка? Я пошла в “школу жен”, чтобы&nbsp; узнать об этом.
</p>
<p>
	 By KATIE GLASS
</p>
<p>
 <img width="624" alt="Writer Katie Gloss. Picture: Oksana Yushko for The Sunday Times Magazine." src="https://lh4.googleusercontent.com/g4teij_K3aFnv7eKsL9AheJIAwPNvcVAF9wHG4A9eSUxF6ZzNAlgwu05YJzVMHp9SjlGGblcFbYIzc6b8sHL9Nnz8Oua-nKFOkGxEuRS-QukF5ezHKjmCAoQ2m7Mq-FnSC-4uhsf" height="468">
</p>
<p>
	 Писатель Кэти Гласс. Picture: Oksana Yushko for The Sunday Times Magazine.
</p>
<p>
	 From The Weekend Australian Magazine&nbsp; December 6, 2019
</p>
<p>
	 Это была идея моего веселого жениха. Он смотрел передачу&nbsp; <a href="https://ru.wikipedia.org/wiki/%D0%9A%D0%BE%D0%BD%D0%B4%D0%BE,_%D0%9C%D0%B0%D1%80%D0%B8%D1%8D">Мариэ Кондо</a> и жаловался на состояние моей квартиры. Он обнаружил, что у меня нет утюга. И чайника. И&nbsp; что я храню в моем холодильнике только лак для ногтей и водку. «Ты должна пойти в школу жен», - пошутил он, погуглив, пока мы смеялись. Я не знаю, кто был более удивлен, он&nbsp; или я, когда появилось несколько вариантов.
</p>
<p>
	 Мне едва нужно&nbsp; приводить подробности моих возражений против&nbsp; школы жен. Сама концепция представляется мне&nbsp; регрессивной и сексистской. Что вообще значит быть «женой» в 2019 году, когда я зарабатываю больше, чем мой жених? Идея&nbsp; о школе жен так бы и осталась глупой шуткой, если бы, по секрету, у меня не было бы моих собственных тревог по поводу&nbsp; моей пригодности для брака. С приближением нашей свадьбы в следующем году я все больше беспокоюсь о том, что на самом деле включает в&nbsp; себя слово «навсегда» - и что для меня значит стать женой. Не означает ли моё страстное желание иметь не только пышную свадьбу&nbsp; и белое роскошное платье-торт, но и надежность, защищенность и романтические отношения, что я не настоящая феминистка? В основном,&nbsp; я волнуюсь о том, что брак означает потерю моей личности. Когда люди шутят, что быть женой подразумевает подавать обед своему мужу с ленточкой в ​​волосах, я не смеюсь - это именно то, чего я боюсь. Есть ли такая вещь, как «современный брак» или это оксюморон?
</p>
<p>
	 Может быть, «школа жен» могла бы научить меня&nbsp; чему-нибудь как о любви, так и о браке. Я решила попробовать. В России&nbsp; школы жен появились вместе с гиперкапитализмом. Эти академии обучают женщин (и охотниц&nbsp; за богатыми мужьями) очаровывать мужчин, “хомутать” мужей и быть идеальными домохозяйками&nbsp; на очень конкурентном брачном рынке богатых олигархов. Я спросила у русской подруги, слышала ли она о таких школах. «Конечно», пожала она&nbsp; плечами. «У них есть уроки секса». Мой жених записал меня.
</p>
<p>
 <img width="624" alt="Katie Glsss (centre) at Larisa Renar’s wife school course at The Academy of Private Life in Moscow. Picture: Oksana Yushko for The Sunday Times Magazine." src="https://lh5.googleusercontent.com/hJuNPBfhq-y7-GTr32hgnEE8g3ZVI_avzCx0zR5NjRS_2jra-9YHl87jUPxAqhqNAdM0CRqoFUvcP5DJ4Q3q-nO2_Nz7Fvi7lSa3jErie2vhoambaqlQLa8qQyAmGarvZuY7_8OI" height="351">
</p>
<p>
	 Кэти Гласс (в центре) на уроке в школе жен&nbsp; Ларисы Ренар в Академии частной жизни в Москве. Picture: Oksana Yushko for The Sunday Times Magazine.
</p>
<p>
	 Академия частной жизни располагается&nbsp; за непритязательной деревянной дверью в шикарном районе на востоке Москвы. Внутри гудят возбужденные&nbsp; женщины. В приемной, рядом с книжной полкой с литературой о работе над собой, стоит машина Кегеля - для упражнений для&nbsp; тренировки мышц тазового дна. Над головой стоит надпись «#choosehappiness» (“выбери счастье”). Созданные Ларисой Ренар, психологом, биологом и магистром бизнес-администрирования, курсы&nbsp; Академии посвящены таким, например, темам как - «Как вернуть любовь в увядающие отношения», «Как получать подарки» и «Искусство сексуальной привязанности», курс рекламируемый фотографией женщины в нижнем белье с эвфемистической&nbsp; подписью «Как играть на волшебной флейте».
</p>
<p>
	 Вечером,&nbsp; 20 женщин в возрасте от 20 до 30 лет, в красивых топах и струящихся шелковых юбках, собираются в подвале, чтобы узнать, как найти мужа. Наша учительница Екатерина, одетая в инкрустированное драгоценными камнями платье в пол, ведет нас через медитацию. Мы представляем себя в розовом замке любви, розовом цветке любви, расцветающем внутри нас и нашем идеальном муже перед нами. Екатерина инструктирует нас визуализировать нашего человека, вплоть до его «социального статуса и дохода».
</p>
<p>
	 Вокруг меня женщины концентрируются. Я спрашиваю Екатерину, почему они приходят. «Европейские и русские женщины не похожи друг на друга», - говорит она. «Европейские женщины более сосредоточены на своей карьере, они более независимы, сосредоточены на себе. Русские женщины ищут любовь, они посвящают себя дому, они могут пожертвовать своей карьерой ради мужчин ». Я подозреваю, что она права. Когда-то экономическая необходимость была главной причиной, по которой женщины выходили замуж - мы все читали нашу Джейн Остин. Возможно, нехватка возможностей все еще приводит к&nbsp; этому некоторых русских женщин, но, возможно, они просто более романтичны.
</p>
<p>
	 Книга Ренара предполагает, что женщины, пытающиеся привлечь мужа, должны носить подвесные серьги и высокие каблуки, вести себя «игриво», по-девичьи, «послушно» и «наивно». Я смотрю&nbsp; на свой удобный тренировочный костюм и понимаю, что мне придется сменить его.
</p>
<p>
 <img width="624" alt="Katie Glass with trainer Viktoria Bastrykina. Picture: Oksana Yushko for The Sunday Times Magazine." src="https://lh6.googleusercontent.com/0ay7mzhREC4Dv3HOrdCI3giRlR3XmyhEpkwgv82xj0uQPfynRMhbkLRC99CHeZletTA0PVMBbap6p7OxAQRdFU9y8D8P3--pdR4oOKQfhbhd-sv7iBQjBX_8AjDFnBKajZ5YZv3x" height="351">
</p>
<p>
	 Кэти Гласс с тренером Викторией Бастрыкиной. Picture: Oksana Yushko for The Sunday Times Magazine.
</p>
<p>
	 На следующий день, я, в губной помаде, на каблуках и в мини-платье, перебираюсь в московский Центр секретов, странный хипстерский магазин, где женщины изучают «развитие брачных отношений». В приемной стоит&nbsp; статуя Купидона. Внутри огромный секс-шоп наполнен огромным количеством аксессуаров которые могли бы заставить покраснеть даже доминатрикс (сексопатол. Dominatrix - женщина, профессионально исполняющая роль доминирующего партнёра в BDSM,&nbsp; примечание переводчика, perevodika.ru) - &nbsp;красные кнуты, розовые кожаные наручники, золотые зажимы для сосков и вибраторы,&nbsp; в количестве достаточном для того чтобы удовлетворить всех амстердамских лесби. Наша учительница Мария, с маленьким&nbsp; лицом и седыми волосами, в обтягивающем черном платье, настаивает на том, что секс - самая важная вещь в любом браке. «Очень хорошо, если женщина готовит», - кивает она, но «сначала секс, потом борщ». В России Мария объясняет: «Каждая женщина хочет иметь олигарха». А мужчины хотят «хорошего секса». Старшей ученице Марии 86 лет.
</p>
<p>
	 В ее классе молодые женщины в возрасте около 20 лет сидят&nbsp; рядами, держа в руках папки-планшеты с зажимом для бумаги, как на университетской лекции. Сегодня курс Марии о том, как стать идеальной&nbsp; любовницей. Эта тема покрывает многое. Во-первых, важно, как мы выглядим. Мария советует нам носить сетчатое - ткани и чулки, потому что мужчины - это&nbsp; охотники и их инстинктивно привлекает что-то, пойманное в сети. Наманикюренные руки лихорадочно делают заметки.
</p>
<p>
	 Очень важно, что мы пахнем сексом, говорит Мария, утверждая, что после 20 лет сексуальные феромоны у женщин иссякают (исследования еще не доказали окончательно существование человеческих половых феромонов). Она передает по кругу&nbsp; духи с феромонами, чтобы попробовать. Пахнет как пропавший белый мускус. Мария сообщает статистику о том, о чем фантазируют мужчины (слишком грязно, чтобы печатать). Некоторые девушки хихикают, другие краснеют. Одна спрашивает, получим ли мы сертификат, когда закончим урок. Я спрашиваю ее, что, по ее мнению, мужчины ищут в женщине. «Знание техники секса», - говорит она.
</p>
<p>
	 Я хихикаю на&nbsp; всем протяжении урока&nbsp; секса, но я раздражена. Я выросла&nbsp; с постфеминизмом. Я феминистка, выступающая за секс, но в российских секс-классах речь идет не о желаниях женщин, а лишь о мрачной необходимости делать то, что хочет ваш мужчина в постели. Как путь к личному счастью это&nbsp; убожество; в качестве основы для брака, конечно, это абсолютно невозможно. Что произойдет, когда ваши духи с феромонами закончатся и ребенок снова плачет?
</p>
<p>
	 Не все курсы посвящены сексу. Есть занятия по созданию идеальной пары, правильной ссоре и восстановлению затухающих отношений. За 6500 рублей (150 долларов) я подписываюсь на &nbsp; курс «Как заставить мужчину влюбиться в тебя». Это для женщин, чей «муж остыл» или в жизни которых «преобладают скука и рутина». Наша учительница, воздушная блондинка со славянскими скулами, представляется&nbsp; психологом и сексологом. В классе 10 женщин в возрасте от 20 до 45 лет. Некоторые из них одиноки, другие замужем или разведены. Одна разумно одетая женщина в джинсах моложе 40 лет объясняет, что она здесь, потому что чего-то не хватает в ее браке. Хорошенькая 18-летняя девочка в розовой куртке с капюшоном&nbsp; боится, что не сможет довести свои отношения «до логического завершения». «Вы имеете в виду свадьбу?» - спрашивает учительница. Девушка кивает: «Да, я не хочу делать ошибок, которые не должны делать женщины».
</p>
<p>
	 Первое, что мы узнаем, это то, что для того, чтобы человек влюбился в тебя, ты должна любить себя в «нарциссической» степени. Если люди увидят в нас принцессу, они будут относиться к нам как к принцессе. Второе, чему мы должны научиться, - это принимать: подарки, действия, знаки внимания. Чтобы человек любил нас, мы должны позволить ему в&nbsp; нас инвестировать. В течение четырех часа мы интенсивно изучали то, что было похоже на докторскую диссертацию об отношениях: мы слушали про гипноз, нейролингвистическое программирование, психологические приемы и «заклинания любви». Это то, что люди имеют в виду, когда говорят, что брак - это работа?
</p>
<p>
 <img width="624" alt="Viktoria Bastrykina lectures on 'How to be a perfect lover' at the Secrets Center in Moscow. Picture: Oksana Yushko for The Sunday Times Magazine." src="https://lh3.googleusercontent.com/nulpy3fQM5EizYnHp8H9IIXCUNt_t5n6Yap9JffVVr7JN-XDk9Ito70eEvueg6tIFpm5T0zRzmiH7Iejv3pdkuRT9tQnH6xU9-Yz9LU85XyVoI2mCuGvjfXgi3ZhX5fYw5WrjkD3" height="351">
</p>
<p>
	 Виктория Бастрыкина читает лекцию на тему «Как стать идеальной&nbsp; любовницей» в Центре секретов в Москве. Picture: Oksana Yushko for The Sunday Times Magazine.
</p>
<p>
	 Виктория Бастрыкина читает лекцию на тему «Как стать идеальной&nbsp; любовницей» в Центре секретов в Москве. Картина: Оксана Юшко для журнала The Sunday Times.
</p>
<p>
	 На доске наша&nbsp; учительница рисует диаграмму, показывающую три разные части мозга, которые управляют инстинктами, эмоциями и рациональностью. Она объясняет, что действия мужчин контролируются их подсознанием, поэтому мы должны использовать гипноз, чтобы влиять на них. Чтобы сделать это, мы должны убедиться, что сознательный мозг нашего человека отключен - то есть, когда они играют в видеоигры, смотрят спорт, находятся в посткоитальном состоянии или пьяны. В такие моменты мы можем шептать: «Твое сердце бьется, когда ты рядом со мной». Очевидно, визуальные метафоры важны. Мы узнаем о мужских «отпечатках» - раннем опыте, на&nbsp; котором они основывают свои идеи идеальной жены, возможно, под влиянием своих матерей или женских персонажей, которых они видели в фильмах, книгах и мультфильмах. Нам сказали выяснить, кто они есть.
</p>
<p>
	 Нас учат технике запутанного гипноза, изобретенной американским психиатром Милтоном Эриксоном, которая включает в себя рассказ из шести частей. Вы начинаете с того, что говорите, скажем, о том, как прекрасна Италия, начинаете болтать о друге, а затем вплетаете то, что хотите. После этого вернитесь к другу, затем к Италии, оставив свой&nbsp; запрос зажатым между ними как в бутерброде, работать над его подсознанием. Мы учимся изменять наши эмоции, как песня Кэти Перри, чтобы заставить нашего мужчину хотеть нас больше. Близко, потом далеко, жарко, потом холодно. Учитель предлагает установить общий ритуал, а затем нарушить его; скажем, пили кофе с ним каждый понедельник, а потом не появиться. Одна женщина раздражается, она не сможет запомнить все это. Не волнуйся, усмехается наша&nbsp; учительница, скоро все будет просто как велосипед. Тем не менее, мне неудобно. Не должны ли мы считать мужчин своими партнерами, а не препятствиями которые нужно преодолевать?
</p>
<p>
	 Во второй половине курса все становится очень странно. Свет гаснет. Наша учительница&nbsp; достает коробку с латексными фаллоимитаторами и инструктирует нас взять по одному. Нам сказали крепко держать фаллос, закрыть глаза и почувствовать&nbsp; что это твоя собственность, что ты владеешь им. «Прикоснись к нему, подумай, каково это», - поощряет она. Я замечаю, что моя поза изменяется, ноги&nbsp; раздвигаются и понимаю, что я сижу и веду себя как мужчина. Чувствую ли я себя сильнее? Более уверенно? Я все еще обдумываю это, когда наша учительница хлопает своим пенисом по&nbsp; полу и говорит нам сделать то же самое По ее словам, чтобы мужчины любили нас, мы должны избавиться от наших фаллосов. Мы должны быть женщинами, а не мужчинами.
</p>
<p>
	 Женщина рядом со мной начинает плакать. Она понимает, говорит она, что вести себя как мужчина - вот где она идет не так. Она не уверена, что хочет отказаться от своего члена. Я знаю, как она себя чувствует. Внезапно я понимаю «зависть к пенису» Фрейда.
</p>
<p>
	 Я возвращаюсь из России с большим количеством вопросов, чем ответов. Женщины так мало хотят? Мужчинами&nbsp; действительно так легко манипулировать? Я провожу следующие несколько дней, пытаясь загипнотизировать моего жениха. Я рассказываю ему о его «отпечатках» и обнаруживаю, что он был&nbsp; влюблен в Джоди Фостер в фильме «Молчание ягнят», что вызвало у меня беспокойство. Я веду себя по-девичьи, ношу каблуки и сетчатые чулки и почти разочарована тем, в каком он&nbsp; восторге. Я великодушно предлагаю ему купить мне серьги, и, к моему изумлению, он соглашается.
</p>
<p>
	 Наконец, я пытаюсь отрезать свой член - метафору, которая становится все более неудобной за пределами России - и превращаю себя в домохозяйку. Я готовлю, убираю, заправляю постель, иду в прачечную с его рубашками, делаю большой шоппинг, организую парковку - хотя, на самом деле, это больше&nbsp; похоже на его работу. Я так занята, у меня нет времени на работу. Вот поэтому нет более известных русских писательниц? Через неделю мне всё опостылело. Это действительно единственный способ быть женой?
</p>
<p>
	 В отличие от многих женщин, которых я встретила в русской школе жен, я&nbsp; выхожу замуж не из-за денег. (Налоговые льготы не так уж и хороши.) И даже не из-за того&nbsp; чтобы иметь детей. Мои причины не прагматические, а эмоциональные. Я хочу, чтобы рядом был кто-то с&nbsp; кем можно было бы поделиться радостью, в общении с которым можно было бы ощутить душевную связь&nbsp; и поддержку. Близкий человек - тот, кто разделял бы мои ценности и амбиции, а также оргазмы и домашнюю работу. Я хочу партнерства, в котором мы оба процветаем, а не там, где моя жизнь связана с обслуживанием его потребностей. Поэтому я отправилась&nbsp; в Америку в поисках другого пути стать женой.
</p>
<p>
	 Wife 4 Life University, переименованный в WifeSavers, похож на Открытый университет&nbsp; семейной гармонии. Он был основан Рамоной Забриски, похожей на Марту Стюарт до того, как она попала в тюрьму. Она была женой и «знаменитым наставником в браке» в течение 40 лет. Рамона сладка, как яблочный пирог. Она мечтает о том дне, когда все невесты будут&nbsp; выходить замуж с её сертификатами. Обучение в WifeSavers модульное. Каждый модуль приносит мне значок, как в Brownies, и премиальную «прелесть», которую я выбираю из списка. Варианты включают в себя покупку «супер-миленькой пары носков».
</p>
 <br>
<p>
 <img width="624" alt="Women attend a wife course in Moscow. Picture: Oksana Yushko for The Sunday Times Magazine." src="https://lh6.googleusercontent.com/i_sx8Z0iaitbLwCP0Iwzmspa8d2Y5XwCsK9C05UhHT11kqsf7EpOLrrXakTQWKrrTcrCi9U985LqwzP1znWbTGpn_9rcMzpAnQ__Cxj06h8eff9z9JjvW1BcoJIlVz24_Wc9HcR2" height="351">
</p>
<p>
	 Женщины посещают курсы жены в Москве. Picture: Oksana Yushko for The Sunday Times Magazine.
</p>
<p>
	 Американская школа жены не предлагает быстрых решений. Онлайн курс сочетает в себе видеоуроки,&nbsp; контрольные вопросы, рабочие планы и задания. Я говорю своему жениху, что мне придется делать “женинские” домашние задания, и он с оптимизмом смотрит на неглаженное&nbsp; белье. Если бы! Я занята написанием эссе, прохождением тестов и изучением установок типа к «Я готова делать все, что нужно, чтобы лелеять и быть лелеемой».
</p>
<p>
	 Мои рабочие задания&nbsp; включают написание эссе - размышления о браках, которые повлияли на меня (моих родителей, которые быстро развелись), о&nbsp; том как я встретила своего жениха (пьяного) и почему мы хотим быть вместе (я засыпаю, смеясь с ним, и он так хорош в постели). В&nbsp; них спрашивают меня, почему и как я хочу быть женой, побуждая меня исследовать наши различия. Рамона заставляет меня писать о наших лучших и худших временах вместе. Я пишу о том моменте, когда мы ели&nbsp; грибы сидя в пенной ванне под открытым небом. И о том, что когда меня поместили в больницу, он присматривал за мной, мыл волосы. Через три недели я замечаю, что мы все еще не обсуждали секс. Вместо того, чтобы сосредоточиться на материальных аспектах отношений, как мы это делали в России, мы тратим больше времени на изучение своих эмоций. Это больше похоже на современный брак.
</p>
<p>
	 Это не значит, что некоторые вещи, которые говорит Рамона, не кажутся&nbsp; мне устаревшими. Я расстраиваюсь, когда она заявляет, что « [женщины] от&nbsp; природы креативны». И раздражаюсь, когда она говорит мне, что «женщины воплощают мечты в жизнь для себя и окружающих». Это говорит о том, что значение&nbsp; брака начало снижаться в 1970-х годах, когда начал активно развиваться феминизм, и женщины увидели для себя другие варианты. Если я что-то и вынесла из &nbsp; обеих моих школ жен, то это понимание того, чего я не хочу - того что будет определяться гендерным стереотипом, который я не признаю в себе. Конечно, современные браки работают только тогда, когда люди свободны приносить в отношения&nbsp; то, что они хотят, и самое лучшее, независимо от их половой принадлежности.
</p>
<p>
	 На этих курсах&nbsp; есть несколько вдохновляющих моментов. Рамона призывает меня не надеяться&nbsp; на своего мужа за всем, что мне нужно, а взращивать собственный творческий потенциал, чувство собственного достоинства и учиться заботиться о себе&nbsp; самой. Но я расстраиваюсь, потому что, хотя фокус может быть и смещается на другое, но все равно - тяжелую работу должны выполнять женщины. Как будто брак всегда - и только -&nbsp; женская работа.
</p>
<p>
	 Тем не менее, одно из упражнений&nbsp; впечатляет меня. Она заставляет меня написать письмо моему мужу, как будто прошло несколько десятилетий. В нем я рассказываю ему обо всех&nbsp; тех памятных вещах которые случились в нашей жизни: поездка по Италии на нашем автофургоне, кормление нашей собаки свежей пастой, строительство хижины в лесу, празднование&nbsp; нашего 10-летия в Burning Man. Я пишу о том, как тяжело было, когда мы потеряли бизнес после рождения нашей дочери, и о том как заболела наша внучка заболела. Я благодарю его за то, что он&nbsp; дал мне чувство безопасности, за мою прикрытую спину, за то, что научил меня, что такое семья. Когда я пишу это, я понимаю, чего я хочу от брака: партнера, семьи, лучшего друга, с которым у меня много секса. Действительно ли современный брак так прост? Может быть, мне нужно было пойти в школу жены, чтобы узнать, что это такое.
</p>
 <br>
<p>
 <b><a href="/articles/1207488.html?lang=ru">Часть 4-я. Заключительная: “Сказка - ложь, да в ней намек&nbsp; - добрым девицам урок”</a> </b>
</p>
 <b> </b><br>
 <br>	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 21 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1207487.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><!-- Yandex.RTB R-A-148673-4 -->
<div id="yandex_rtb_R-A-148673-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-4",
                renderTo: "yandex_rtb_R-A-148673-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Yandex.RTB R-A-148673-2 -->
<div id="yandex_rtb_R-A-148673-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148673-2",
                renderTo: "yandex_rtb_R-A-148673-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2019 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2019 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>