<html>
<head>
<script type="text/javascript" src="/bitrix/templates/perevodika2/js/jquery_1.4.1.js"></script>
    <script type="text/javascript" src="/bitrix/templates/perevodika2/script.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Был ли известный романист прав, считая, что все воспринимают его неправильно?
Конрад добывал материал для книг из своей жизни, но злился, когда его называли «писателем моря».
" />
<link href="/bitrix/cache/css/s1/perevodika2/page_868b6fd148b8865066be13d336d72849/page_868b6fd148b8865066be13d336d72849.css?149624484424980" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/perevodika2/template_59e628078d289def819ad3be4ea90d4f/template_59e628078d289def819ad3be4ea90d4f.css?149624484464299" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="canonical" href="http://perevodika.ru/articles/1196992.html"/>
<script src="/bitrix/js/main/utils.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/popup/script.js"></script>
<script src="/bitrix/components/bitrix/forum.interface/templates/.default/script.js"></script>



<script type="text/javascript" src="/bitrix/cache/js/s1/perevodika2/page_982a5a47d28ba45f814ba94c22297b36/page_982a5a47d28ba45f814ba94c22297b36.js?149624484497615"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "2d533b357d1a7ecd53fa5a9c2113d2da"]); _ba.push(["host", "perevodika.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<title>Переводика - Путешествие Джозефа Конрада</title>
<meta name="cmsmagazine" content="37f5b296b7e1138e8d13bf89eed51f50" />
<meta name='yandex-verification' content='6a2e772aefa4123e' />
<meta name="google-site-verification" content="zQHybvh6LlSgd0blVi0y28KPRpPJsVKzyYymooqjc4c" />
<meta name="5cc2a694f7f6ed5fcd0a51cd417a6eb4" content="">
<link rel="shortcut icon" href="http://perevodika.ru/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Переводы зарубежных СМИ на Переводике" href="/articles_rss.php" /> 
<link href="/bitrix/templates/perevodika2/calend.css" rel="stylesheet" type="text/css">
<script type="text/javascript">
	function switchClass(elem, className1, className2) {
		var curClassNames = elem.className;
		elem.className = curClassNames.replace(' ' + className1, ' ' + className2);
	}
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9887141778177921",
    enable_page_level_ads: true
  });
</script>
<body>
<div id="panel"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в шапке -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9887141778177921"
     data-ad-slot="3593492090"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table class="full_table">
<tr>
<td width="100%">
<!--'start_frame_cache_1RrCSy'--><!--'end_frame_cache_1RrCSy'--></td>
<tr>
<td>
<table class="main_main"><tr><td class="main_main_content" style="padding-top: 0px;s">
<div id="top_banner" style="margin: 0px; padding: 0px;">
<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'--></div>
<div id="header" style="margin-top: 0px; padding-top: 0px;" >
    <a href="/" class="logo"><img src="/bitrix/templates/perevodika2/images/logo.png" title="Переводика - Переводы зарубежных СМИ" alt="Переводика - Переводы зарубежных СМИ"></a>
    
	

<div class="user_quote">&copy; <span class="user"><a href="/forum/index.php?showuser=188">Adig</a></span> : <span class="quote_text">&#8220;Некоторые пропорции лучше видны в кривом зеркале&#8221;</span> <a href="/forum/index.php?showuser=188" class="img_link"><img src="/bitrix/templates/perevodika2/images/quote_row.gif"></a></div>


	


<div id="login_form">
	<form method="post" target="_top" action="/articles/1196992.html?ELEMENT_ID=1196992">
		<input type="hidden" name="backurl" value="/articles/1196992.html?ELEMENT_ID=1196992" />				<input type="hidden" name="AUTH_FORM" value="Y" />
		<input type="hidden" name="TYPE" value="AUTH" />
		<input type="hidden" id="USER_REMEMBER" name="USER_REMEMBER" value="Y" />
		<label for="name" class="name">Логин			<input type="text" class="text" id="name" name="USER_LOGIN" maxlength="50" value="" />
		</label>
		
		<label for="pass" class="pass">Пароль			<input type="password" class="text" id="pass" name="USER_PASSWORD" maxlength="50" value="" />
			<input type="submit" name="Login" value="" class="submit"/>
		</label>
		
		<a href="/auth/?forgot_password=yes" class="forget">Забыли?</a>
		<a href="/auth/?register=yes" class="registration">Регистрация</a>
	</form>
</div>


	
    <div class="logo_links">
		<a href="/forum/">форумы</a> | <a href="/volunteer.php">прими участие в проекте</a> | <a href="/scout/">предложи статью</a> <a href="/publisher/?edit=Y" class="add_article add_article_top"></a></div>
	</div>
	<div class="top_menu">
		<img src="/bitrix/templates/perevodika2/images/menu_top_articles.jpg">
		<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
		<div class="articles_articles menu_item"><a href="/">статьи</a></div>
		<div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
		<div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
	</div>

<table class="main_table main_articles">
	<tr>
		<td class="left_col_td braun_gradient">


			
							<div class="for_back_left">&nbsp;</div>
			
            <div class="search_block with_author">
				<div class="search_line_1" style="margin-top:10px;">быстрый поиск:</div>
				<form action="/articles/search.php" method="get">
					<div class="search_line_2" style="margin-top:10px;"><input type="text" class="search_text" name="q" value="" /> <input type="submit" class="search_button" value="" /></div>
									</form>
							</div>


			
								



			

<div class="left_info_block first_left_info_block">


				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/projects/anonce/" class="link_in_title">анонсы проектов</a><a href="/projects/anonce/" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item green first_left_item" onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Хиханьки</td>
		</tr>
	</table>
	<a href="/projects/anonce/19755.html"><h4>Хиханьки</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/19751.html"><h4>МОО &quot;Вече&quot;. Постоянное представительство</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - Копаем глубже</td>
		</tr>
	</table>
	<a href="/projects/anonce/19750.html"><h4>Большая мировая шахматная доска</h4></a>
</div>



<div class="left_item green " onMouseOut="switchClass(this, 'green_active', 'green')" onMouseOver="switchClass(this, 'green', 'green_active')">

	
		<table class="item_title">
		<tr>
			<td class="right">Проект - </td>
		</tr>
	</table>
	<a href="/projects/anonce/18207.html"><h4> Акция «Георгиевская ленточка»</h4></a>
</div>

<br/>

	</div>

			<div class="left_info_block first_left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left"><a href="/articles/popular/" class="link_in_title">популярные материалы</a><a href="#" class="link_in_title"> <img src="/bitrix/templates/perevodika2/images/left_infoblock_title.gif"></a></td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>





<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">06.12.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196992.html"><h4>Путешествие Джозефа Конрада</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05.12.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196987.html"><h4>Видео: наземный полигон ВМС США China Lake</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05.12.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196986.html"><h4>США атакуют Сахалин и Курилы</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05.12.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1179331.html"><h4>&quot;Homo Deus&quot;, библия человечества? </h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
		<table class="item_title">
		<tr>
			<td class="left">04.12.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1196976.html"><h4>К годовщине Майдана: непонимание усиливается</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/957.html" style="background:url(/upload/iblock/447/germany_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/447/germany_60x60.png', sizingMethod='scale');" title="Германия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04.12.17</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196975.html"><h4> Народ между Западом и Востоком</h4> (0)</a>
</div>


</div>

			<br/>
			<div class="left_info_block">
				<table class="info_block_title">
					<tr>
						<td class="left">последние за вчера, 05.12.17</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				
				




<div class="left_item orange first_left_item" onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/954.html" style="background:url(/upload/iblock/89e/usa_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/89e/usa_60x60.png', sizingMethod='scale');" title="США">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">05:57</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196987.html"><h4>Видео: наземный полигон ВМС США China Lake</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/1810.html" style="background:url(/upload/iblock/818/russia_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/818/russia_60x60.png', sizingMethod='scale');" title="Россия">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:14</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196986.html"><h4>США атакуют Сахалин и Курилы</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">04:08</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196985.html"><h4>Самый бедный президент или африканский Че-Гевара</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/16931.html" style="background:url(/upload/iblock/cef/eick_internet.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/cef/eick_internet.png', sizingMethod='scale');" title="Глобальная сеть">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">03:49</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right"></td>
		</tr>
	</table>
	<a href="/articles/1196984.html"><h4>Почему мои дети не любят советские мультики</h4> (0)</a>
</div>



<div class="left_item orange " onMouseOut="switchClass(this, 'orange_active', 'orange')" onMouseOver="switchClass(this, 'orange', 'orange_active')">

	
			<a class="flag" href="/articles/country/969.html" style="background:url(/upload/iblock/91e/france_60x60.png) center no-repeat; *background:none; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/upload/iblock/91e/france_60x60.png', sizingMethod='scale');" title="Франция">&nbsp;</a>
		<table class="item_title">
		<tr>
			<td class="left">01:00</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">Редакция</td>
		</tr>
	</table>
	<a href="/articles/1179331.html"><h4>&quot;Homo Deus&quot;, библия человечества? </h4> (0)</a>
</div>



		</div>
			<div class="left_info_block_baner">
				<table class="info_block_title">
					<tr>
						<td class="left">переводика рекомендует</td>
						<td class="right">&nbsp;</td>
					</tr>
				</table>
				<!--'start_frame_cache_L66FmA'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=recom&amp;event2=warandpeace&amp;event3=1+%2F+%5B6%5D+%5BREC_LEFT_1%5D+%D0%92%D0%BE%D0%B9%D0%BD%D0%B0+%D0%B8+%D0%9C%D0%B8%D1%80.&amp;goto=http%3A%2F%2Fwww.warandpeace.ru%2F" target="_blank"><img src="/upload/rek/wp_185x40.png" width="185" height="40" alt="Война и Мир" border="0"></a>
</div><!--'end_frame_cache_L66FmA'-->				<!--'start_frame_cache_SZ3PdZ'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=110&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B110%5D+%5BREC_LEFT_2%5D+%D0%A2%D0%B5%D1%80%D1%80%D0%B0+%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;goto=http%3A%2F%2Fforum.terraanalytica.ru%2F" target="_blank"><img src="/upload/rek/terra_185x40.jpg" width="185" height="40" alt="Терра Аналитика" border="0"></a>
</div><!--'end_frame_cache_SZ3PdZ'-->				<!--'start_frame_cache_KJxFOM'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=50&amp;site_id=s1&amp;event1=recom&amp;event2=ursa&amp;event3=1+%2F+%5B50%5D+%5BREC_LEFT_3%5D+%D0%A3%D1%81%D0%B0%D0%B4%D1%8C%D0%B1%D0%B0+%D0%A3%D1%80%D1%81%D1%8B&amp;goto=http%3A%2F%2Fursa-tm.ru%2F" target="_blank"><img src="/upload/rek/ursa_185x40.png" width="185" height="40" alt="Усадьба Урсы" border="0"></a>
</div><!--'end_frame_cache_KJxFOM'-->				<!--'start_frame_cache_gH4FPv'--><!--'end_frame_cache_gH4FPv'-->				<!--'start_frame_cache_2rBlDS'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=51&amp;site_id=s1&amp;event1=recom&amp;event2=hutorok&amp;event3=1+%2F+%5B51%5D+%5BREC_LEFT_5%5D+%D0%A5%D1%83%D1%82%D0%BE%D1%80%D0%BE%D0%BA&amp;goto=http%3A%2F%2Fp-w-w.ru%2F" target="_blank"><img src="/upload/rek/hutorok_185x40.png" width="185" height="40" alt="Хуторок" border="0"></a>
</div><!--'end_frame_cache_2rBlDS'-->					<!--'start_frame_cache_Hi3g2p'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=66&amp;site_id=s1&amp;event1=recom&amp;event2=sdelanounas&amp;event3=1+%2F+%5B66%5D+%5BREC_LEFT_6%5D+%D0%A1%D0%B4%D0%B5%D0%BB%D0%B0%D0%BD%D0%BE+%D1%83+%D0%BD%D0%B0%D1%81%2C+%D0%B2+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%21&amp;goto=http%3A%2F%2Fsdelanounas.ru%2F" target="_blank"><img src="/upload/rek/sdelano_u_nas.png" width="185" height="40" alt="Сделано у нас, в России!" border="0"></a>
</div><!--'end_frame_cache_Hi3g2p'-->				<!--'start_frame_cache_yq6kLu'--><!--'end_frame_cache_yq6kLu'-->				<!--'start_frame_cache_iOCnbh'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=49&amp;site_id=s1&amp;event1=recom&amp;event2=avantura&amp;event3=1+%2F+%5B49%5D+%5BREC_LEFT_8%5D+%D0%93%D0%BB%D0%BE%D0%B1%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B0%D0%BD%D1%82%D1%8E%D1%80%D0%B0&amp;goto=http%3A%2F%2Fwww.avanturist.org%2F" target="_blank"><img src="/upload/rek/ga_185x40.png" width="185" height="40" alt="Глобальная Авантюра" border="0"></a>
</div><!--'end_frame_cache_iOCnbh'-->				<!--'start_frame_cache_f6t7ub'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=94&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B94%5D+%5BREC_LEFT_9%5D+%D0%92%D0%BC%D0%B5%D1%81%D1%82%D0%B5+%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B8%D0%BC&amp;goto=http%3A%2F%2Fwww.vmestepobedim.org%2F" target="_blank"><img src="/upload/rek/together_wins_185x40.jpg" width="185" height="40" alt="Вместе Победим" border="0"></a>
</div><!--'end_frame_cache_f6t7ub'-->				<!--'start_frame_cache_aj3vc3'--><!--'end_frame_cache_aj3vc3'-->				<!--'start_frame_cache_Dl8lsd'--><!--'end_frame_cache_Dl8lsd'-->				<!--'start_frame_cache_VJzsgn'--><div class="left_item orange first_left_item" onmouseover="switchClass(this, 'orange', 'orange_active')" onmouseout="switchClass(this, 'orange_active', 'orange')">
<a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5BREC_LEFT_12%5D+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0&amp;goto=http%3A%2F%2Frg.ru%2F" target="_blank"><img src="/upload/rek/rg.gif" width="185" height="40" alt="Российская газета" border="0"></a>
</div><!--'end_frame_cache_VJzsgn'-->				<!--'start_frame_cache_T7f2Bj'--><!--'end_frame_cache_T7f2Bj'-->				<!--'start_frame_cache_oKUFSa'--><!--'end_frame_cache_oKUFSa'-->				<!--'start_frame_cache_HNu3hZ'--><!--'end_frame_cache_HNu3hZ'-->			</div>		
		<div class="left_info_block">
			<table class="info_block_title">
				<tr>
					<td class="left">последние темы на форуме</td>
					<td class="right">&nbsp;</td>
				</tr>
			</table>


<div class="left_item lilac first_left_item" onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">06.12.17 13:58</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=13569" style="font-weight:normal; color:#2D298C; margin-right:10px;">AndrewZ</a>
	<a href="/forum/index.php?showtopic=197778&view=getnewpost" style="margin-right:10px;">Что подарить ребенку на Новый год? (5)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">06.12.17 10:27</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14755" style="font-weight:normal; color:#2D298C; margin-right:10px;">Jasm</a>
	<a href="/forum/index.php?showtopic=197825&view=getnewpost" style="margin-right:10px;">Кто слышал? (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">03.12.17 18:40</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=7917" style="font-weight:normal; color:#2D298C; margin-right:10px;">Михаил Градов</a>
	<a href="/forum/index.php?showtopic=9524&view=getnewpost" style="margin-right:10px;">СУБСТАНЦИОНАЛИЗМ (Наши заблуждения и истина) (189)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">01.12.17 21:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=949" style="font-weight:normal; color:#2D298C; margin-right:10px;">саид</a>
	<a href="/forum/index.php?showtopic=7512&view=getnewpost" style="margin-right:10px;">Россияне недовольны своей страной (107)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">29.11.17 12:11</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14894" style="font-weight:normal; color:#2D298C; margin-right:10px;">Odin</a>
	<a href="/forum/index.php?showtopic=197784&view=getnewpost" style="margin-right:10px;">Какое ваше мнение о Эмире Кустурице? (3)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">29.11.17 11:59</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=14845" style="font-weight:normal; color:#2D298C; margin-right:10px;">OlyaK</a>
	<a href="/forum/index.php?showtopic=197317&view=getnewpost" style="margin-right:10px;">Отдых (26)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">28.11.17 23:44</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197816&view=getnewpost" style="margin-right:10px;">Разные люди (1)</a>
</div>


<div class="left_item lilac " onMouseOut="switchClass(this, 'lilac_active', 'lilac')" onMouseOver="switchClass(this, 'lilac', 'lilac_active')">
	<table class="item_title">
		<tr>
			<td class="left">28.11.17 23:42</td>
			<td class="left_to_right">&nbsp;</td>
			<td class="right">&nbsp;</td>
		</tr>
	</table>
	<a href="/forum/index.php?showuser=11879" style="font-weight:normal; color:#2D298C; margin-right:10px;">3674721</a>
	<a href="/forum/index.php?showtopic=197815&view=getnewpost" style="margin-right:10px;">Разные люди (1)</a>
</div>


		</div>

			
		</td>
		<td class="main_td articles">			<!--<div class="top_menu_left_back">&nbsp;</div>-->
							<div class="top_podmenu"><ul>
	<li class="first">&nbsp;</li>
											<li class="interval">&nbsp;</li>
						<li><a href="/articles/archive/">архив</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/index.php">все за сегодня</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/topic/">темы недели</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/relevant/">актуальные</a></li>
													<li class="interval">&nbsp;</li>
						<li><a href="/articles/top/">популярные</a></li>
							<li class="interval">&nbsp;</li>
		</ul>
</div>


												
									

<div style="position: absolute; width: 600px; z-index: 1000;">
<div class="skrepka">
	<span class="bg_skrepka">&nbsp;</span>
	<div class="title">
			</div>
	<div class="public">
					опубликовано редакцией на Переводике
					06.12.17 19:04	</div>
	<div class="logins">
					скаут: mamaya;
							переводчик mamaya;
        					</div>
</div>
</div>

								
				<div class="content detail_article_page">
								&nbsp;
			            

      



<div class="edition_logo">
	</div>


<div class="clear">&nbsp;</div>
<div class="text_under_edition_logo">
							<br/>
				<a href="https://www.newyorker.com/magazine/2017/11/20/joseph-conrads-journey">Ссылка на оригинал</a>
				</div>

	<h1>Путешествие Джозефа Конрада</h1>


        <div id="gallery" style="display:none;">
                            <img src="/upload/iblock/811/Конрад.jpg" title="" alt=""/>
                            <img src="/upload/iblock/d0d/Конрад.jpg" title="" alt=""/>
                    </div>
    
			<p>Был ли известный романист прав, считая, что все воспринимают его неправильно?</p><p><br /></p> <p><i>Конрад добывал материал для книг из своей жизни, но злился, когда его называли «писателем моря»</i></p><p><i><br /></i></p> <p>Когда в марте 1893 года Джон Голсуорси, выпускник Хэрроу и Оксфорда, недавно сдавший английский экзамен на юриста, садился на «Торренс» - пассажирский корабль, стоявший в порту Аделаида, он заметил невысокого мужчину с черными волосами, активно размещавшего груз. Спустя месяц путешествия он описал в письме домой «столичного малого», странноватого поляка с «большим запасом баек, которые меня откровенно привлекли». Позже сестра Джона Голсуорси расценила эту встречу как событие, которое отвлекло брата от изучения права. К началу 1897 Голсуорси написал сборник коротких историй, и его польский друг, который к зрелым годам уже прошел собственный карьерный путь от британского моряка до английского романиста под именем Джозефа Конрада, написал Эдварду Гарнетту, работавшему издательстве рецензентом (кем-то вроде главного разведчика) и просил его взглянуть на рукопись «товарища по перу».</p><p><br /></p> <p>Однако встречных услуг было гораздо больше. В течение следующих двадцати лет Голсуорси был доверенным лицом Конрада: представлял его интересы в Королевском Литературном фонде («Считаю, что ни один из ныне живущих писателей не заслуживает поддержки больше, чем он»), искал информацию по вопросам обучения его сына («высылаю тебе каталог, посмотри»), играл роль посредника во время спора с агентом Дж. Б. Пинкером («Конрад попросил меня передать вам, чтобы вы ему написали»). Одна из величайших услуг Голсуорси была оказана Конраду в 1913 году после того, как издатель Фрэнк Нельсон Даблдей пригласил писателя на обед в Лондоне и предложил выкупить его авторские права в Америке, чтобы перепечатать его книги. Конрад одобрил идею, но, опасаясь, что что-то пойдет не так, попросил Голсуорси по возможности связаться с его другом Альфредом Кнопфом, который тоже работал у Даблдея и был, по словам Конрада, автором «всего этого плана моего захвата».</p><p><br /></p> <p>Кнопфу тогда было двадцать лет, и он был в ужасе от мысли, что «такой великий писатель» может провалиться, представ перед широкой публикой. Среди его планов по продвижению был большой иллюстрированный памфлет, своего рода пресс-релиз, представленный в форме эссе. Получив письмо от Голсуорси, он отправил Конраду восторженное письмо, вложив в него старую напечатанную на машинке рукопись «Джозеф Конрад» - десять страниц, изобилующих ошибками, которую он где-то нашел и распотрошил в поисках информации.</p><p><br /></p> <p>Конрад внимательно прочитал рукопись и внес множество поправок и добавлений. Южная область Польши, где он родился в 1857, там была названа Украиной. Его отец Аполлон, поэт и переводчик, и мать Ева были высланы за поддержку польского национализма из Вологды, а не из Сибири (Аполлон отметил рождение Конрада стихотворением, озаглавленным: «Моему сыну, рожденному на 85 году московского гнета»). Когда Конрад осиротел в возрасте 11 лет, опеку над ним принял брат его матери. В свои первые путешествия к Мексиканскому заливу и Средиземному морю он отправился ближе к двадцати годам. Потом будущий писатель сел на английское судно (а вовсе не на военный корабль, как было написано в рукописи), отправлявшееся в Азовское море (а не в Босфор). После этого в записках Конрада упоминается «путешествие к водам Тихого океана». Писатель пояснил, что после того, как он стал специалистом английского торгового флота и британским гражданином, он провел большую часть 1988 года на Востоке, отправляя пароходы из Сингапура, а потом командовал судном «Отаго». «Торренс», по его словам, стал «лебединой песнью» в карьере моряка.</p><p><br /></p> <p>Но Кнопфу нужна была не только помощь с фактами. Он отвел Конраду совместную роль в изложении его собственной истории, которая подразумевала выбор деталей и расстановку акцентов. В конечном варианте памфлета под названием «Персональный рекорд», который наиболее отвечал пожеланиям писателя и остался в его мемуарах (Конрад послал Кнопфу копию книги), его морская карьера показана чем-то вроде передышки между переполненным книгами детством и моментом, когда он начал писать «Каприз Олмэйра» (1895 г.). Даже сама страсть Конрада к морю получила литературное объяснение: перевод рассказа Гюго «Труженики моря», выполненный его отцом, он мог прочесть наизусть от начала до конца. Обзор жизни писателя в море начинается фразой «Он побывал в закоулках земли», а завершается «По-французски, английски он много читал»». Конрад возражал против того, чтобы его назвали «величайшим писателем моря», и Кнопф вместо этого восславил его как человека, который «достиг величайшего мастерства в искусстве прозы среди всех современных писателей».</p><p><br /></p> <p>Благодаря вмешательству Голсуорси Конрад стал самым продаваемым автором у Даблдея, но вскоре Кнопф покинул компанию, передав его работы на попечение менее искушенного сотрудника. В 1916 году Конрад получил гранки полного собрания своих работ. Издание называлось «Отаго», а на обложке была эмблема парусника. Вернув гранки Даблдею, он объяснил, что хотел бы избежать всех отсылок к морю, и добавил: «Я все же другой, и, возможно, я больше, чем писатель моря или даже тропиков».</p><p><br /></p> <p>В каком-то смысле Конрад просто утвердил то, что сам считал истиной. Незадолго до своей смерти в 1924 году он заключил, преувеличив лишь самую малость: «Основной корпус моих работ едва ли на одну десятую содержит то, что можно назвать морской прозой». Что касается книг «о тропиках», тут все обстоит интереснее. За некоторыми исключениями, наиболее примечателен роман Конрада об анархистах в поздневикторианском Лондоне («Секретный агент», 1907), а также его истории, которые разворачиваются в Азии, Африке и Южной Америке. Именно в них он действительно говорит о красоте, а не о расчетах; это хороший аргумент в пользу того, как тщательно он на самом деле выбирал места действия своих книг.</p> <p>Прошло какое-то время, прежде чем он нашел свой любимый способ погружения в сюжет. В прекрасном романе о моряке, не желающем примириться со своей скорой смертью, «Негр с «Нарцисса» (1897 г.) материальный мир - моряцкий кубрик, улицы Лондона - отчетливо реален и верно изображен. В новом научном издании, части полного Кембриджского собрания сочинений Конрада, Алан Симмонс указывает, что писатель выделял два типа авторов: те, для кого море – всего лишь своеобразная сцена, и те, для кого оно является «фактором проблемы бытия». «Негр с «Нарцисса» перешагивает этот барьер. Корабль – это место действия в той же мере, что и символ, микроклимат так же, как и микрокосм. Но при этом Конрада, вероятно, раздражает ограниченность реалистического повествования, поэтому он использует философские отступления и смещает приоритеты в финальных главах книги: история переходит от «нас» (коллективной точки зрения с элементами всеведения) к «нему» - недрогнувшему главному герою: «Никого из них я больше не увижу вновь».</p><p><br /></p> <p>Следующее открытие – удивительно оригинальный тон повествования, который не только заметно отличает прозу Конрада от классического «реализма», но и предлагает идею «всеобщей» реальности. В январе 1898 года, спустя месяц публикации «Негра с «Нарцисса», Конрад написал рассказ «Юность», в котором нам впервые представляют 42-летнего Чарльза Марлоу, моряка торгового флота, вспоминающего свое первое плавание к восточным морям. Автор определяет его как «просто машину» и «шепчущего искусителя». Проще говоря, Марлоу – просто орудие для исследования перспективной природы человеческих интриг. Об этом говорит, к примеру, его идея о том, что Индийский океан не имеет другой постоянной сущности или личности, помимо вдохновения, которое он внушает чувствительному молодому моряку. Припоминая «Иудею», корабль, на котором он служил вторым помощником, Марлоу говорит, что эта старая посудина стала для него испытанием, дерзанием, «тяжелым жизненным испытанием». «Юность» - произведение о тех, кого видит Марлоу, и о том, что он видит в них. Места сами рассказывают нам о людях, которые в них живут и бывают.</p><p><br /></p> <p>Марлоу не ценит роль страсти или предубеждений в описаниях мира; эти качества он просто принимает как факт. В «Сердце тьмы», следующей истории о Марлоу, происходящей в безымянной колонии, чьи правители вещают только отборную лживую пропаганду, Марлоу – единственный человек, который называет пустословов пустословами. Столкнувшись с группой местных жителей, заклейменных «врагами», он отмечает, что они - «ничто иное, как черные тени порока и голода, лгущие и растерянные посреди зеленого мрака». Но битва проиграна. Марлоу заключает, что мир уже переписан в соответствии со словарем белых людей.</p><p><br /></p> <p>Тематика Конрада уже знакома по его бесчисленным предшественникам, особенно Флоберу, который в своей «Мадам Бовари» и «Сентиментальном образовании» отметил глубину пропасти между фактом и фантазией. Но если Флобер признает дух человеческой разобщенности, Конрад уверен, что позиция Марлоу относительная. Хотя ясно, что Марлоу – это альтер это Конрада и даже его рупор, «Юность» и «Сердце тьмы» написаны не от его лица: там он всего лишь рассказчик, описанный кем-то из публики. Все, что он говорит, заключено в кавычки.</p><p><br /></p> <p>В «Лорде Джиме», первом полномасштабном романе Конрада с использованием его метода, неопределенности еще больше. Произведение посвящено паломнической одиссее юного «морского агента». Он отправился в морское путешествие, начитавшись развлекательных книжек, и ему пришлось спасаться с тонущего пассажирского судна «Патна». История Джима, поданная в качестве застольного анекдота, составлена из фрагментов первого впечатления Марлоу о нем после его рассказа о «Патне» и последовавшей затем теплой дружбе, и воспоминаний случайных, эпизодических персонажей - умирающего наемника «джентльмена Брауна» и «пожилого французского лейтенанта, с которым я столкнулся в один день в Сиднее, чисто случайно, в одном кафе». Но свидетели, далекие от того, чтобы помочь ему познать «истинную правду», только усиливают чувство Марлоу, что «затонувших кораблей столько же, сколько и людей». Эта логика верна не только по отношению к «вере», «мысли» или «убеждению», но также и к «видимым аспектам материальных вещей». Хотя «Лорд Джим» отличается от предыдущих историй о Марлоу использованием автора-повествователя, роман показывает предполагаемый образ героя – человека ростом то ли на один, то ли на два дюйма ниже шести футов («Негр с «Нарцисса» оставляет нас без сомнений: рост Джеймса Уэйта был шесть футов три дюйма).</p><p><br /></p> <p>Читая Конрада сегодня, легко понять, почему он так стремился объяснить свои замыслы. «Я современный» - утверждал он в 1902 г. Но более ясно его намерения высветили поздние работы. Восприятие знания как случайного, временного явления дает возможность провести сравнения с рядом произведений, таких, например, как «Расёмон» Ричарда Ротти; отсылки на частичное использование методов Конрада есть у Пикассо и Т.С. Эллиота, который взял эпиграф к своим «Полым людям» из «Сердца тьмы» (эта книга также играет роль источника и для «Пустоши», хотя Эзра Паунд отрицает это). Даже поздний период Генри Джеймса, другого предвестника современного романа, начался именно тогда, когда Конрад придумал Марлоу, и ранние эксперименты Джеймса («Трофеи Пойнтона», «Развод в большом городе») на самом деле не заходят так далеко, как «Лорд Джим».</p><p><br /></p> <p>Возвращаясь к «новой форме», которую он создал, Конрад говорил, что придерживался ее единственно потому, что она была «только моей». В этом можно предположить внутреннюю удовлетворенность, но в течение следующих блистательных пятнадцати лет, последовавших за «Лордом Джимом», его авторский стиль подвергся некоторому пересмотру. Обязанности Марлоу были возложены на новых персонажей, таких как Моррисон, англичанин, пытающийся познать современную Индонезию. В свою очередь Моррисон воссоздает истории отшельника Хейста («Победа»,1915 г.) и мрачного «учителя иностранных языков», совершающего увлекательную, даже таинственную поездку в российское поселение в Женеве («На взгляд Запада», 1910). В «Ностромо» (1904 г.) Конрад предлагает в качестве места действия выдуманную южноамериканскую республику, и некий «тайный агент», персонаж, сочетающий в себе черты Марлоу и основного рассказчика, воспринимается как неустанный зоркий глаз, который изучает вымышленный мир, перемещается во времени, примеряет разные точки зрения.</p><p><br /></p> <p>Прием, который Конрад называл «иронией», настойчиво продолжается и в этих вариациях. С одной стороны, это слово просто описывает его драматический метод, в котором читатель знает больше, чем любой персонаж. Но Конрад также занял и более широкую ироническую позицию, представляющую собой своеобразное недоумение. Герой романа «На взгляд Запада» определяет ее как отрицание самого понятия веры, преданности, активности. Регулируя тон повествования и детальность повествования, а порой и откровенно подталкивая читателя, Конрад раскрывает наивность анархизма и социализма и корыстную логику исторического, но при этом «заимствованного» капитализма (пиратства с хорошим PR) рационализма (продуманной защиты от нашей врожденной иррациональности) и империализма (грандиозного фасада для насилия и грабежей). Быть ироничным - значит быть всегда начеку и предостерегать всех от «сонливости». В «Ностромо», романе, полном увлеченных людей, нас призывают восхищаться журналистом Мартином Декодом, который высмеивает идею о возможности людей «влиять на судьбу Вселенной». (Х.Г. Уэллс вспоминал, как удивился Конрад, припоминая, что «мог так серьезно относиться к социальным и политическим вопросам»).</p><p><br /></p> <p>От холода и нигилизма работы Конрада спасает его стремление к альтернативному идеалу. Если ирония нужна для того, что различать не видное глазу, то, как настаивает писатель, при пристальном взгляде любая вещь становится бесконечной. Этот подход отвергает то, что Марлоу назвал «вымученной практической ложью нашей цивилизации» в пользу «некоторой спасительной истины», «заклинания против призрака сомнения», намека на более глубокий порядок, который нелегко свести к словам. Самобытное, углубленное в себя чувство, которое не называет себя «теорией» или «мудростью» - вот то, что должен развить в себе каждый, а «впечатления» и «ощущения», в свою очередь, могут дать этому мощное подтверждение. Марлоу, быть может, просто пристрастный наблюдатель, еще один близорукий взгляд на вещи, но он знает самого себя, поэтому вы доверяем его искренности, с какой он восхищается очарованием Востока и участвует в судьбе Джима. </p><p><br /></p> <p><i>Он переубедил меня. Я соглашаюсь с ним, подчиняюсь ему. Тот случай был непонятным, незначительным; что такого – потерявшийся паренек, один из миллионов…Событие, лишенное всякой важности, как затопление муравейника, но при этом тайны его взглядов захватили меня, словно он был единственным в центре своего мира, как если бы эта скрытая правда могла бы повлиять на осознание человечества. </i></p><p><i><br /></i></p> <p>Один из биографов Конрада в своей статье полагает, что безупречный, уверенный в себе Голсуорси, социально ответственный автор «Саги о Форсайтах» и лауреат Нобелевской премии в литературе 1932 года, скорее всего не понимал, о чем пишет его друг. Но при этом эссе «Джозеф Конрад: освобождение», написанное Голсуорси в 1908 году, остается одним из ярчайших описаний того, как Конрад использовал перспективу. Редакторы девятитомного сборника его писем (удивительное достижение, подмеченное Лоуренсом Дэвисом) предполагают, что Конраду понравилось это сочинение, потому что оно ему льстило. Но возможно, он почувствовал глубокое удовлетворение, прочитав, что избавиться от чувства «малости и глупости, небезопасности и скоротечности решений» ему помог «вселенский дух». </p><p><br /></p> <p>«Джозеф Конрад: исследование» - это особый случай критики от близких автору людей. Госуорси был осведомлен о намерениях своего друга. Более простыми были обзоры и статьи, посвященные судьбе Конрада; такие работы о нем и по сей день наиболее распространены. Свежий пример этого подхода – книга историка Майи Джасанофф «Час рассвета: Джозеф Конрад в глобальном мире» («The Dawn Watch: Joseph Conrad in a Global World»). Автор исходит из возможной принадлежности Конрада к авангарду (хотя скорее, как человека, а не как писателя). «Возможно, он не знал слова «глобализация», - говорит Джасанофф, - но он воплотил это». Она также признает понятие «службы героя», изобретенное историком литературы Норманном Шерри, путешествовавшего по миру в поисках источников книг Конрада, а ее глава о «Лорде Джиме» рассказывает, как автор «внимательно отследил правдивую историю», которую мог слышать во время работы в Сингапуре (случай с матросом, покинувшим пассажирское судно «Джидда» вместе с капитаном и экипажем). </p><p><br /></p> <p>Однако привычки биографа, однажды приобретенные, трудно изменить. С одной стороны, Джасанофф пытается объявить «Ностромо», роман, происходящий на континенте, которого Конрад не знал, своеобразной «декларацией независимости» его прошлого. Она находит подтверждение этой идеи в схеме написания романа: «Поляки превращаются в итальянцев, пароходы - в поезда, телеграфы и другие пароходы, слоновая кость - в серебро». По ее мнению, роман о месте, в котором Конрад никогда не был, является романом о всех местах, где он когда-либо был. </p><p><br /></p> <p>Благодаря структуре книги, воссоздающей по датам реальный порядок событий, которые вдохновляли автора на написание книг, мы видим, почему Конрад возвращается к теме пленения и несвободы в своем «Секретного агенте». Этот роман относится к тому времени, когда он был «молодым иностранцем в Лондоне», отображая «очертания его ранних лет» в портрете семьи мистера Верлока.</p><p><br /></p> <p>Джасанофф также связывает прозу Конрада с историческими моментами. Хотя она защищает автора от обвинений в империалистическом сговоре, высказанных нигерийским писателем Чинуа Ачебе (он в свое время заклеймил Конрада «проклятым расистом»), она также утверждает, что что Патусан, остров, на котором Джим находит убежище от позора, собрал в себе все стереотипы девятнадцатого века: Восток - «царство веры и суеверия, укрывающее подлинность, которую запад давно отринул». Однако в символической структуре романа Патусан - это место более сложное и смутное; оно предстает убежищем для тех, кто хочет укрыться от мира, там «люди меняются, свет мерцает, жизнь течет в ясном потоке». Это не просто Восток - это целый мир. Патусан – специально придуманное несуществующее место для «чистых упражнений в воображении». </p><p><br /></p> <p>Такой подход Джасанофф грешит отклонениями от собственных идей Конрада. Эпиграф для «Рассветного часа» заимствован из «Победы», того места, где зловещий наемник Джонс говорит Хейсту: «Я сам - весь мир, и я пришел к тебе». Очевидно, что Джасанофф не процитировала поправку автора: «Если вы предпочитаете менее материалистическую точку зрения, я своего рода судьба». Менее материалистический взгляд – это именно то, чего Джасанофф старается избежать. Время от времени она напоминает Оссипона в «Секретном агенте», который говорит профессору: «Вы слишком трансцендентны для меня». Она пишет, что Конрад «завуалировал» свой смысл в «неточных прилагательных», таких, как «непостижимый», и что он яркими мазками рисует парусник как место встречи человека и сверхъестественного. Но почти все работы Конрада разворачиваются именно на этой границе, и эти прилагательные - просто идеальный способ описания этого пересечения. Кажется, что Джасанофф принимает многоликость Конрада («Любой великий писатель порождает множество интерпретаций и реакций»), но остается твердо убежденной, что ее собственный подход он бы одобрил. Она предлагает считать книги Конрада записью его «жизни в широком мире» и утверждает, что он дал свое «благословение» статьям критиков, таких как Ричард Керл, о его «ранних путешествиях и их влиянии на его работу». Это слабо вяжется с письмом, которое Конрад написал в 1894 году, прося своего издателя не связывать Берау с рекой Пантай в «Капризе Олмейра», или с его ответом на эссе Кёрля 1921 года «Джозеф Конрад на Востоке».</p><p><br /></p> <p><i>Думаю, я уже дал вам понять, что я чувствую на самом деле. Действительно, я говорил с вами очень откровенно, принципиально возражая против того характера, который вы хотите придать этому… Странно, но все, что у меня есть для реализации творческих целей, все неопределенное, предположительное должно остаться в тени первого вдохновения. Это должно пролить свет на основную идею; незначительность всего этого (если судить о моих теориях без мании величия) можно было бы доказать любому дураку… Разве тебе никогда не приходило в голову, мой дорогой Керл, что я знал, что делаю, помещая факты моей жизни и даже моих рассказов на задний план?</i></p><p><i><br /></i></p> <p>Конрад никогда не отрицал, что его работы автобиографичны, но он использует это слово в особом значении. «Юность» - это «точная автобиография», по его словам, лишь в той мере, в какой описанные в ней переживания отфильтрованы через его «темперамент» или «среду моих собственных эмоций», и это все пригодилось только для наведения «внешнего лоска». Когда он сказал, что его жизнь в широком мире может быть найдена в его книгах, он имеет в виду только запись собственных эмоций. То, что он действительно узнал, работая моряком, было не только практическими знаниями, коллекцией «мест и событий», а еще и основанием той позиции, на которую он хотел встать с ранних лет - беспристрастный, лишенный иллюзий взгляд на мир, восприятие его как царства тайн и случайностей, ужаса и великолепия, где, как он выразился в письме в лондонскую «Таймс», единственной неоспоримой истиной является «наше невежество». Мореходство было средством противостояния такому положению вещей, и письмо заменило его в этом качестве. </p><p><br /></p> <p>В свое время Конрад также способствовал популярности большого количества созвучных ему книг в Америке. «А кто такой Менкен? – спрашивает он у Кнопфа в 1913 году. – Кажется, он не боится критиковать всех направо и налево в литературном поле». Генри Луис Менкен, критик популярного в то время журнала «Умный набор» стал «хорошим другом» прозе Конрада; в письме к Менкену он выразил «удовольствие писателя, который видит, что его понимают». </p><p><br /></p> <p>Менкен был одним из первых американских читателей Конрада, узнавших, как он умеет преображать «общее в частное». Среди тех, кто подхватил смелые идеи писателя, был Фрэнсис Скотт Фитцджеральд, который после некоторого сопротивления все же отметил в 1920 году, что «этот парень» «несмотря ни на что, очень хорош». Написав Менкену пять лет спустя, автор «Великого Гэтсби» пожаловался, что его исключили из списка подражателей Конрада: «Боже, я же многому научился у него». Главное, что перенял Фицджеральд – это сама манера повествования от лица побежденного, превозмогающего героя, который при этом умеет отлично слушать и имеет тягу к поиску смыслов и чудесам.</p><p><br /></p><p>После Фицджеральда десятки американских писателей признались в аналогичных долгах, в том числе Уильям Фолкнер, Уильям Берроуз, Джоан Дидион, а также Филипп Рот: в его «Американской пасторали» Натан Цукерман оценивает других героев - Шведа Лейвоу, Айру Рингольд и Кольмана Силка – с позиции Марлоу; странники из его заключительного произведения «Призрак уходит» носят с собой копию «Теневой черты» («The Shadow-Line» (1917). Вложенные структуры столь несхожих между собой романов, как «Моя мужская правда» и «Другая жизнь» - тоже отсылка к Конраду; финальный роман Рота «Немезида» об учителе, покидающем охваченную полиомиелитом школу (эпизод, воссозданный десятилетиями позже одним из его бывших учеников) - это, несомненно, «рассказ лорда Джима».</p><p><br /></p><p>Однако самым конрадийским романистом в недавней американской литературе стал Сол Беллоу. В своей лекции на вручении Нобелевской премии в 1976 году он вспоминал, как в бытность своевольным студентом специальности «Финансы и банковское дело» в Чикагском университете вместо учебы тратил свое время на чтение Конрада. (Томас Пинчон, учившийся в Корнуэлле в пятидесятых годах, поступил иначе: он пропустил занятия по некоторым романам Конрада, чтобы прочитать все его сочинения).</p><p><br /></p><p>Беллоу говорил, что у него «никогда не было причин сожалеть об этом» - да и о чем ему жалеть? Все последующие годы он цитировал писателя в нобелевской речи, читал курсы о нем в качестве профессора Чикагского университета, заимствовал его идеи для своих романов.</p><p><br /></p><p>С небольшой натяжкой можно сказать, что Беллоу провел первую половину своей карьеры, описывая себя, а вторую - своих друзей. Начав в 1975 году с романа «Дар Гумбольдта», он позже написал серию романов и рассказов в духе Конрада, посвященных людям, которых он знал, и тому, что он о них знал. В романе «В связи с Белларозой» он изложил весь сюжет, используя закадрового рассказчика («Я сделал его в виде эпизодов, как в голливудском сериале»). Но Беллоу заимствовал больше, чем описательный метод. Ни один читатель его поздних работ не ошибется, почувствовав тот же самый резкий ораторский тон, что и в начале «Теневой черты» («Только у молодых бывают такие моменты. Я не имею в виду слишком юных, нет»). Поклонники описания Гумбольдта с кренделем («Его обед») должны принять тот факт, что он происходит от профессора с половиной сырой морковки в «Секретном агенте» («Его завтрак»). Рассказчик «Дара Гумбольдта» носит то же имя, что и Марлоу, и звучит так же, когда описывает себя «ищущим, взволнованным и отчаявшимся».</p><p><br /></p><p>Американская академическая критика всегда была открыта для сторонников Конрада. Самым заметным и актуальным был, пожалуй, вклад Джона Хиллиса Миллера. Джон Петерс, ведущий американский специалист по Конраду, чья основная работа «Конрад и импрессионизм» (2001 г.) заполнила значительные пробелы в знаниях его творчества, принял участие в совместном редактировании сборника эссе под авторством Миллера. Он был опубликован серией книг между 1965 и 2015 годами. Как раз в это время Миллер был президентом Ассоциации современного языка. На конвенции 1986 года в Нью-Йорке в своем докладе Миллер с сожалением констатировал факт, что литературное толкование событий заместилось разговорами о «истории, культуре, обществе, политике» между делом. Таким образом, название его сборника «Читая Конрада» является говорящим.</p><p><br /></p><p>Трудно найти более страстных поклонников Конрада, чем Джон Хиллис Миллер и Майя Джасанофф. Возможно, чтобы свести к минимуму тематическое повторение, Петерс и его коллега-редактор Якоб Лоте пропустили самое интересное в основном потоке исследований Конрада – предисловие Миллера, которое он написал «в контрапункте» к сборнику эссе, подчеркнув все актуальные резонансы. В первой части «Чтения Конрада», Миллер отмечает, что соблазн сравнить литературу с «фоновыми фактами» жизни писателя «почти непреодолим», но он настаивает на том, что детали, раскрытые Норманном Шерри (например, вопрос о Джидде), не могут служить «точкой происхождения» «Лорда Джима». Для Миллера такой точки в романе вовсе не существует. «Лорд Джим» похож на словарь, в котором запись под одним словом ссылается на другое слово, оно отсылает его к третьему, а затем снова возвращается к первому в бесконечном кружении». Заметно, что это описание подозрительно схоже с принципами предпочитаемого Миллером способа критики, но Конрад предвосхищает не только глобализацию, но и такое современное явление, как деконструкция.</p><p><br /></p><p>Тем не менее, «Рассветный час» и «Читая Конрада» имеют одну общую черту - почти полное безразличие ко всему, что писатель опубликовал после 1910 года. Удивительно, что так мало уделяется внимания роману «На взгляд Запада», в котором так много загадок и переосмысления личной истории; а проигнорировать «Шанс» (1914 г.) – значит и вовсе упустить ключевую подсказку о чувствах Конрада, его отвращение к тому, что он считал морским клеймом.</p><p><br /></p><p>Конрад всерьез взялся за работу над романом в 1905 году, но в своем первом письме к Кнопфу он написал: «В этом году ребенку по имени «Шанс» почти шестнадцать лет». Таким образом, идеи романа относятся к концу 90-х годов, когда начинающий писатель еще был на распутье. Вспоминая, как Конрад трудился над «Сестрами» (роман о молодом русском художнике в Париже), его бывший соратник и друг Форд Мэддокс упомянул его желание быть «непосредственным» писателем, рассказывать о простой человеческой жизни англичан, в отличие от «весьма экзотического писателя моря и лагун, которым его сделали судьба, публика и некоторые друзья».</p><p><br /></p><p>Главным среди этих друзей был Эдвард Гарнетт, основной рецензент, или, по словам Форда, «литературный диктатор Лондона», который, как писала Хелен Смит в своей прекрасной новой биографии «Необычный читатель» («An Uncommon Reader»), всегда верил, что романисты лучше всего пишут о том, что знают из первых рук (однажды Голсуорси послал ему список из ста тридцати встреченных им аристократов в качестве доказательства своей добросовестности).</p><p><br /></p><p>Именно Гарнетт в 1896 году призвал Конрада бросить «Сестер». Конрад послушался его, хотя и сказав перед этим: «Ты убил мое заветное устремление». Форд преподносит решение Конрада отказаться от своих «прямых» амбиций как чисто прагматическое, объясняя его неприязнью к торговле. Но на самом деле это не так. По сравнению с историями о тех, кого Форд называл «нормальным земным человечеством», литература о моряках представляла меньший интерес. Майя Джасанофф говорит, что часто цитируемое, сильно искаженное предисловие к «Негру с «Нарцисса» призывает моряков к солидарности, но в действительности Конрад здесь обращается к более широкой публике. Основная проблема написания книг об «ограниченном круге» людей была обозначена им позже как сомнения в вере в «вере в солидарность всего человечества»; так он писал в воспоминаниях о взрывном успехе романа «Шанс».</p><p><br /></p><p>Специалисты постоянно недоумевают, как «Шанс» смог стать первым бестселлером среди всех романов Конрада. Свою роль сыграли окололитературные и некоторые другие факторы: особенности названий глав, то, что он сделал главным героем женщину, а также энергичная кампания по продвижению, возглавленная Кнопфом. Но «Шанс» все же сам по себе яркий, соблазнительный, блестяще написанный роман, который демонстрирует присущую Конраду иронию откровенно, точнее говоря, в викторианском одеянии. Марлоу, вернувшись десяти с лишним лет отсутствия, вспоминает историю Флоры де Баррал, дочери знаменитого мошенника, чей побег с капитаном-капитаном Энтони ее отец после освобождения из тюрьмы расценил как предательство. Форма повествования более-менее одинакова, поскольку Марлоу сопоставляет историю с многочисленными свидетельствами, а также параллельно сам комментирует ее. Но такая схема используется и для придания большей динамичности. В какой-то момент Марлоу начинает искать второго помощника Энтони, Пауэлла, чтобы получить следующий фрагмент рассказа Флоры, и узнает, что история еще не закончена.</p><p><br /></p><p>После «Шанса» Конрад забил еще один гол – создал великолепный роман с крутым поворотом сюжета. «Победа» - это захватывающая история одного психологического случая, история несчастной любви и триллер о вторжении в дом одновременно: в нем встречаются персонажи, похожие на тех, что были в «Великом Гэтсби», у Миллса и Бона, у Харольда Пинтера (местные жители в нем поражаются, что Хейст «водится с юбками»). Конрад даже частично возродил «Сестер» в «Золотой стреле» (1919 г.), которая была продана самым большим тиражом в Америке среди всех опубликованных в том году англоязычных романов. В 1923 году по приглашению Даблдея Конрад отправился в Нью-Йорк, где его постоянно преследовали журналисты (Time, дебютировавшая месяц назад, поместила его на обложку).</p><p><br /></p><p>Вскоре после возвращения Конрада в Англию Ричард Кёрл отправил ему набросок новой статьи: Брюс Ричмонд, редактор Литературного приложения «Таймс», запросил «историю» книг Конрада. В ответ писатель излил свое разочарование в длинном письме и указал, что «общий обзор» мог бы освободить его от всеобщей одержимости «морской жизнью», поскольку она влияет на творчество не больше, чем комнаты, которые часто посещал Теккерей, или подарки, что ему дарили в знак почтения. Через несколько дней он снова написал Кёрлю. Подчеркнув, что «общественное сознание обычно фиксируется на малозначимом», он предложил добавить несколько абзацев о том, как авторы преобразовывают свой материал «от конкретного к общему» и как используют универсальные эмоции, страстно обращаясь к личному опыту. «Так Ричмонд получит то, что хочет, а вы спасете мою шкуру от постоянного намокания». Но, даже те моменты, когда Конрад ворчал и ощетинивался, он знал наверняка, что, несмотря на одержимость поклонников теми островами, что он видел, и бурями, в которых выжил, все написанное им хорошо подходит под его пророчество, сделанное двадцатью годами ранее: «Это мое кредо. Время покажет».</p> 	
<div style="text-align: right;"><p style="text-align: right"><em>статью прочитали: 58 человек </em></p>

<div class="likes">
    <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script>
    <script type="text/javascript">
        VK.init({apiId: 2458889, onlyWidgets: true});
    </script>
    <div id="vk_like"></div>
    <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button"});
    </script>
    <iframe src="http://www.facebook.com/plugins/like.php?app_id=241389552569962&amp;href=%2Farticles%2F1196992.html&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
</div>

<div style="margin-right: 30px; font-size: 12px"><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script> <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>
</div>
</div>

<div class="clear"></div>


<!-- Яндекс.Директ -->
<div  style="margin: 10px 35px 7px 35px;" id="yandex_ad1"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad1", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "block",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000AA",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

    <table class="discussion_title">
        <tr>
        <td class="title_left tab_title" tab="comments">
            Комментарии</td><td class="title_right tab_title" tab="comments">&nbsp;</td>                </tr>
    </table>
        
    
            <div class="comments tab_container tab_default">
                    <br/>
        Комментарии возможны только от зарегистрированных пользователей, пожалуйста <a href="/auth/?register=yes">зарегистрируйтесь</a>        </div>
     ﻿ 
<br/>
<!--'start_frame_cache_51TM15'--><div style="max-width: 600px">
<a rel="nofollow" href="/bitrix/rk.php?id=117&amp;site_id=s1&amp;event1=crypto&amp;event2=exmo&amp;event3=1+%2F+%5B117%5D+%5BBOTTOM_FOOTER_1%5D+Exmo.me&amp;goto=https%3A%2F%2Fexmo.me%2F%3Fref%3D570130"
 target="_blank"
 style="display:block!important">
<img src="https://exmo.com/static/img/affiliate/affiliate4_ru.png"
 alt="EXMO affiliate program"
 title="EXMO bitcon banner"
 border="0"
 style="display:block!important; width:710px;"/>
</a>
</div><!--'end_frame_cache_51TM15'--></div>				
	</td>
				<td class="right_td">
							</td>
	</tr>
</table>
<div class="prosloika "><img src="/bitrix/templates/perevodika2/images/menu_bottom_articles_prosloika.png"></div>

<div class="bottom_menu">
	<img src="/bitrix/templates/perevodika2/images/menu_bottom_articles.jpg">
	<div class="navigator_articles menu_item"><a href="/search/">навигатор и справочник</a></div>
    <div class="articles_articles menu_item"><a href="/">статьи</a></div>
    <div class="communiti_articles menu_item"><a href="/community/">сообщество</a></div>
    <div class="projects_articles menu_item"><a href="/projects/">проекты сообщества</a></div>
</div>
</td><td class="main_main_banners">
<div class="right_banners_block" style="margin-top: 0px; padding-top: 0px;">
<!--'start_frame_cache_McvJ5E'--><a href="/bitrix/rk.php?id=109&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B109%5D+%5BRIGHT_1%5D+&amp;goto=https%3A%2F%2Fwww.facebook.com%2F%23%21%2FLubluKoreu" target="_blank" ><img alt="" title="" src="/upload/rk/111/баннер корея.jpg" width="240" height="400" style="border:0;" /></a><!--'end_frame_cache_McvJ5E'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_tD18aQ'--><a href="/bitrix/rk.php?id=116&amp;site_id=s1&amp;event1=crypto&amp;event2=hashflare&amp;event3=1+%2F+%5B116%5D+%5BRIGHT_2%5D+Hashflare&amp;goto=https%3A%2F%2Fhashflare.io%2Fr%2F7A8C84F7"><img src="https://cdn.hashflare.eu/banners/ru/realno_240x400_rus.gif" alt="HashFlare"></a>
<!--'end_frame_cache_tD18aQ'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_NY7wHC'--><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(148673, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "F4FAE4",
            header_bg_color: "FEEAC7",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!--'end_frame_cache_NY7wHC'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_mfIkQW'--><img src="http://www.calend.ru/img/export/informer_tom.png" width="189" alt="Праздники сегодня" border="0"><!--'end_frame_cache_mfIkQW'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_JzIqi0'--><!--'end_frame_cache_JzIqi0'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_hmty1x'--><!--'end_frame_cache_hmty1x'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_4N70xB'--><!--'end_frame_cache_4N70xB'--></div>
<div class="right_banners_block">
<!--'start_frame_cache_9Mbuyl'--><iframe src="http://www.vesti.ru/utf/vesti_widget.html" scrolling="no" frameborder="0" style="width: 240px; height: 400px; border: none;" allowTransparency="true"></iframe><!--'end_frame_cache_9Mbuyl'--></div>
<div class="right_banners_block">
</div>
</td></tr>
<tr><td>

<table class="footer">
	<tr>
    	<td class="teft_td">
        	<img src="/bitrix/templates/perevodika2/images/bottom_logo.png"><br />
            © “Переводика”, 2009-2017 <br />
			
        </td>
        <td class="copy">Все права защищены законом. При размещении материалов сайта в сети ссылка на perevodika.ru - обязательна. <br /><a href="/copyrights/">об авторских правах</a></td>
        <td class="links"><a href="/about/">о проекте</a> | <a href="/advert/">реклама</a><br /> <a href="/feedback/">Написать нам</a> <br />
		<a href="/interesnoe/">Интересные статьи</a><br /> 
		
		</td>
        <td class="error">
		﻿﻿<script type="text/javascript" src="/bitrix/js/main/ajax.js"></script>
<script type="text/javascript" src="/bitrix/js/main/utils.js"></script>
<script type="text/javascript" src="/bitrix/js/main/public_tools.js"></script>
<script type="text/javascript">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</script>
<div id="siteErrorMsg" style="position:absolute; width: 400px; top:200px; left:200px; z-index:3100;background: #fff; border:3px solid green; display:none" ></div>
		Ошибка в тексте? Выделите ее мышкой и нажмите <img src="/bitrix/templates/perevodika2/images/CTRL_ENTER.jpg"></td>
        <td class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t17.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->





<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3" type="text/javascript"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1679133" target="_top">'+
'<img src="http://df.c9.b9.a1.top.mail.ru/counter?id=1679133;t=216;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1679133">
<img src="http://df.c9.b9.a1.top.mail.ru/counter?js=na;id=1679133;t=216" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->


<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5112865 = new Ya.Metrika({id:5112865, enableAll: true, webvisor:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/5112865" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td>
    </tr>
</table>

<div class="bitrix_copy"><p>&copy; 2009-2017 &nbsp;<a href="http://www.spichka.biz/">Создание сайта</a> - "Студия СПИЧКА" , Разработка дизайна - "Арсента"</p></div>

</td><td>&nbsp;</td></tr>

</table>
</td>
</tr>
</table>
</body>
</html>